Problema al'avvio
               
Risultati da 1 a 10 di 10

Discussione: Problema al'avvio

  1. #1
    Member L'avatar di Paco
    Data Registrazione
    Jan 2016
    Messaggi
    40
    Gamer IDs

    Steam ID: 7854689

    Problema al'avvio

    Salve, ho un problema all'accensione del pc, in pratica non si avvia nulla, lo schermo rimane nero con assenza di segnale

    Basta spegnere e riaccendere subito il pc per risolvere, cosa c'Ŕ che non funziona?

  2. #2
    Senior Member L'avatar di GeeGeeOH
    Data Registrazione
    Jan 2016
    Messaggi
    2.611

    Re: Problema al'avvio

    Te lo fa da quando?
    Se prima di accenderlo lo lasci senza corrente per un po' (staccare la spina) cambia qualcosa?

  3. #3
    Member L'avatar di Paco
    Data Registrazione
    Jan 2016
    Messaggi
    40
    Gamer IDs

    Steam ID: 7854689

    Re: Problema al'avvio

    Da venerdý, no anche se stacco la spina al primo avvio non parte

  4. #4
    Senior Member L'avatar di GeeGeeOH
    Data Registrazione
    Jan 2016
    Messaggi
    2.611

    Re: Problema al'avvio

    Sistema?

    Riesci a capire se si blocca tutto o se Ŕ solo il video che resta nero? Lavora con i dischi?

  5. #5
    Member L'avatar di Paco
    Data Registrazione
    Jan 2016
    Messaggi
    40
    Gamer IDs

    Steam ID: 7854689

    Re: Problema al'avvio

    Win10 anniversary update

    L'HD non lavora, silenzio di tomba, si sente solo girare la ventola montata sulla scheda madre

  6. #6
    Senior Member L'avatar di GeeGeeOH
    Data Registrazione
    Jan 2016
    Messaggi
    2.611

    Re: Problema al'avvio

    Intendevo configurazione del PC.
    E' molto vecchio?

    Il problema succede anche se spegni e riaccendi subito o deve passare del tempo?

  7. #7
    Member L'avatar di Paco
    Data Registrazione
    Jan 2016
    Messaggi
    40
    Gamer IDs

    Steam ID: 7854689

    Re: Problema al'avvio

    Ah scusa, vado a memoria perchŔ non Ŕ il mio pc, comunque

    asus p5b deluxe
    ati 4870hd 512mb
    8gb ram ddr2
    intel q6600

    Succede sempre anche se si prova a fare un riavvio.

  8. #8
    Senior Member L'avatar di GeeGeeOH
    Data Registrazione
    Jan 2016
    Messaggi
    2.611

    Re: Problema al'avvio

    SarÓ qualche componente, scheda madre il pi¨ probabile ma non con molto margine....

  9. #9
    Member L'avatar di Paco
    Data Registrazione
    Jan 2016
    Messaggi
    40
    Gamer IDs

    Steam ID: 7854689

    Re: Problema al'avvio

    Non avendo possibilitÓ di provare a cambiare componenti cosa dici di fare? Comprare una nuova scheda madre, tirare avanti fin che dura o cambio pc generale?

  10. #10
    Senior Member L'avatar di GeeGeeOH
    Data Registrazione
    Jan 2016
    Messaggi
    2.611

    Re: Problema al'avvio

    Cambiar (solo) scheda madre non credo valga la pena.
    Tira avanti...

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Chi Siamo
Forum ufficiale della rivista The Games Machine
Sito ufficiale
www.thegamesmachine.it
Seguici su