Topic di segnalazione problemi tecnici - Pagina 37
Pagina 37 di 41 PrimaPrima ... 273536373839 ... UltimaUltima
Risultati da 721 a 740 di 820

Discussione: Topic di segnalazione problemi tecnici

  1. #721
    ♠♠♠♠ L'avatar di macs
    Data Registrazione
    Jan 2016
    Messaggi
    4.320

    Re: Topic di segnalazione problemi tecnici

    Da cellulare mi si è sloggato oggi pomeriggio e sono riuscito a rientrare solo adesso... ho anche provato a resettare la password per vedere se ero coglione io ma non funzionava nemmeno con quella inviata per mail non è la prima volta che me lo fa tra l'altro, però di solito si risolveva da solo

  2. #722
    Derelict! L'avatar di Kikko
    Data Registrazione
    Jan 2016
    Messaggi
    850
    Gamer IDs

    Gamertag: Pamela Patty PSN ID: Pamelapatty Steam ID: pamelapatty

    Re: Topic di segnalazione problemi tecnici

    Citazione Originariamente Scritto da macs Visualizza Messaggio
    Da cellulare mi si è sloggato oggi pomeriggio e sono riuscito a rientrare solo adesso... ho anche provato a resettare la password per vedere se ero coglione io ma non funzionava nemmeno con quella inviata per mail non è la prima volta che me lo fa tra l'altro, però di solito si risolveva da solo
    Sei rientrato da cellulare, o sei passato da desktop?

  3. #723
    ♠♠♠♠ L'avatar di macs
    Data Registrazione
    Jan 2016
    Messaggi
    4.320

    Re: Topic di segnalazione problemi tecnici

    Da cellulare

  4. #724
    High King L'avatar di Kallor
    Data Registrazione
    Jan 2016
    Località
    Moon's Spawn
    Messaggi
    2.807
    Gamer IDs

    Steam ID: Kallor91

    Re: Topic di segnalazione problemi tecnici

    Kikko ma per il problema delle disconessioni? Da un paio di giorni è quasi inutilizzabile

    edit
    sia su ff che su chrome e per fare questo edit mi sono dovuto ricollegare 12 (!!) volte


    magari questo ti è di aiuto (comparso la terza volta)
    Ultima modifica di Kallor; 12-10-16 alle 18:33
    The High King’s face was ravaged with grief, and all that raged in the ancient man’s eyes - well, none of it belonged. Not to the legend that was Kallor. Not to the nightmares roiling round and round his very name. Not to the lifeless sea of ashes in his wake. No, what Spinnock saw in Kallor’s eyes were things that, he suspected, no one would ever see again.

    It was, of sorts, a gift.

  5. #725
    Bannato
    Data Registrazione
    Jan 2016
    Località
    Toscana
    Messaggi
    5.823
    Gamer IDs

    Gamertag: m4lfuri0n PSN ID: m4lfuri0n_86 Steam ID: m4lfuri0n

    Re: Topic di segnalazione problemi tecnici

    io non capisco...mai avuto quei problemi (beh, a parte quando succedeva a tutti )

    sia con chrome che su ff, l'unica cosa che faccio durante il login è mettere la spunta sul ricordami

  6. #726
    High King L'avatar di Kallor
    Data Registrazione
    Jan 2016
    Località
    Moon's Spawn
    Messaggi
    2.807
    Gamer IDs

    Steam ID: Kallor91

    Re: Topic di segnalazione problemi tecnici

    il ricordami aiuta ma non risolve
    The High King’s face was ravaged with grief, and all that raged in the ancient man’s eyes - well, none of it belonged. Not to the legend that was Kallor. Not to the nightmares roiling round and round his very name. Not to the lifeless sea of ashes in his wake. No, what Spinnock saw in Kallor’s eyes were things that, he suspected, no one would ever see again.

    It was, of sorts, a gift.

  7. #727
    Bannato
    Data Registrazione
    Jan 2016
    Località
    Toscana
    Messaggi
    5.823
    Gamer IDs

    Gamertag: m4lfuri0n PSN ID: m4lfuri0n_86 Steam ID: m4lfuri0n

  8. #728
    Analfabeto Funzionalo L'avatar di koba44
    Data Registrazione
    Jan 2016
    Messaggi
    9.809

    Re: Topic di segnalazione problemi tecnici

    Non se se ne sia già parlato, ma su Tapatalk:
    -Se inserisco un link a youtube con la tag VIDEO, vedo il solo link
    -SE inserisco il link nudo e crudo, vedo il video embedded


    Non si potrebbe vedere il video embedded in entrambi i casi, o per lo meno vederlo quando c'è il tag VIDEO?

    grz
    Ma davvero hai abilitato la vista firme? Cazzo guardi!

  9. #729
    Bannato
    Data Registrazione
    Jan 2016
    Località
    Toscana
    Messaggi
    5.823
    Gamer IDs

    Gamertag: m4lfuri0n PSN ID: m4lfuri0n_86 Steam ID: m4lfuri0n

    Re: Topic di segnalazione problemi tecnici

    ho un problema singolare...

    a volte il riquadro di risposta rapida non rileva gli spazi, anche aggiornando la pagina

    se invece scrivo in modalità avanzata nessun problema

    mi è già capitato in tsm e poco fa in mondo mobile

  10. #730
    Derelict! L'avatar di Kikko
    Data Registrazione
    Jan 2016
    Messaggi
    850
    Gamer IDs

    Gamertag: Pamela Patty PSN ID: Pamelapatty Steam ID: pamelapatty

    Re: Topic di segnalazione problemi tecnici

    Citazione Originariamente Scritto da koba44 Visualizza Messaggio
    Non se se ne sia già parlato, ma su Tapatalk:
    -Se inserisco un link a youtube con la tag VIDEO, vedo il solo link
    -SE inserisco il link nudo e crudo, vedo il video embedded


    Non si potrebbe vedere il video embedded in entrambi i casi, o per lo meno vederlo quando c'è il tag VIDEO?

    grz
    Uhm... se è una roba che ti succede solo con Tapatalk, allora la vedo dura. Ci sono altri forum che segui da lì? Nel caso, il comportamento è diverso?

    Citazione Originariamente Scritto da NOXx Visualizza Messaggio
    ho un problema singolare...

    a volte il riquadro di risposta rapida non rileva gli spazi, anche aggiornando la pagina

    se invece scrivo in modalità avanzata nessun problema

    mi è già capitato in tsm e poco fa in mondo mobile
    Sarebbeadirechescrivicosì?

  11. #731
    Bannato
    Data Registrazione
    Jan 2016
    Località
    Toscana
    Messaggi
    5.823
    Gamer IDs

    Gamertag: m4lfuri0n PSN ID: m4lfuri0n_86 Steam ID: m4lfuri0n

    Re: Topic di segnalazione problemi tecnici

    Citazione Originariamente Scritto da Kikko Visualizza Messaggio
    Sarebbeadirechescrivicosì?
    preciso,mistacapitandogiustoadesso

    edit. ovviamente entrando in modalità avanzata il problema non c'è

  12. #732
    Il Drago Dormiente L'avatar di Zhuge
    Data Registrazione
    Jan 2016
    Messaggi
    10.278
    Gamer IDs

    Steam ID: zhuge88

    Re: Topic di segnalazione problemi tecnici

    Kikko, il probklema di NOXx l'avete risolto bannandolo?

    Now reading: I giardini della Luna (S. Erikson)

    https://www.worldoftrucks.com/en/onl...e.php?id=92274
    Corsair Carbide 200R - Asrock Z97 Extreme4 - Intel Core i7 4790 3.60GHz Quad Core - Arctic Cooling Freezer 13 - Corsair Vengeance 8GB 1600MHz - Samsung 840 EVO 250GB MZ-7TE250BW - Seagate Barracuda 2TB ST2000DM001 - Gigabyte G1 Gaming GTX 1070 8GB - Corsair CS650M 650W - Windows 8.1 64bit DSP OEI


  13. #733
    Analfabeto Funzionalo L'avatar di koba44
    Data Registrazione
    Jan 2016
    Messaggi
    9.809

    Re: Topic di segnalazione problemi tecnici

    Citazione Originariamente Scritto da Kikko Visualizza Messaggio
    Uhm... se è una roba che ti succede solo con Tapatalk, allora la vedo dura. Ci sono altri forum che segui da lì? Nel caso, il comportamento è diverso?
    Sì ci sono altri forum che seguo, ma raramente vedo passare video. Dò un occhio.

    Provo a vedere che dicono quelli di tapatalk.
    Ma davvero hai abilitato la vista firme? Cazzo guardi!

  14. #734
    Analfabeto Funzionalo L'avatar di koba44
    Data Registrazione
    Jan 2016
    Messaggi
    9.809

    Re: Topic di segnalazione problemi tecnici

    Citazione Originariamente Scritto da NOXx Visualizza Messaggio
    ho un problema singolare...

    a volte il riquadro di risposta rapida non rileva gli spazi, anche aggiornando la pagina
    Successo anche a me.
    Ma davvero hai abilitato la vista firme? Cazzo guardi!

  15. #735
    Senior Member L'avatar di Arnald
    Data Registrazione
    Jan 2016
    Località
    Cicagna
    Messaggi
    680

    Re: Topic di segnalazione problemi tecnici

    Un utente non riesce ad attivare l'account:
    Citazione Originariamente Scritto da giammotto
    eh lo so, ho creato un nuovo account e mi è arrivata l'email con il codice di attivazione, ma una volta inserito mi fa tornare alla home page e non posso scrivere

  16. #736
    Shogun Assoluto L'avatar di magen1
    Data Registrazione
    Jan 2016
    Località
    ▀▄▀▄▀▄▀▄
    Messaggi
    2.975
    Gamer IDs

    Steam ID: magen1

    Re: Topic di segnalazione problemi tecnici

    forse già segnalata o forse è una cosa voluta ma m'è capitato di non riuscire a loggare perchè sul browser c'era adblock attivo*
    è una cosa voluta? tipo che se la persona non genera view commerciali può anche andare affangula e quel che scrive scrive è solo merda o è un "bug" del login che viene spacciato per "AD" e dunque bloccato dal plugin?
    Facendo altre prove pare che una volta loggati se si attiva l'adblock non si riscontrano problemi, e dunque si resta loggati. supongo sia quindi un "bug".

    *astenersi dal dire "la pubblicità mantiene il foro ecc...".
    La pubblicità è attiva, mi è solo capitato di loggarmi su un pc con l'adblock attivo.

  17. #737
    Derelict! L'avatar di Kikko
    Data Registrazione
    Jan 2016
    Messaggi
    850
    Gamer IDs

    Gamertag: Pamela Patty PSN ID: Pamelapatty Steam ID: pamelapatty

    Re: Topic di segnalazione problemi tecnici

    Citazione Originariamente Scritto da magen1 Visualizza Messaggio
    forse già segnalata o forse è una cosa voluta ma m'è capitato di non riuscire a loggare perchè sul browser c'era adblock attivo*
    è una cosa voluta? tipo che se la persona non genera view commerciali può anche andare affangula e quel che scrive scrive è solo merda o è un "bug" del login che viene spacciato per "AD" e dunque bloccato dal plugin?
    Facendo altre prove pare che una volta loggati se si attiva l'adblock non si riscontrano problemi, e dunque si resta loggati. supongo sia quindi un "bug".

    *astenersi dal dire "la pubblicità mantiene il foro ecc...".
    La pubblicità è attiva, mi è solo capitato di loggarmi su un pc con l'adblock attivo.
    Non è voluta e credo tu sia l'unico ad avere questo problema, Ergo... boh.

    - - - Aggiornato - - -

    Citazione Originariamente Scritto da Arnald Visualizza Messaggio
    Un utente non riesce ad attivare l'account:
    L'ho attivato a mano. Ora dovrebbe essere in grado di postare.

  18. #738
    Senior Member L'avatar di Arnald
    Data Registrazione
    Jan 2016
    Località
    Cicagna
    Messaggi
    680

    Re: Topic di segnalazione problemi tecnici

    Grazie.

  19. #739
    Senior Member L'avatar di Tene
    Data Registrazione
    Jan 2016
    Località
    Mantova
    Messaggi
    1.581
    Gamer IDs

    Steam ID: Il_Tene

    Re: Topic di segnalazione problemi tecnici

    È qualche giorno che ho problemi col forum e sembra che il problema sia l'estensione per Firefox Smart Https, perché se lo tengo attivato vedo il forum come nell'immagine postata, se lo disattivo per questo sito è tutto normale



    Diciamo che di base, adesso che ho scoperto la causa sono a posto, però è comunque una noia

  20. #740
    Senior Member
    Data Registrazione
    Jan 2016
    Messaggi
    776

    Re: Topic di segnalazione problemi tecnici

    Non credo che sia l'estensione, ho inserito manualmente https:// all'inizio dell'URL del sito e il risultato è quello. In pratica il foglio di stile saluta.

    Un momento, c'è la versione HTTPS del sito?
    Ultima modifica di TizN; 24-10-16 alle 21:57

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Chi Siamo
Forum ufficiale della rivista The Games Machine
Sito ufficiale
www.thegamesmachine.it
Seguici su