MODEM TELECOM ALICE... smaronnamenti di maroni

Risultati da 1 a 5 di 5

Discussione: MODEM TELECOM ALICE... smaronnamenti di maroni

  1. #1

    Exclamation MODEM TELECOM ALICE... smaronnamenti di maroni

    Ok ho dovuto cambiare contratto con telecom passando da adsl aziendale ad adsl privato, il modem Ŕ lo stesso non hanno toccato nulla il problema Ŕ che la linea non Ŕ attiva dal modem e quando cerco soluzioni sull'internet, visto che secondo loro la linea Ŕ ok ho trovato questo: https://assistenzatecnica.tim.it/at/...OSITORY/656009

    ora io a quella voce nel quadratino ATTIVA non la ho...


    non lo ho il bottoncino di attivazione.... c'Ŕ lo spazio bianco VUOTO... Ŕ un problema mio? Ŕ un problema di modem da aggiornare?

    Da notare che il giorno prima col vecchio contratto funzionava tutto e la connessione automatica funzionava da sola.
    Lo devono attivare loro da remoto?

    Avete avuto esperienze con questo modem?


  2. #2
    Member L'avatar di il Manzo
    Data Registrazione
    Jan 2016
    LocalitÓ
    Begamo
    Messaggi
    188

    Re: MODEM TELECOM ALICE... smaronnamenti di maroni

    Citazione Originariamente Scritto da joker Visualizza Messaggio
    Ok ho dovuto cambiare contratto con telecom passando da adsl aziendale ad adsl privato, il modem Ŕ lo stesso non hanno toccato nulla il problema Ŕ che la linea non Ŕ attiva dal modem e quando cerco soluzioni sull'internet, visto che secondo loro la linea Ŕ ok ho trovato questo: https://assistenzatecnica.tim.it/at/...OSITORY/656009

    ora io a quella voce nel quadratino ATTIVA non la ho...


    non lo ho il bottoncino di attivazione.... c'Ŕ lo spazio bianco VUOTO... Ŕ un problema mio? Ŕ un problema di modem da aggiornare?

    Da notare che il giorno prima col vecchio contratto funzionava tutto e la connessione automatica funzionava da sola.
    Lo devono attivare loro da remoto?

    Avete avuto esperienze con questo modem?

    Quando hai cambiato contratto, hai rifatto la registrazione online ? Comunque utilizzo questo modem, e nessun problema.

  3. #3
    Member L'avatar di il Manzo
    Data Registrazione
    Jan 2016
    LocalitÓ
    Begamo
    Messaggi
    188

    Re: MODEM TELECOM ALICE... smaronnamenti di maroni

    Scusa , prima dovevo farti un'altra domanda , i led ( sul modem ) si accendono tutti ?

  4. #4

    Re: MODEM TELECOM ALICE... smaronnamenti di maroni

    Grazie poi ho risolto, sono riuscito a parlare con un tecnico che mi ha aggiornato il firmware da remoto sul modem e mi ha detto che dovevo registrare un account sul sito tim, e nessuno mi aveva detto nulla di sta cosa

  5. #5
    Member L'avatar di il Manzo
    Data Registrazione
    Jan 2016
    LocalitÓ
    Begamo
    Messaggi
    188

    Re: MODEM TELECOM ALICE... smaronnamenti di maroni

    Citazione Originariamente Scritto da joker Visualizza Messaggio
    Grazie poi ho risolto, sono riuscito a parlare con un tecnico che mi ha aggiornato il firmware da remoto sul modem e mi ha detto che dovevo registrare un account sul sito tim, e nessuno mi aveva detto nulla di sta cosa
    Ottimo.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Chi Siamo
Forum ufficiale della rivista The Games Machine
Seguici su