<!DOCTYPE html><html lang=it-IT id=arve><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href=https://gmpg.org/xfn/11> <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400,700,600','Arvo:400','Aldrich:400&amp;subset=latin']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href=https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/A.autoptimize_58e080501c8b1126946fad6119a222de.css.pagespeed.cf.bNOfQc_tzt.css rel=stylesheet><link media="only screen and (max-width: 768px)" href=https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css rel=stylesheet><title>Disco Elysium sbarca ora sull&#039;Epic Games Store | News</title><meta name=description content="Disco Elysium sbarca ora sull&#039;Epic Games Store | Dopo esser stato per diverso tempo esclusvia Steam, il titolo di ZAUM arriva anche sul negozio di Epic."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Disco Elysium sbarca ora sull&#039;Epic Games Store | News"><meta property=og:description content="Disco Elysium sbarca ora sull&#039;Epic Games Store | Dopo esser stato per diverso tempo esclusvia Steam, il titolo di ZAUM arriva anche sul negozio di Epic."><meta property=og:url content=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/><meta property=og:site_name content="The Games Machine"><meta property=article:publisher content=https://www.facebook.com/TheGamesMachine><meta property=article:published_time content=2020-06-15T13:21:23+00:00><meta property=article:modified_time content=2020-06-15T13:23:25+00:00><meta property=og:image content=https://www.thegamesmachine.it/wp-content/uploads/2019/11/Copertina-2-1024x590.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=590> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":"https://www.thegamesmachine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2019/11/Copertina-2.jpg","width":2560,"height":1476,"caption":"disco elysium requisiti"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/","name":"Disco Elysium sbarca ora sull'Epic Games Store | News","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/#primaryimage"},"datePublished":"2020-06-15T13:21:23+00:00","dateModified":"2020-06-15T13:23:25+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/4e4adf8cd6b0bef44d28d79bdf358eb0"},"description":"Disco Elysium sbarca ora sull'Epic Games Store | Dopo esser stato per diverso tempo esclusvia Steam, il titolo di ZAUM arriva anche sul negozio di Epic.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/"]}]},{"@type":["Person"],"@id":"https://www.thegamesmachine.it/#/schema/person/4e4adf8cd6b0bef44d28d79bdf358eb0","name":"Domenico Siciliano","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e8dd1330ff945b949d32e7d3e98901d1?s=96&d=mm&r=g","caption":"Domenico Siciliano"}}]}</script> <link rel=dns-prefetch href=//www.google.com><link href=https://embed.twitch.tv rel=preconnect><link href=https://player.twitch.tv rel=preconnect><link href=https://static.twitchcdn.net rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="The Games Machine &raquo; Feed" href=https://www.thegamesmachine.it/feed/><link rel=alternate type=application/rss+xml title="The Games Machine &raquo; Feed dei commenti" href=https://www.thegamesmachine.it/comments/feed/><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><style id=ghostpool-style-inline-css>#gp-fixed-header-padding{padding-top:125pxpx}#gp-logo img{width:80px;height:80px}.gp-page-header .gp-container{padding-top:155px;padding-bottom:50px}.gp-active{color:#5fa2a5}.gp-score-spinner{background:#1e73be;background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);background:-webkit-gradient(color-stop(0%,#1e73be),color-stop(70%,#cbe2f2));background:-webkit-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-o-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-ms-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:linear-gradient(#1e73be 0%,#cbe2f2 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 )}.gp-no-score-clip-1 .gp-score-spinner{background:#1e73be}.gp-no-score-clip-2 .gp-score-filler{background:#1e73be;background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);background:-webkit-gradient(color-stop(0%,#cbe2f2),color-stop(70%,#1e73be));background:-webkit-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-o-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-ms-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:linear-gradient(#cbe2f2 0%,#1e73be 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 )}select{background-color:#fff}.gp-responsive #gp-sidebar{border-color:#ddd}.gp-slider .gp-slide-image{height:450px}.gp-theme #buddypress .activity-list .activity-content blockquote a{color:#f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color:#5fa2a5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-80px}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-22.222222222222px}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-120px}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-62.222222222222px}@media only screen and (max-width:1023px){.gp-responsive #gp-main-header{height:35px!important}.gp-responsive #gp-fixed-header-padding{padding-top:35px!important}.gp-responsive #gp-logo{margin:0 0 0 0;width:22px;height:22px}.gp-responsive #gp-logo img{width:22px;height:22.222222222222px}.gp-responsive .gp-page-header .gp-container{padding-top:43px;padding-bottom:14px}}@media only screen and (max-width:767px){.gp-responsive .gp-slider .gp-slide-image{height:200px!important}}@media only screen and (max-width:320px){.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a{border-color:#ddd}}hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content{background:#ddd}@media only screen and (min-width:1201px){.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:760px}.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1200px) and (min-width:1083px){.gp-responsive.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1082px) and (min-width:1024px){.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:550px}.gp-responsive.gp-boxed-layout #gp-sidebar{width:290px}}p:last-child{margin-bottom:0;font-size:13px;line-height:16px}blockquote p:first-child{font-size:21px;line-height:32px}.entry-content h2{color:#015db2}.error404 #content-wrapper.gp-container>#content{padding:3% 0;text-align:center}</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.js></script> <script>var ihc_site_url="https:\/\/www.thegamesmachine.it";</script> <script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.thegamesmachine.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script>var us_script={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"d5be86ad75","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};</script> <script>var us_native_script={"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};</script> <script>var ghostpoolAjax={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"cb54f02a58","querystring":"p=180558&name=disco-elysium-sbarca-ora-sullepic-games-store&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};</script> <link rel=https://api.w.org/ href=https://www.thegamesmachine.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.thegamesmachine.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.thegamesmachine.it/?p=180558'><link rel=alternate type=application/json+oembed href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F180558%2Fdisco-elysium-sbarca-ora-sullepic-games-store%2F"><link rel=alternate type=text/xml+oembed href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F180558%2Fdisco-elysium-sbarca-ora-sullepic-games-store%2F&#038;format=xml"><style></style><style>.specialtext-content-right{float:right;background:#e5f4fc;width:300px;font-size:12px;margin:10px 0 10px 10px;border:2px solid;padding:20px;border-radius:0}.specialtext-content-left{float:left;background:#e5f4fc;width:300px;font-size:12px;margin:10px 10px 10px 0;border:2px solid;padding:20px;border-radius:0}.effect{-webkit-box-shadow:0 px 6px -6px #777;-moz-box-shadow:0 px 6px -6px #777;box-shadow:0 px 6px -6px #777}</style><style>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</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script>fbq('init','330223374140499',{},{"agent":"woocommerce-4.2.0-1.11.4"});fbq('track','PageView',{"source":"woocommerce","version":"4.2.0","pluginVersion":"1.11.4"});document.addEventListener('DOMContentLoaded',function(){jQuery&&jQuery(function($){$(document.body).append('<div class=\"wc-facebook-pixel-event-placeholder\"></div>');});},false);</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link rel=icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png sizes=32x32><link rel=icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png><meta name=msapplication-TileImage content=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png><style id=wp-custom-css>.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:31.33%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:0}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:0}@media (max-width:768px){.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:48.5%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:1.5%}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:1.5%}.woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {float:left}.woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {margin-left:0}.woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {margin-right:0}}</style><style title=dynamic-css class=options-output>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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name=propeller content=dc17927fb03e25d12be9a3019aaaf428>
 <script src=//ced.sascdn.com/tag/1876/smart.js async></script> <script>var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1876,domain:"//www3.smartadserver.com",async:true});});sas.cmd.push(function(){sas.call("onecall",{siteId:99121,pageId:645311,formats:[{id:40660},{id:40661},{id:40662},{id:50339},{id:40672},{id:40664},{id:40665},{id:40644},{id:40666},{id:40667},{id:44064},{id:68170},{id:55002},{id:40668},{id:68231},{id:69298}],target:''});});</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','330223374140499');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-180558 single-format-standard theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id=sas_40668></div> <script>sas.cmd.push(function(){sas.render("40668");});</script> <div id=sas_55002></div> <script>sas.cmd.push(function(){sas.render("55002");});</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-52043038-1','auto');ga('create','UA-52043038-7','auto',{'name':'newTracker'});ga('send','pageview');ga('newTracker.send','pageview');</script> <div id=gp-site-wrapper><nav id=gp-mobile-nav><div id=gp-mobile-nav-close-button></div><form method=get class=searchform action=https://www.thegamesmachine.it/>
<input type=text name=s class=gp-search-bar placeholder="cerca nel sito"> <button type=submit class=gp-search-submit></button></form><ul class=menu><li id=nav-menu-item-5231 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href=https://www.thegamesmachine.it/the-games-machine/ class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-9032 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/the-games-machine/edicola/ class="menu-link sub-menu-link">Edicola</a></li><li id=nav-menu-item-29547 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/arretrati/ class="menu-link sub-menu-link">Arretrati</a></li><li id=nav-menu-item-29548 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/ class="menu-link sub-menu-link">Abbonamenti</a></li><li id=nav-menu-item-175194 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/ class="menu-link sub-menu-link">Giochi &#038; Altro</a></li><li id=nav-menu-item-37185 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id=nav-menu-item-101968 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/ class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id=nav-menu-item-3876 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-38425 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38426 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/ class="menu-link sub-menu-link">News PC</a></li><li id=nav-menu-item-38427 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/ class="menu-link sub-menu-link">News PS4</a></li><li id=nav-menu-item-60499 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">News Switch</a></li><li id=nav-menu-item-38430 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/ class="menu-link sub-menu-link">News 3DS</a></li><li id=nav-menu-item-38428 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/ class="menu-link sub-menu-link">News Xbox One</a></li><li id=nav-menu-item-38435 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/ class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id=nav-menu-item-38377 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38380 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/ class="menu-link sub-menu-link">Anteprime PC</a></li><li id=nav-menu-item-38382 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/ class="menu-link sub-menu-link">Anteprime PS4</a></li><li id=nav-menu-item-60501 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">Anteprime Switch</a></li><li id=nav-menu-item-38376 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/ class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id=nav-menu-item-38384 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/ class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id=nav-menu-item-38378 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/ class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id=nav-menu-item-5249 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href=https://www.thegamesmachine.it/hubs/hub-recensioni/ class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-85070 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/recensioni-pc/ class="menu-link sub-menu-link">Recensioni PC</a></li><li id=nav-menu-item-85105 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-ps4/ class="menu-link sub-menu-link">Recensioni PS4</a></li><li id=nav-menu-item-85113 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-xbox-one/ class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id=nav-menu-item-85117 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-switch-nintendo/ class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id=nav-menu-item-5250 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/speciali/ class="menu-link sub-menu-link">Speciali</a></li><li id=nav-menu-item-5251 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/editoriali/ class="menu-link sub-menu-link">Editoriali</a></li><li id=nav-menu-item-40695 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/svilupparty/ class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id=nav-menu-item-5265 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-80925 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link sub-menu-link">Video</a></li><li id=nav-menu-item-5266 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://www.youtube.com/c/thegamesmachine class="menu-link sub-menu-link">YouTube</a></li><li id=nav-menu-item-5272 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.twitch.tv/thegamesmachine class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id=nav-menu-item-5278 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/tecnologia/ class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-43090 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/ class="menu-link sub-menu-link">News tecnologia</a></li><li id=nav-menu-item-43091 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/recensioni-tecnologia/ class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id=nav-menu-item-5279 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/cinema-e-serie-tv/ class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id=nav-menu-item-73010 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://esports.thegamesmachine.it class="menu-link main-menu-link">eSport</a></li></ul></nav><div id=gp-mobile-nav-bg></div><div id=gp-page-wrapper><header id=gp-top-header><div class=gp-container><nav id=gp-left-top-nav class=gp-nav><ul id=menu-gauge-secondary-menu class=menu><li id=nav-menu-item-29338 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/pc-homepage/ class="menu-link main-menu-link">PC</a></li><li id=nav-menu-item-29364 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/ps4-homepage/ class="menu-link main-menu-link">PS4</a></li><li id=nav-menu-item-60503 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/nintendo-switch-homepage/ class="menu-link main-menu-link">Switch</a></li><li id=nav-menu-item-29396 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/3ds-homepage/ class="menu-link main-menu-link">3DS</a></li><li id=nav-menu-item-29406 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/xbox-one-homepage/ class="menu-link main-menu-link">Xbox One</a></li><li id=nav-menu-item-29422 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/mobile-homepage/ class="menu-link main-menu-link">Mobile</a></li></ul></nav><div id=gp-right-top-nav class=gp-nav><ul id=menu-gauge-settings-menu class=menu><li id=nav-menu-item-53427 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/forum/ class="menu-link main-menu-link">Forum</a></li><li id=nav-menu-item-46104 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/pc-homepage/ class="menu-link main-menu-link">PC</a></li><li id=nav-menu-item-46105 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/ps4-homepage/ class="menu-link main-menu-link">PS4</a></li><li id=nav-menu-item-46107 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/wii-u-homepage/ class="menu-link main-menu-link">Wii-U</a></li><li id=nav-menu-item-46109 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/xbox-one-homepage/ class="menu-link main-menu-link">XBOX</a></li><li id=nav-menu-item-46110 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/mobile-homepage/ class="menu-link main-menu-link">Mobile</a></li><li id=nav-menu-item-3903 class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/my-account class="menu-link main-menu-link">Login</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-45161 class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Versione digitale</a></li></ul></li></ul></div><div class=gp-social-icons>
<a href=https://www.thegamesmachine.it/rss class="fa fa-rss" title="Feed RSS" rel=me target=_blank></a>
<a href=https://twitter.com/thegamesmachine class="fa fa-twitter" title=Twitter rel=me target=_blank></a>
<a href=https://www.facebook.com/thegamesmachine class="fa fa-facebook" title=Facebook rel=me target=_blank></a>
<a href=https://www.youtube.com/c/thegamesmachine class="fa fa-youtube" title=YouTube rel=me target=_blank></a>
<a href=https://www.linkedin.com/company/the-games-machine class="fa fa-linkedin" title=LinkedIn rel=me target=_blank></a>
<a class="fa fa-instagram" href=https://www.instagram.com/thegamesmachine/ target=_blank rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href=https://www.twitch.tv/thegamesmachine target=_blank rel="nofollow noopener noreferrer"></a>
<a href=https://www.thegamesmachine.it/forum rel=nofollow target=_blank>FORUM</a></div></div></header><header id=gp-main-header><div class=gp-container><div id=gp-logo>
<a href=https://www.thegamesmachine.it/ title="The Games Machine">
<img src=https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png alt="The Games Machine" width=80 height=80>
</a></div><nav id=gp-main-nav class=gp-nav><ul id=menu-gauge-primary-menu-1 class=menu><li id=nav-menu-item-5231 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href=https://www.thegamesmachine.it/the-games-machine/ class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-9032 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/the-games-machine/edicola/ class="menu-link sub-menu-link">Edicola</a></li><li id=nav-menu-item-29547 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/arretrati/ class="menu-link sub-menu-link">Arretrati</a></li><li id=nav-menu-item-29548 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/ class="menu-link sub-menu-link">Abbonamenti</a></li><li id=nav-menu-item-175194 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/ class="menu-link sub-menu-link">Giochi &#038; Altro</a></li><li id=nav-menu-item-37185 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id=nav-menu-item-101968 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/ class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id=nav-menu-item-3876 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-38425 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38426 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/ class="menu-link sub-menu-link">News PC</a></li><li id=nav-menu-item-38427 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/ class="menu-link sub-menu-link">News PS4</a></li><li id=nav-menu-item-60499 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">News Switch</a></li><li id=nav-menu-item-38430 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/ class="menu-link sub-menu-link">News 3DS</a></li><li id=nav-menu-item-38428 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/ class="menu-link sub-menu-link">News Xbox One</a></li><li id=nav-menu-item-38435 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/ class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id=nav-menu-item-38377 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38380 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/ class="menu-link sub-menu-link">Anteprime PC</a></li><li id=nav-menu-item-38382 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/ class="menu-link sub-menu-link">Anteprime PS4</a></li><li id=nav-menu-item-60501 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">Anteprime Switch</a></li><li id=nav-menu-item-38376 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/ class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id=nav-menu-item-38384 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/ class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id=nav-menu-item-38378 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/ class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id=nav-menu-item-5249 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href=https://www.thegamesmachine.it/hubs/hub-recensioni/ class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-85070 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/recensioni-pc/ class="menu-link sub-menu-link">Recensioni PC</a></li><li id=nav-menu-item-85105 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-ps4/ class="menu-link sub-menu-link">Recensioni PS4</a></li><li id=nav-menu-item-85113 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-xbox-one/ class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id=nav-menu-item-85117 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-switch-nintendo/ class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id=nav-menu-item-5250 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/speciali/ class="menu-link sub-menu-link">Speciali</a></li><li id=nav-menu-item-5251 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/editoriali/ class="menu-link sub-menu-link">Editoriali</a></li><li id=nav-menu-item-40695 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/svilupparty/ class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id=nav-menu-item-5265 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-80925 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link sub-menu-link">Video</a></li><li id=nav-menu-item-5266 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://www.youtube.com/c/thegamesmachine class="menu-link sub-menu-link">YouTube</a></li><li id=nav-menu-item-5272 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.twitch.tv/thegamesmachine class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id=nav-menu-item-5278 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/tecnologia/ class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-43090 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/ class="menu-link sub-menu-link">News tecnologia</a></li><li id=nav-menu-item-43091 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/recensioni-tecnologia/ class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id=nav-menu-item-5279 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/cinema-e-serie-tv/ class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id=nav-menu-item-73010 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://esports.thegamesmachine.it class="menu-link main-menu-link">eSport</a></li></ul>		<a id=gp-mobile-nav-button></a></nav><form method=get class=searchform action=https://www.thegamesmachine.it/>
<input type=text name=s class=gp-search-bar placeholder="cerca nel sito"> <button type=submit class=gp-search-submit></button></form></div></header><div id=gp-fixed-header-padding></div><header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio=0.6 style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2019/11/Copertina-1.jpg)"><div class=gp-top-bg-gradient-overlay></div><div class=gp-bg-overlay-light></div><div class=gp-container><div class=gp-hub-header-thumbnail><div class=gp-post-thumbnail>
<img src=https://www.thegamesmachine.it/wp-content/uploads/2019/11/de-horizontal-400x400-120x120.png data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/11/de-horizontal-400x400-240x240.png width=120 height=120 alt="disco elysium requisiti" class=gp-post-image></div></div><div id=gp-hub-header-info><h2 class="gp-entry-title">Disco Elysium</h2><div class=gp-entry-cats>
<a href=https://www.thegamesmachine.it/hubs/hub-pc/ style="background-color: #dd3333">PC</a></div></div></div></header><div id=gp-hub-tabs><div class=gp-container>
<a id=gp-hub-tabs-mobile-nav-button>Altre informazioni</a><ul><li><a href=https://www.thegamesmachine.it/disco-elysium-pc/ title="Disco Elysium">Disco Elysium</a></li><li><a href=https://www.thegamesmachine.it/disco-elysium-pc/news/ title=News>News</a></li><li><a href=https://www.thegamesmachine.it/disco-elysium-pc/immagini/ title=Images>Images</a></li><li><a href=https://www.thegamesmachine.it/disco-elysium-pc/video/ title=Videos>Videos</a></li><li><a href=https://www.thegamesmachine.it/disco-elysium-pc/disco-elysium-recensione/ title=Review>Review</a></li></ul></div></div><div id=gp-header-area><div class=gp-container><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id=sas_40666></div> <script>sas.cmd.push(function(){sas.render("40666");});</script> </div></div></div><div id=gp-content-wrapper class=gp-container><div id=gp-content><article class="post-180558 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-disco-elysium tag-epic-games-store tag-guerrilla-collective tag-news tag-pc tag-trailer tag-zaum" itemscope itemtype=http://schema.org/Article><meta itemprop=mainEntityOfPage itemType=https://schema.org/WebPage content=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/><meta itemprop=headline content="Disco Elysium sbarca ora sull&#039;Epic Games Store"><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.thegamesmachine.it/wp-content/uploads/2019/11/Copertina-2.jpg><meta itemprop=width content=760><meta itemprop=height content=320></div><meta itemprop=author content="Domenico Siciliano"><meta itemprop=datePublished content=2020-06-15><meta itemprop=dateModified content=2020-06-15><div itemprop=publisher itemscope itemtype=https://schema.org/Organization><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png><meta itemprop=width content=80><meta itemprop=height content=80></div><meta itemprop=name content="The Games Machine"></div><header class=gp-entry-header><h1 class="gp-entry-title" itemprop="headline">Disco Elysium sbarca ora sull'Epic Games Store</h1><div class=gp-entry-meta>
<span class="gp-post-meta gp-meta-author"><a href=https://www.thegamesmachine.it/author/domenicosiciliano/>Domenico Siciliano</a></span>
<time class="gp-post-meta gp-meta-date" datetime=2020-06-15T15:21:23+02:00>15/06/2020</time></div></header><div class="gp-entry-content gp-image-above"><div class=gp-entry-text itemprop=text><p><strong>L&#8217;acclamato RPG di ZAUM,</strong> a lungo esclusiva Steam e da qualche settimana disponibile anche su Mac, <strong>sbarca ora sull&#8217;<a href=https://www.epicgames.com/store/en-US/product/disco-elysium/home target=_blank rel="noopener noreferrer">Epic Games Store</a></strong>, come annunciato durante l&#8217;evento del <strong>Guerrilla Collective</strong>.</p><p><strong>Silenzio invece sul fronte dei porting di <em>Disco Elysium</em> per console</strong>, annunciati negli scorsi mesi ma dei quali al momento non si ha neppure una data orientativa.</p><div class=arve-wrapper data-mode=normal data-provider=youtube id=arve-Jrz-T1pJfcs style=max-width:810px; itemscope itemtype=http://schema.org/VideoObject><div class=arve-embed-container style=padding-bottom:56.250000%><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder=0 name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling=no src="https://www.youtube.com/embed/Jrz-T1pJfcs?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;feature=emb_title&#038;autoplay=0" width=480 height=270></iframe></div></div><p>Infatti, <strong>nonostante la versione per Nintendo Switch sia stata recentemente definita come imminente</strong>, latitano le informazioni riguardo alle versioni <strong>PlayStation 4</strong> e <strong>Xbox One</strong>, attualmente in cantiere.</p><p>Di certo <em><strong>Disco Elysium</strong></em> ha riscosso, grazie sopratutto alla sua grande qualità di scrittura, <strong>un successo probabilmente insperato anche da parte dei suoi stessi sviluppatori</strong>, che ora stanno facendo quanto in loro potere per monetizzare quanto possibile dalla celebrità acquisita dal loro prodotto, mano a mano che collezionava premi della critica in tutto il mondo.</p><div class=rp-post-nav><section class="rp-post-nav-pre rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2020/06/Vampire-Bloodlines-2-006.png)"><div class=rp-post-nav-wrap><div class=rp-post-nav-content><div class=rp-post-nav-label>Articolo precedente</div><div class=rp-post-nav-thumbnail><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180547/bloodlines-2-annunciati-collectors-edition-e-il-ritorno-di-damsel-news/ title="Bloodlines 2 annunciati Collector's Edition e il ritorno di Damsel"><img width=50 height=50 src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Vampire-Bloodlines-2-006-100x100.png data-rel=prettyPhoto[image-180558] class="attachment-50x50 size-50x50 wp-post-image" alt srcset="https://www.thegamesmachine.it/wp-content/uploads/2020/06/Vampire-Bloodlines-2-006-100x100.png 100w, https://www.thegamesmachine.it/wp-content/uploads/2020/06/Vampire-Bloodlines-2-006-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px"></a></div><div class=rp-post-nav-text><h4 class="rp-post-nav-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180547/bloodlines-2-annunciati-collectors-edition-e-il-ritorno-di-damsel-news/>Bloodlines 2 annunciati Collector's Edition e il ritorno di Damsel</a></h4></div></div></div></section></div><div class=us_posts_bottom style=margin-top:0px;margin-bottom:0px;><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Disco Elysium sbarca ora sull'Epic Games Store" data-url=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/><div class="us_facebook us_first us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-facebook></i></div></a></div><div class="us_twitter us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-twitter></i></div></a></div><div class="us_google us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-google></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id=us-modal-48C6B><div class=us_heading>Condividi con gli amici</div><div class=us_mail_response></div><div class=us_mail_form_holder><form role=form id=ajaxcontactform class="form-group contact" action method=post enctype=multipart/form-data><div class=form-group><label class=label for=ajaxcontactyour_name>Il tuo nome</label><br><input type=text id=ajaxcontactyour_name class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class=label for=ajaxcontactyour_email>Il tuo e-mail</label><br><input type=email id=ajaxcontactyour_email class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class=label for=ajaxcontactrecipient_email>E-mail del destinatario</label><br><input type=email id=ajaxcontactrecipient_email class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class=label for=ajaxcontactmessage>Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id=ajaxcontactmessage name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Disco Elysium sbarca ora sull'Epic Games Store e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/</textarea><input type=email id=ajaxcontactrecipient_url class="border-box form-control us_mail_url" style=display:none; name=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/ placeholder=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/><br></div><div class=form-group><label class=label for=ajaxcontactcaptcha>Captcha</label><br><input type=text id=ajaxcontactcaptcha class="border-box form-control us_mail_captcha" name=Captcha placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class=us_box href=# data-href=#us-modal-48C6B><div class=us_share><i class=us-icon-mail></i></div></a></div></div></div></div></div></article></div><aside id=gp-sidebar><div id=text-35 class="widget widget_text"><div class=textwidget><div id=sas_40660></div><p><script>sas.cmd.push(function(){sas.render("40660");});</script></p></div></div><div id=gp-recent-posts-widget-2 class="widget gp-recent-posts"><h3 class="widgettitle">Gli ultimi articoli</h3><div class="gp-blog-wrapper gp-blog-standard"><div class=gp-inner-loop><section class="gp-post-item post-180558 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-disco-elysium tag-epic-games-store tag-guerrilla-collective tag-news tag-pc tag-trailer tag-zaum"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/ title="Disco Elysium sbarca ora sull&#039;Epic Games Store"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/11/Copertina-2-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/11/Copertina-2-200x130.jpg width=100 height=65 alt="disco elysium requisiti" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180558/disco-elysium-sbarca-ora-sullepic-games-store/ title="Disco Elysium sbarca ora sull&#039;Epic Games Store">Disco Elysium sbarca ora sull'Epic Games Store</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180547 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-collectors-edition tag-news tag-paradox tag-pc tag-playstation-4 tag-vampire-bloodlines-2 tag-vampire-the-masquerade-bloodlines-2 tag-xbox-one"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180547/bloodlines-2-annunciati-collectors-edition-e-il-ritorno-di-damsel-news/ title="Bloodlines 2 annunciati Collector&#039;s Edition e il ritorno di Damsel"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Vampire-Bloodlines-2-006-100x65.png data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Vampire-Bloodlines-2-006-200x130.png width=100 height=65 alt="Bloodlines 2 annunciati Collector&#039;s Edition e il ritorno di Damsel" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180547/bloodlines-2-annunciati-collectors-edition-e-il-ritorno-di-damsel-news/ title="Bloodlines 2 annunciati Collector&#039;s Edition e il ritorno di Damsel">Bloodlines 2 annunciati Collector's Edition e il ritorno di Damsel</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180544 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-atlus tag-news tag-pc tag-persona-4-golden tag-steam"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180544/persona-4-golden-ora-disponibile-anche-su-steam/ title="Persona 4 Golden ora disponibile anche su Steam"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/persona4-golden-steam-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/persona4-golden-steam-200x130.jpg width=100 height=65 alt="Persona 4 Golden ora disponibile anche su Steam" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180544/persona-4-golden-ora-disponibile-anche-su-steam/ title="Persona 4 Golden ora disponibile anche su Steam">Persona 4 Golden ora disponibile anche su Steam</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180540 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-xbox-series-x tag-microsoft tag-xbox tag-xbox-series-x gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180540/xbox-series-marchio-registrato-microsoft/ title="Microsoft registra il marchio Xbox Series, seconda console in vista?"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/12/Xbox-Series-X-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/12/Xbox-Series-X-200x130.jpg width=100 height=65 alt="xbox series x gpu" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180540/xbox-series-marchio-registrato-microsoft/ title="Microsoft registra il marchio Xbox Series, seconda console in vista?">Microsoft registra il marchio Xbox Series, seconda console in vista?</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180538 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-2k-games tag-hangar-13 tag-mafia tag-mafia-definitive-edition gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180538/mafia-definitive-edition-trailer-cinematografico/ title="Mafia: Definitive Edition, pubblicato un trailer dal taglio cinematografico"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/05/Mafia_Announce_Screenshot_Pepes_Restaurant-min-scaled-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/05/Mafia_Announce_Screenshot_Pepes_Restaurant-min-scaled-200x130.jpg width=100 height=65 alt="Mafia definitive edition trailer" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180538/mafia-definitive-edition-trailer-cinematografico/ title="Mafia: Definitive Edition, pubblicato un trailer dal taglio cinematografico">Mafia: Definitive Edition, pubblicato un trailer dal taglio cinematografico</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180535 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-per-aspera tag-raw-fury tag-strategia tag-tlon-industries post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180535/per-aspera-trailer-pc/ title="Per Aspera torna a mostrarsi in un nuovo trailer"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Per-aspera-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Per-aspera-200x130.jpg width=100 height=65 alt="Per aspera" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180535/per-aspera-trailer-pc/ title="Per Aspera torna a mostrarsi in un nuovo trailer">Per Aspera torna a mostrarsi in un nuovo trailer</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180533 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-bandai-namco tag-jump-force tag-nintendo tag-picchiaduro tag-switch post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180533/jump-force-switch-uscita-data/ title="Annunciata la data di uscita di Jump Force per Switch"><img src=https://www.thegamesmachine.it/wp-content/uploads/2018/10/Jump-Force-Provato-Anteprima-PS4-PC-Xbox-One-apertura-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2018/10/Jump-Force-Provato-Anteprima-PS4-PC-Xbox-One-apertura-200x130.jpg width=100 height=65 alt="jump force switch uscita" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180533/jump-force-switch-uscita-data/ title="Annunciata la data di uscita di Jump Force per Switch">Annunciata la data di uscita di Jump Force per Switch</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180530 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-golf tag-simpsons"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180530/ammazza-che-mazza-browser-game-gratuito/ title="Ammazza che Mazza diventa un browser game gratuito"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Ammazza-che-mazza-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Ammazza-che-mazza-200x130.jpg width=100 height=65 alt="Ammazza che mazza" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180530/ammazza-che-mazza-browser-game-gratuito/ title="Ammazza che Mazza diventa un browser game gratuito">Ammazza che Mazza diventa un browser game gratuito</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180528 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-bandai-namco-entertainment tag-dontnod-entertainment tag-twin-mirror post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180528/twin-mirror-trailer-episodico/ title="Twin Mirror non è più episodico, ecco un nuovo trailer"><img src=https://www.thegamesmachine.it/wp-content/uploads/2018/08/Twin-Mirror-PC-PS4-Xbox-One-immagine-07-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2018/08/Twin-Mirror-PC-PS4-Xbox-One-immagine-07-200x130.jpg width=100 height=65 alt="Twin Mirror trailer" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180528/twin-mirror-trailer-episodico/ title="Twin Mirror non è più episodico, ecco un nuovo trailer">Twin Mirror non è più episodico, ecco un nuovo trailer</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180523 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-video category-video-pc category-video-ps5 tag-counterplay-games tag-gearbox-publishing tag-godfall post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180523/godfall-gameplay-pc-video/ title="Godfall si mostra per la prima volta su PC in un nuovo video di gameplay"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Godfall-pc-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Godfall-pc-200x130.jpg width=100 height=65 alt="Godfall gameplay pc" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180523/godfall-gameplay-pc-video/ title="Godfall si mostra per la prima volta su PC in un nuovo video di gameplay">Godfall si mostra per la prima volta su PC in un nuovo video di gameplay</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180521 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-4x tag-amplitude-studios tag-humankind tag-sega tag-strategico-a-turni post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180521/humankind-rinviato-2021/ title="Humankind è stato rinviato al 2021"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/04/Humankind-PC-hub-header-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/04/Humankind-PC-hub-header-200x130.jpg width=100 height=65 alt="Humankind rinviato" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180521/humankind-rinviato-2021/ title="Humankind è stato rinviato al 2021">Humankind è stato rinviato al 2021</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180519 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-remothered-broken-porcelain tag-stormind-games post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180519/remothered-broken-porcelain-uscita-data-ufficiale/ title="Remothered: Broken Porcelain ha una data di uscita ufficiale"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/11/Remothered_Broken_Porcelain_Key_Art_1920x1080-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/11/Remothered_Broken_Porcelain_Key_Art_1920x1080-200x130.jpg width=100 height=65 alt="remothered broken porcelain uscita" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180519/remothered-broken-porcelain-uscita-data-ufficiale/ title="Remothered: Broken Porcelain ha una data di uscita ufficiale">Remothered: Broken Porcelain ha una data di uscita ufficiale</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">15/06/2020</span></div></div></section><section class="gp-post-item post-180460 post type-post status-publish format-standard has-post-thumbnail category-highlight2 category-speciali category-speciali-pc tag-paradox-insider tag-paradox-interactive tag-pc-gaming-show tag-pc-gaming-show-2020 tag-speciale"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/speciali/180460/pc-gaming-show-paradox-insider-speciale/ title="PC Gaming Show e Paradox Insider – Speciale"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/04/PC-Gaming-Show_04-02-19-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/04/PC-Gaming-Show_04-02-19-200x130.jpg width=100 height=65 alt="pc gaming show 2020" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/speciali/180460/pc-gaming-show-paradox-insider-speciale/ title="PC Gaming Show e Paradox Insider – Speciale">PC Gaming Show e Paradox Insider – Speciale</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">14/06/2020</span></div></div></section><section class="gp-post-item post-180456 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-baldurs-gate-3 tag-larian-studios post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180456/baldurss-gate-3-accesso-anticipato-agosto-trailer/ title="Baldurs&#039;s Gate 3 in Accesso Anticipato ad agosto, ecco un nuovo trailer"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/02/baldurs-gate-3-gameplay-speciale-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/02/baldurs-gate-3-gameplay-speciale-200x130.jpg width=100 height=65 alt="baldur&#039;s gate 3 accesso anticipato" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180456/baldurss-gate-3-accesso-anticipato-agosto-trailer/ title="Baldurs&#039;s Gate 3 in Accesso Anticipato ad agosto, ecco un nuovo trailer">Baldurs's Gate 3 in Accesso Anticipato ad agosto, ecco un nuovo trailer</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">13/06/2020</span></div></div></section><section class="gp-post-item post-180446 post type-post status-publish format-standard has-post-thumbnail category-editoriali category-highlight2 tag-barbarian tag-carmageddon tag-double-dragon tag-duke-nukem tag-hbo tag-omofobia tag-politically-correct tag-razzismo tag-sessismo tag-via-col-vento"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/editoriali/180446/via-col-vento-razzismo-sessismo-politically-correct-videogiochi/ title="SE VIA COL VENTO FOSSE UN VIDEOGIOCO"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/viacolvento-rasterizzato-e1592038074668-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/viacolvento-rasterizzato-e1592038074668-200x130.jpg width=100 height=65 alt="via col vento razzismo videogiochi politically correct" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/editoriali/180446/via-col-vento-razzismo-sessismo-politically-correct-videogiochi/ title="SE VIA COL VENTO FOSSE UN VIDEOGIOCO">SE VIA COL VENTO FOSSE UN VIDEOGIOCO</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">13/06/2020</span></div></div></section><section class="gp-post-item post-180442 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-tecnologia tag-activision-blizzard tag-att tag-ea tag-economia tag-electronic-arts tag-news tag-take-two tag-warner-bros tag-warner-bros-interactive-entertainment"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180442/ea-e-take-two-interessate-ad-acquisire-warner-bros-interactive/ title="EA e Take-Two interessate ad acquisire Warner Bros. Interactive"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/warner-bros-entertainment-min-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/warner-bros-entertainment-min-200x130.jpg width=100 height=65 alt="EA e Take-Two interessate ad acquisire Warner Bros. Interactive" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180442/ea-e-take-two-interessate-ad-acquisire-warner-bros-interactive/ title="EA e Take-Two interessate ad acquisire Warner Bros. Interactive">EA e Take-Two interessate ad acquisire Warner Bros. Interactive</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">13/06/2020</span></div></div></section><section class="gp-post-item post-180437 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 tag-arc-system-works tag-guilty-gear-strive tag-news tag-pc tag-playstation-4 tag-trailer"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180437/ramlethal-valentine-entra-a-far-parte-del-roster-di-guilty-gear-strive/ title="Ramlethal Valentine entra a far parte del roster di Guilty Gear: Strive"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/guilty-gear-strive-ramlethal-min-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/guilty-gear-strive-ramlethal-min-200x130.jpg width=100 height=65 alt="Ramlethal Valentine entra a far parte del roster di Guilty Gear: Strive" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180437/ramlethal-valentine-entra-a-far-parte-del-roster-di-guilty-gear-strive/ title="Ramlethal Valentine entra a far parte del roster di Guilty Gear: Strive">Ramlethal Valentine entra a far parte del roster di Guilty Gear: Strive</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">13/06/2020</span></div></div></section><section class="gp-post-item post-180431 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 tag-ember-lab tag-epic-games-store tag-kena-bridge-of-spirits tag-news tag-pc tag-playstation-4 tag-playstation-5 tag-trailer"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180431/kena-bridge-of-spirits-sara-esclusiva-sony-e-epic-games-store/ title="Kena: Bridge of Spirits sarà esclusiva Sony e Epic Games Store"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Kena-bridge-of-spirits-min-scaled-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Kena-bridge-of-spirits-min-scaled-200x130.jpg width=100 height=65 alt="Kena: Bridge of Spirits sarà esclusiva Sony e Epic Games Store" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180431/kena-bridge-of-spirits-sara-esclusiva-sony-e-epic-games-store/ title="Kena: Bridge of Spirits sarà esclusiva Sony e Epic Games Store">Kena: Bridge of Spirits sarà esclusiva Sony e Epic Games Store</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">13/06/2020</span></div></div></section><section class="gp-post-item post-180423 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 category-news-xbox-series-x tag-control tag-news tag-next-gen tag-playstation-5 tag-remedy tag-remedy-entertainment tag-xbox-series-x"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180423/remedy-a-lavoro-sulle-versioni-ps5-e-xbox-series-x-di-control/ title="Remedy a lavoro sulle versioni PS5 e Xbox Series X di Control"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/08/Control-Recensione-PC-PS4-Xbox-One-apertura-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/08/Control-Recensione-PC-PS4-Xbox-One-apertura-200x130.jpg width=100 height=65 alt="Control Recensione PC PS4 Xbox One" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180423/remedy-a-lavoro-sulle-versioni-ps5-e-xbox-series-x-di-control/ title="Remedy a lavoro sulle versioni PS5 e Xbox Series X di Control">Remedy a lavoro sulle versioni PS5 e Xbox Series X di Control</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">12/06/2020</span></div></div></section><section class="gp-post-item post-180402 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch tag-gameplay tag-news tag-nintendo tag-nintendo-switch tag-paper-mario-the-origami-king tag-trailer"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180402/svelati-con-un-trailer-tanti-nuovi-dettagli-su-paper-mario-the-origami-king/ title="Svelati con un trailer tanti nuovi dettagli su Paper Mario: The Origami King"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/PaperMarioTOK_scrn_FindingToads_04-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/PaperMarioTOK_scrn_FindingToads_04-200x130.jpg width=100 height=65 alt="Svelati con un trailer tanti nuovi dettagli su Paper Mario: The Origami King" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/180402/svelati-con-un-trailer-tanti-nuovi-dettagli-su-paper-mario-the-origami-king/ title="Svelati con un trailer tanti nuovi dettagli su Paper Mario: The Origami King">Svelati con un trailer tanti nuovi dettagli su Paper Mario: The Origami King</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">12/06/2020</span></div></div></section></div></div></div><div id=text-42 class="widget widget_text"><div class=textwidget><div id=sas_40661></div><p><script>sas.cmd.push(function(){sas.render("40661");});</script></p></div></div></aside></div><div id=gp-footer-area><div class=gp-container><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id=sas_40667></div> <script>sas.cmd.push(function(){sas.render("40667");});</script> </div></div></div><footer id=gp-footer><div id=gp-footer-3d><div class=gp-container></div></div><div id=gp-footer-widgets class=gp-footer-equal-cols><div class=gp-container><div class="gp-footer-widget gp-footer-1 gp-footer-fifth"><div id=text-5 class="widget widget_text"><div class=textwidget><p><img src=/wp-content/uploads/2017/07/TGM_logo_web_150130.png alt="TGM Logo"></p></div></div></div><div class="gp-footer-widget gp-footer-2 gp-footer-fifth"><div id=text-44 class="widget widget_text"><h3 class="widgettitle">Zone calde</h3><div class=textwidget><p><a class="fa fa-search" href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ target=_blank rel="noopener noreferrer"> Ultime News</a><br>
<a class="fa fa-users" href=https://www.thegamesmachine.it/forum target=_blank rel="noopener noreferrer"> Vieni con noi</a><br>
<a class="fa fa-trophy" href=https://esports.thegamesmachine.it target=_blank rel="noopener noreferrer"> Esports</a><br>
<a class="fa fa-gamepad" href=https://opencritic.com/outlet/497/the-games-machine target=_blank rel="noopener noreferrer"> Opencritic</a><br>
<a class="fa fa-gamepad" href=https://www.metacritic.com/publication/the-games-machine target=_blank rel="noopener noreferrer"> Metacritic</a><br>
<a class="fa fa-gamepad" href=https://vrgamecritic.com/publication/682 target=_blank rel="noopener noreferrer"> VR Game Critic</a></p></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-fifth"><div id=text-25 class="widget widget_text"><h3 class="widgettitle">La Rivista</h3><div class=textwidget><p><a class="fa fa-hand-o-right" href=https://www.thegamesmachine.it/abbonamenti target=_blank rel="noopener noreferrer"> Abbonamenti</a><br>
<a class="fa fa-hand-o-right" href=https://www.thegamesmachine.it/arretrati target=_blank rel="noopener noreferrer"> Arretrati</a><br>
<a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target=_blank rel="noopener noreferrer"> iOS</a><br>
<a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target=_blank rel="noopener noreferrer"> Android</a><br>
<a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target=_blank rel="noopener noreferrer"> TGM News &#8211; gratuito</a></p></div></div></div><div class="gp-footer-widget gp-footer-4 gp-footer-fifth"><div id=text-26 class="widget widget_text"><h3 class="widgettitle">Contatti</h3><div class=textwidget><p><a class="fa fa-check-square-o" href=https://www.thegamesmachine.it/pubblicita-su-tgm/ target=_blank rel="noopener noreferrer"> Pubblicità</a><br>
<a class="fa fa-phone-square" href=https://www.thegamesmachine.it/chi-siamo/ target=_blank rel="noopener noreferrer"> Chi Siamo</a><br>
<a class="fa fa-share" href=http://www.iogioco.it target=_blank rel="noopener noreferrer"> ioGioco</a><br>
<a class="fa fa-copyright" href=https://www.thegamesmachine.it/copyright/ target=_blank rel="noopener noreferrer"> Copyright</a></p></div></div></div><div class="gp-footer-widget gp-footer-5 gp-footer-fifth"><div id=text-27 class="widget widget_text"><h3 class="widgettitle">Community</h3><div class=textwidget><p><a class="fa fa-users" href=https://www.thegamesmachine.it/forum target=_blank rel="noopener noreferrer"> Forum</a> <a class="fa fa-rss-square" href=https://www.thegamesmachine.it/rss target=_blank rel="noopener noreferrer"> RSS</a><br>
<a class="fa fa-facebook-square" href=https://www.facebook.com/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> facebook</a><br>
<a class="fa fa-instagram" href=https://www.instagram.com/thegamesmachine/ target=_blank rel="nofollow noopener noreferrer"> instagram</a><br>
<a class="fa fa-twitter-square" href=https://twitter.com/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> twitter</a><br>
<a class="fa fa-youtube-square" href=https://www.youtube.com/c/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> youtube</a><br>
<a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target=_blank rel="noopener noreferrer"> News</a><br>
<a class="fa fa-rss-square" href=https://www.msn.com/it-it/intrattenimento/videogames target=_blank rel="noopener noreferrer"> MSN</a></p></div></div></div></div></div><div id=gp-copyright><div class=gp-container><div id=gp-copyright-text>
Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href=https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/>Videogiochi PC PS4 Xbox Wii U</a></div><div id=gp-footer-nav class=gp-nav><ul id=menu-menu-footer class=menu><li id=nav-menu-item-32492 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/privacy/ class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul></div></div></div></footer></div><div id=login><div id=gp-login-box>
<a href=# id=gp-login-close class=button></a><div class=gp-login-form-wrapper><h3>Collegati</h3><form name=loginform class=gp-login-form action=https://www.thegamesmachine.it/wp-login.php method=post><div class=gp-login-content><div><p class=username><input type=text name=log class=user_login value size=20 placeholder="Username o indirizzo email" required></p><p class=password><input type=password name=pwd class=user_pass size=20 placeholder=Password required></p><p class=rememberme><input name=rememberme class=rememberme type=checkbox checked=checked value=forever> Ricordami</p></div>
<span class=gp-login-results data-verify="Verifica in corso..."></span></div>
<input type=submit name=wp-submit class=wp-submit value=Collegati><span class=gp-login-links>
<a href=# class=gp-lost-password-link>Password dimenticata</a>
</span>
<input type=hidden name=action value=ghostpool_login></form></div><div class=gp-lost-password-form-wrapper><h3>Password dimenticata</h3><form name=lostpasswordform class=gp-lost-password-form action=# method=post><div class=gp-login-content><p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p><p><input type=text name=user_login class=user_login value size=20 placeholder="Username o indirizzo email" required></p>
<span class=gp-login-results data-verify="Verifica in corso..."></span></div>
<input type=submit name=wp-submit class=wp-submit value="Resetta password">
<span class=gp-login-links>
<a href=# class=gp-login-link>Collegati</a>
</span>
<input type=hidden name=action value=ghostpool_lost_password>
<input type=hidden name=gp_pwd_nonce value=b8dc265042></form></div></div></div></div>
<noscript>
<img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1">
</noscript>
 <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"Aktia srl\",\"Initial Screen Title Text\":\"TGM rispetta la tua privacy\",\"Initial Screen Body Text\":\"La qualit\\u00e0 del contenuto e delle informazioni che forniamo dipendono dai ricavi generati dalla pubblicit\\u00e0. Noi e i nostri partner raccogliamo e processiamo i tuoi dati personali per erogare pubblicit\\u00e0 personalizzata, analizzare l'attivit\\u00e0 sul nostro sito e fornire funzionalit\\u00e0 e contenuti personalizzati. Facendo clic di seguito si acconsente all'utilizzo dei tuoi dati. Puoi modificare le tue scelte in qualsiasi momento.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Diamo valore alla privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita il consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Chiudi\",\"Purpose Screen Save and Exit Button Text\":\"Conferma ed esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};</script> <script src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0'></script> <script>var ghostpool_script={"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};</script> <script>var ghostpool_rating={"post_id":"144566","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script> <script>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>(function(sitekey,actions){document.addEventListener('DOMContentLoaded',function(event){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var event=new CustomEvent('wpcf7grecaptchaexecuted',{detail:{action:action,token:token,},});document.dispatchEvent(event);});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);});document.addEventListener('wpcf7grecaptchaexecuted',function(event){var fields=document.querySelectorAll("form.wpcf7-form input[name='g-recaptcha-response']");for(var i=0;i<fields.length;i++){var field=fields[i];field.setAttribute('value',event.detail.token);}});})('6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy',{"homepage":"homepage","contactform":"contactform"});</script> <script>jQuery(document).ready(function($){});</script><script defer src=https://www.thegamesmachine.it/wp-content/cache/autoptimize/js/autoptimize_e3a56e2787bff77438430b011818261d.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 19/32 queries in 0.080 seconds using memcached

Served from: www.thegamesmachine.it @ 2020-06-15 15:23:56 by W3 Total Cache
-->