<!DOCTYPE html><html lang=it-IT id=arve><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href=https://gmpg.org/xfn/11> <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400,700,600','Arvo:400','Aldrich:400&amp;subset=latin']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href=https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/A.autoptimize_aa3a6c2e01a159fcbf5682dad254c123.css.pagespeed.cf.wLw9q7LmNZ.css rel=stylesheet><link media="only screen and (max-width: 768px)" href=https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css rel=stylesheet><title>Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One</title><meta name=description content="Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One | Pronti a sfruttare le lobby, combattere la corruzione e vestirvi elegante?"><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One"><meta property=og:description content="Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One | Pronti a sfruttare le lobby, combattere la corruzione e vestirvi elegante?"><meta property=og:url content=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/><meta property=og:site_name content="The Games Machine"><meta property=article:publisher content=https://www.facebook.com/TheGamesMachine><meta property=article:published_time content=2020-08-07T12:40:20+00:00><meta property=og:image content=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-recensione-PC-PS4-Xbox-One-apertura.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":"https://www.thegamesmachine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-recensione-PC-PS4-Xbox-One-apertura.jpg","width":1920,"height":1080,"caption":"Tropico 6 recensione PC PS4 Xbox One apertura"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/","name":"Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/#primaryimage"},"datePublished":"2020-08-07T12:40:20+00:00","dateModified":"2020-08-07T12:40:20+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/c1e79354c29fb3da2d439cba3308a4fc"},"description":"Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One | Pronti a sfruttare le lobby, combattere la corruzione e vestirvi elegante?","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/"]}]},{"@type":["Person"],"@id":"https://www.thegamesmachine.it/#/schema/person/c1e79354c29fb3da2d439cba3308a4fc","name":"Marco Bortoluzzi","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/594f153a99c1599e292787077bb743c0?s=96&d=mm&r=g","caption":"Marco Bortoluzzi"}}]}</script> <link rel=dns-prefetch href=//www.google.com><link href=https://embed.twitch.tv rel=preconnect><link href=https://player.twitch.tv rel=preconnect><link href=https://static.twitchcdn.net rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="The Games Machine &raquo; Feed" href=https://www.thegamesmachine.it/feed/><link rel=alternate type=application/rss+xml title="The Games Machine &raquo; Feed dei commenti" href=https://www.thegamesmachine.it/comments/feed/><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><style id=ghostpool-style-inline-css>#gp-fixed-header-padding{padding-top:125pxpx}#gp-logo img{width:80px;height:80px}.gp-page-header .gp-container{padding-top:155px;padding-bottom:50px}.gp-active{color:#5fa2a5}.gp-score-spinner{background:#1e73be;background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);background:-webkit-gradient(color-stop(0%,#1e73be),color-stop(70%,#cbe2f2));background:-webkit-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-o-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-ms-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:linear-gradient(#1e73be 0%,#cbe2f2 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 )}.gp-no-score-clip-1 .gp-score-spinner{background:#1e73be}.gp-no-score-clip-2 .gp-score-filler{background:#1e73be;background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);background:-webkit-gradient(color-stop(0%,#cbe2f2),color-stop(70%,#1e73be));background:-webkit-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-o-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-ms-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:linear-gradient(#cbe2f2 0%,#1e73be 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 )}select{background-color:#fff}.gp-responsive #gp-sidebar{border-color:#ddd}.gp-slider .gp-slide-image{height:450px}.gp-theme #buddypress .activity-list .activity-content blockquote a{color:#f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color:#5fa2a5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-80px}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-22.222222222222px}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-120px}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-62.222222222222px}@media only screen and (max-width:1023px){.gp-responsive #gp-main-header{height:35px!important}.gp-responsive #gp-fixed-header-padding{padding-top:35px!important}.gp-responsive #gp-logo{margin:0 0 0 0;width:22px;height:22px}.gp-responsive #gp-logo img{width:22px;height:22.222222222222px}.gp-responsive .gp-page-header .gp-container{padding-top:43px;padding-bottom:14px}}@media only screen and (max-width:767px){.gp-responsive .gp-slider .gp-slide-image{height:200px!important}}@media only screen and (max-width:320px){.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a{border-color:#ddd}}hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content{background:#ddd}@media only screen and (min-width:1201px){.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:760px}.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1200px) and (min-width:1083px){.gp-responsive.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1082px) and (min-width:1024px){.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:550px}.gp-responsive.gp-boxed-layout #gp-sidebar{width:290px}}p:last-child{margin-bottom:0;font-size:13px;line-height:16px}blockquote p:first-child{font-size:21px;line-height:32px}.entry-content h2{color:#015db2}.error404 #content-wrapper.gp-container>#content{padding:3% 0;text-align:center}</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.js></script> <script>var ihc_site_url="https:\/\/www.thegamesmachine.it";</script> <script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.thegamesmachine.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script>var us_script={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"ac7ac8b2dd","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};</script> <script>var us_native_script={"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};</script> <script>var ghostpoolAjax={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"d3b88d8a85","querystring":"p=184795&name=tropico-6-dlc-lobbyistico-console&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};</script> <link rel=https://api.w.org/ href=https://www.thegamesmachine.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.thegamesmachine.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.thegamesmachine.it/?p=184795'><link rel=alternate type=application/json+oembed href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F184795%2Ftropico-6-dlc-lobbyistico-console%2F"><link rel=alternate type=text/xml+oembed href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F184795%2Ftropico-6-dlc-lobbyistico-console%2F&#038;format=xml"><style></style><style>.specialtext-content-right{float:right;background:#e5f4fc;width:300px;font-size:12px;margin:10px 0 10px 10px;border:2px solid;padding:20px;border-radius:0}.specialtext-content-left{float:left;background:#e5f4fc;width:300px;font-size:12px;margin:10px 10px 10px 0;border:2px solid;padding:20px;border-radius:0}.effect{-webkit-box-shadow:0 px 6px -6px #777;-moz-box-shadow:0 px 6px -6px #777;box-shadow:0 px 6px -6px #777}</style><style>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</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script>fbq('init','330223374140499',{},{"agent":"woocommerce-4.2.0-1.11.4"});fbq('track','PageView',{"source":"woocommerce","version":"4.2.0","pluginVersion":"1.11.4"});document.addEventListener('DOMContentLoaded',function(){jQuery&&jQuery(function($){$(document.body).append('<div class=\"wc-facebook-pixel-event-placeholder\"></div>');});},false);</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link rel=icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png sizes=32x32><link rel=icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png><meta name=msapplication-TileImage content=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png><style id=wp-custom-css>.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:31.33%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:0}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:0}@media (max-width:768px){.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:48.5%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:1.5%}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:1.5%}.woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {float:left}.woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {margin-left:0}.woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {margin-right:0}}</style><style title=dynamic-css class=options-output>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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name=propeller content=dc17927fb03e25d12be9a3019aaaf428>
 <script src=//ced.sascdn.com/tag/1876/smart.js async></script> <script>var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1876,domain:"//www3.smartadserver.com",async:true});});sas.cmd.push(function(){sas.call("onecall",{siteId:99121,pageId:645311,formats:[{id:40660},{id:40661},{id:40662},{id:50339},{id:40672},{id:40664},{id:40665},{id:40644},{id:40666},{id:40667},{id:44064},{id:68170},{id:55002},{id:40668},{id:68231},{id:69298}],target:''});});</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','330223374140499');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-184795 single-format-video theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id=sas_40668></div> <script>sas.cmd.push(function(){sas.render("40668");});</script> <div id=sas_55002></div> <script>sas.cmd.push(function(){sas.render("55002");});</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-52043038-1','auto');ga('create','UA-52043038-7','auto',{'name':'newTracker'});ga('send','pageview');ga('newTracker.send','pageview');</script> <div id=gp-site-wrapper><nav id=gp-mobile-nav><div id=gp-mobile-nav-close-button></div><form method=get class=searchform action=https://www.thegamesmachine.it/>
<input type=text name=s class=gp-search-bar placeholder="cerca nel sito"> <button type=submit class=gp-search-submit></button></form><ul class=menu><li id=nav-menu-item-5231 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href=https://www.thegamesmachine.it/the-games-machine/ class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-9032 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/the-games-machine/edicola/ class="menu-link sub-menu-link">Edicola</a></li><li id=nav-menu-item-29547 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/arretrati/ class="menu-link sub-menu-link">Arretrati</a></li><li id=nav-menu-item-29548 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/ class="menu-link sub-menu-link">Abbonamenti</a></li><li id=nav-menu-item-175194 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/ class="menu-link sub-menu-link">Giochi &#038; Altro</a></li><li id=nav-menu-item-37185 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id=nav-menu-item-101968 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/ class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id=nav-menu-item-3876 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-38425 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38426 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/ class="menu-link sub-menu-link">News PC</a></li><li id=nav-menu-item-38427 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/ class="menu-link sub-menu-link">News PS4</a></li><li id=nav-menu-item-60499 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">News Switch</a></li><li id=nav-menu-item-38430 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/ class="menu-link sub-menu-link">News 3DS</a></li><li id=nav-menu-item-38428 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/ class="menu-link sub-menu-link">News Xbox One</a></li><li id=nav-menu-item-38435 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/ class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id=nav-menu-item-38377 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38380 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/ class="menu-link sub-menu-link">Anteprime PC</a></li><li id=nav-menu-item-38382 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/ class="menu-link sub-menu-link">Anteprime PS4</a></li><li id=nav-menu-item-60501 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">Anteprime Switch</a></li><li id=nav-menu-item-38376 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/ class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id=nav-menu-item-38384 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/ class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id=nav-menu-item-38378 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/ class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id=nav-menu-item-5249 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href=https://www.thegamesmachine.it/hubs/hub-recensioni/ class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-85070 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/recensioni-pc/ class="menu-link sub-menu-link">Recensioni PC</a></li><li id=nav-menu-item-85105 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-ps4/ class="menu-link sub-menu-link">Recensioni PS4</a></li><li id=nav-menu-item-85113 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-xbox-one/ class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id=nav-menu-item-85117 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-switch-nintendo/ class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id=nav-menu-item-5250 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/speciali/ class="menu-link sub-menu-link">Speciali</a></li><li id=nav-menu-item-5251 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/editoriali/ class="menu-link sub-menu-link">Editoriali</a></li><li id=nav-menu-item-40695 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/svilupparty/ class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id=nav-menu-item-5265 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-80925 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link sub-menu-link">Video</a></li><li id=nav-menu-item-5266 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://www.youtube.com/c/thegamesmachine class="menu-link sub-menu-link">YouTube</a></li><li id=nav-menu-item-5272 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.twitch.tv/thegamesmachine class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id=nav-menu-item-5278 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/tecnologia/ class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-43090 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/ class="menu-link sub-menu-link">News tecnologia</a></li><li id=nav-menu-item-43091 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/recensioni-tecnologia/ class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id=nav-menu-item-5279 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/cinema-e-serie-tv/ class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id=nav-menu-item-73010 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://esports.thegamesmachine.it class="menu-link main-menu-link">eSport</a></li></ul></nav><div id=gp-mobile-nav-bg></div><div id=gp-page-wrapper><header id=gp-top-header><div class=gp-container><nav id=gp-left-top-nav class=gp-nav><ul id=menu-gauge-secondary-menu class=menu><li id=nav-menu-item-29338 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/pc-homepage/ class="menu-link main-menu-link">PC</a></li><li id=nav-menu-item-29364 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/ps4-homepage/ class="menu-link main-menu-link">PS4</a></li><li id=nav-menu-item-60503 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/nintendo-switch-homepage/ class="menu-link main-menu-link">Switch</a></li><li id=nav-menu-item-29396 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/3ds-homepage/ class="menu-link main-menu-link">3DS</a></li><li id=nav-menu-item-29406 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/xbox-one-homepage/ class="menu-link main-menu-link">Xbox One</a></li><li id=nav-menu-item-29422 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/mobile-homepage/ class="menu-link main-menu-link">Mobile</a></li></ul></nav><div id=gp-right-top-nav class=gp-nav><ul id=menu-gauge-settings-menu class=menu><li id=nav-menu-item-53427 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/forum/ class="menu-link main-menu-link">Forum</a></li><li id=nav-menu-item-46104 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/pc-homepage/ class="menu-link main-menu-link">PC</a></li><li id=nav-menu-item-46105 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/ps4-homepage/ class="menu-link main-menu-link">PS4</a></li><li id=nav-menu-item-46107 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/wii-u-homepage/ class="menu-link main-menu-link">Wii-U</a></li><li id=nav-menu-item-46109 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/xbox-one-homepage/ class="menu-link main-menu-link">XBOX</a></li><li id=nav-menu-item-46110 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/mobile-homepage/ class="menu-link main-menu-link">Mobile</a></li><li id=nav-menu-item-3903 class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/my-account class="menu-link main-menu-link">Login</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-45161 class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Versione digitale</a></li></ul></li></ul></div><div class=gp-social-icons>
<a href=https://www.thegamesmachine.it/rss class="fa fa-rss" title="Feed RSS" rel=me target=_blank></a>
<a href=https://twitter.com/thegamesmachine class="fa fa-twitter" title=Twitter rel=me target=_blank></a>
<a href=https://www.facebook.com/thegamesmachine class="fa fa-facebook" title=Facebook rel=me target=_blank></a>
<a href=https://www.youtube.com/c/thegamesmachine class="fa fa-youtube" title=YouTube rel=me target=_blank></a>
<a href=https://www.linkedin.com/company/the-games-machine class="fa fa-linkedin" title=LinkedIn rel=me target=_blank></a>
<a class="fa fa-instagram" href=https://www.instagram.com/thegamesmachine/ target=_blank rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href=https://www.twitch.tv/thegamesmachine target=_blank rel="nofollow noopener noreferrer"></a>
<a href=https://www.thegamesmachine.it/forum rel=nofollow target=_blank>FORUM</a></div></div></header><header id=gp-main-header><div class=gp-container><div id=gp-logo>
<a href=https://www.thegamesmachine.it/ title="The Games Machine">
<img src=https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png alt="The Games Machine" width=80 height=80>
</a></div><nav id=gp-main-nav class=gp-nav><ul id=menu-gauge-primary-menu-1 class=menu><li id=nav-menu-item-5231 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href=https://www.thegamesmachine.it/the-games-machine/ class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-9032 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/the-games-machine/edicola/ class="menu-link sub-menu-link">Edicola</a></li><li id=nav-menu-item-29547 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/arretrati/ class="menu-link sub-menu-link">Arretrati</a></li><li id=nav-menu-item-29548 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/ class="menu-link sub-menu-link">Abbonamenti</a></li><li id=nav-menu-item-175194 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/ class="menu-link sub-menu-link">Giochi &#038; Altro</a></li><li id=nav-menu-item-37185 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id=nav-menu-item-101968 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/ class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id=nav-menu-item-3876 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-38425 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38426 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/ class="menu-link sub-menu-link">News PC</a></li><li id=nav-menu-item-38427 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/ class="menu-link sub-menu-link">News PS4</a></li><li id=nav-menu-item-60499 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">News Switch</a></li><li id=nav-menu-item-38430 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/ class="menu-link sub-menu-link">News 3DS</a></li><li id=nav-menu-item-38428 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/ class="menu-link sub-menu-link">News Xbox One</a></li><li id=nav-menu-item-38435 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/ class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id=nav-menu-item-38377 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38380 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/ class="menu-link sub-menu-link">Anteprime PC</a></li><li id=nav-menu-item-38382 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/ class="menu-link sub-menu-link">Anteprime PS4</a></li><li id=nav-menu-item-60501 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">Anteprime Switch</a></li><li id=nav-menu-item-38376 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/ class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id=nav-menu-item-38384 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/ class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id=nav-menu-item-38378 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/ class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id=nav-menu-item-5249 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href=https://www.thegamesmachine.it/hubs/hub-recensioni/ class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-85070 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/recensioni-pc/ class="menu-link sub-menu-link">Recensioni PC</a></li><li id=nav-menu-item-85105 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-ps4/ class="menu-link sub-menu-link">Recensioni PS4</a></li><li id=nav-menu-item-85113 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-xbox-one/ class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id=nav-menu-item-85117 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-switch-nintendo/ class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id=nav-menu-item-5250 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/speciali/ class="menu-link sub-menu-link">Speciali</a></li><li id=nav-menu-item-5251 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/editoriali/ class="menu-link sub-menu-link">Editoriali</a></li><li id=nav-menu-item-40695 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/svilupparty/ class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id=nav-menu-item-5265 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-80925 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link sub-menu-link">Video</a></li><li id=nav-menu-item-5266 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://www.youtube.com/c/thegamesmachine class="menu-link sub-menu-link">YouTube</a></li><li id=nav-menu-item-5272 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.twitch.tv/thegamesmachine class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id=nav-menu-item-5278 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/tecnologia/ class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-43090 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/ class="menu-link sub-menu-link">News tecnologia</a></li><li id=nav-menu-item-43091 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/recensioni-tecnologia/ class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id=nav-menu-item-5279 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/cinema-e-serie-tv/ class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id=nav-menu-item-73010 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://esports.thegamesmachine.it class="menu-link main-menu-link">eSport</a></li></ul>		<a id=gp-mobile-nav-button></a></nav><form method=get class=searchform action=https://www.thegamesmachine.it/>
<input type=text name=s class=gp-search-bar placeholder="cerca nel sito"> <button type=submit class=gp-search-submit></button></form></div></header><div id=gp-fixed-header-padding></div><header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio=0.6 style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-PC-PS4-Xbox-One-hub-header.jpg)"><div class=gp-top-bg-gradient-overlay></div><div class=gp-bg-overlay-light></div><div class=gp-container><div class=gp-hub-header-thumbnail><div class=gp-post-thumbnail>
<img src=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-PC-PS4-Xbox-One-hub-120x120.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-PC-PS4-Xbox-One-hub-240x240.jpg width=120 height=120 alt="Tropico 6 recensione PC PS4 Xbox One apertura" class=gp-post-image></div></div><div id=gp-hub-header-info><h2 class="gp-entry-title">Tropico 6</h2><div class=gp-entry-cats>
<a href=https://www.thegamesmachine.it/hubs/hub-pc/ style="background-color: #dd3333">PC</a>
<a href=https://www.thegamesmachine.it/hubs/hub-ps4/ style="background-color: #1b39b5">PS4</a>
<a href=https://www.thegamesmachine.it/hubs/hub-xbox-one/ style="background-color: #34a839">Xbox One</a></div></div></div></header><div id=gp-hub-tabs><div class=gp-container>
<a id=gp-hub-tabs-mobile-nav-button>Altre informazioni</a><ul><li><a href=https://www.thegamesmachine.it/tropico-6-pc-ps4-xbox-one/ title="Tropico 6">Tropico 6</a></li><li><a href=https://www.thegamesmachine.it/tropico-6-pc-ps4-xbox-one/news/ title=News>News</a></li><li><a href=https://www.thegamesmachine.it/tropico-6-pc-ps4-xbox-one/immagini/ title=Immagini>Immagini</a></li><li><a href=https://www.thegamesmachine.it/tropico-6-pc-ps4-xbox-one/video/ title=Video>Video</a></li><li><a href=https://www.thegamesmachine.it/tropico-6-pc-ps4-xbox-one/tropico-6-recensione-pc/ title=Recensione>Recensione</a></li></ul></div></div><div id=gp-header-area><div class=gp-container><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id=sas_40666></div> <script>sas.cmd.push(function(){sas.render("40666");});</script> </div></div></div><div id=gp-content-wrapper class=gp-container><div id=gp-content><article class="post-184795 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-ps4 category-video-xboxone tag-dlc tag-gestionale tag-kalypso-media tag-limbic-entertainment tag-tropico-6 post_format-post-format-video gp_videos-video-games" itemscope itemtype=http://schema.org/Article><meta itemprop=mainEntityOfPage itemType=https://schema.org/WebPage content=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/><meta itemprop=headline content="Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One"><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-recensione-PC-PS4-Xbox-One-apertura.jpg><meta itemprop=width content=760><meta itemprop=height content=320></div><meta itemprop=author content="Marco Bortoluzzi"><meta itemprop=datePublished content=2020-08-07><meta itemprop=dateModified content=2020-08-07><div itemprop=publisher itemscope itemtype=https://schema.org/Organization><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png><meta itemprop=width content=80><meta itemprop=height content=80></div><meta itemprop=name content="The Games Machine"></div><header class=gp-entry-header><h1 class="gp-entry-title" itemprop="headline">Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One</h1><div class=gp-entry-meta>
<span class="gp-post-meta gp-meta-author"><a href=https://www.thegamesmachine.it/author/marco-bortoluzzi89/>Marco Bortoluzzi</a></span>
<time class="gp-post-meta gp-meta-date" datetime=2020-08-07T14:40:20+02:00>07/08/2020</time></div></header><div class=gp-entry-featured><div class="gp-post-format-video-content gp-image-above"></div></div><div class="gp-entry-content gp-image-above"><div class=gp-entry-text itemprop=text><p>La vita è sempre piena di novità quando si è El Presidente (o La Presidente)! E la giornata di oggi non fa eccezione: il <strong>DLC Lobbyistico di Tropico 6</strong>, è ora disponibile su <strong>PlayStation 4 e Xbox One</strong>. Siete mai rimasti perplessi o delusi dall&#8217;assenza dell&#8217;Unione Europea all&#8217;interno del <a href=https://www.thegamesmachine.it/tropico-6-pc-ps4-xbox-one/tropico-6-recensione-pc/ target=_blank rel="noopener noreferrer">simulatore di dittatura</a> di <strong>Limbic Entertainment e Kalypso Media</strong>? Beh, pare che questo DLC sia pensato apposta per voi, visto che introduce proprio questo organismo sovranazionale al gioco delle potenze, oltre alla meccanica della Corruzione. Kalypso Media ci assicura che le due cose sono <strong>totalmente scollegate.</strong></p><div class=arve-wrapper data-mode=normal data-provider=youtube id=arve-WT78J3Kir5g style=max-width:810px; itemscope itemtype=http://schema.org/VideoObject><div class=arve-embed-container style=padding-bottom:56.250000%><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder=0 name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling=no src="https://www.youtube.com/embed/WT78J3Kir5g?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;feature=youtu.be&#038;autoplay=0" width=480 height=270></iframe></div></div><p>Il DLC Lobbyistico, già uscito in luglio per PC, è ora disponibile anche su <strong><a href=https://store.playstation.com/en-us/product/UP2060-CUSA08217_00-DLC00000000LOBBY target=_blank rel="noopener noreferrer">PlayStation 4</a> e <a href="https://www.microsoft.com/it-it/p/tropico-6-lobbyistico/9PKZKLS2WM23?activetab=pivot:overviewtab" target=_blank rel="noopener noreferrer">Xbox One</a> al prezzo di 9,99€</strong>, e include:</p><p>• <strong>Le lobby</strong>, ovviamente, il cui operato può essere usato per rendere più scattante l&#8217;economia, ma occhio alla corruzione! El Presidente ne sarà pure immune, ma il resto della splendida nazione no di certo. <strong>L&#8217;Unione Europea verrà in nostro aiuto</strong> per indagare questa temibile piaga.<br>
• <strong>Tre nuovi edifici</strong>, fra cui il Club El Presidente, perfetto per discutere affari di stato in tutta riservatezza, e l&#8217;Agenzia della Corruzione, utile a coprire questi innocenti scambi di denaro fra amici.<br>
• <strong>Due nuovi tratti</strong>: Polarizzante e Tutto per il popolo.<br>
• <strong>Nuovi brani musicali</strong>: Viva la Corrupción, Fiesta en el Club, Bruselas está Bailando<br>
• <strong>4 opzioni di personalizzazione aggiuntive</strong> per El Presidente e il suo palazzo.</p><p>&nbsp;</p><div class=rp-post-nav><section class="rp-post-nav-pre rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2020/04/Final-Fantasy-VII-Remake-trailer-finale.jpg)"><div class=rp-post-nav-wrap><div class=rp-post-nav-content><div class=rp-post-nav-label>Articolo precedente</div><div class=rp-post-nav-thumbnail><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184792/final-fantasy-remake-cinque-milioni-copie-vendute/ title="Final Fantasy VII Remake supera i cinque milioni di copie vendute"><img width=50 height=50 src=https://www.thegamesmachine.it/wp-content/uploads/2020/04/Final-Fantasy-VII-Remake-trailer-finale-100x100.jpg data-rel=prettyPhoto[image-184795] class="attachment-50x50 size-50x50 wp-post-image" alt="Final Fantasy VII Remake trailer finale" srcset="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Final-Fantasy-VII-Remake-trailer-finale-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2020/04/Final-Fantasy-VII-Remake-trailer-finale-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px"></a></div><div class=rp-post-nav-text><h4 class="rp-post-nav-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184792/final-fantasy-remake-cinque-milioni-copie-vendute/>Final Fantasy VII Remake supera i cinque milioni di copie vendute</a></h4></div></div></div></section></div><div class=us_posts_bottom style=margin-top:0px;margin-bottom:0px;><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One" data-url=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/ data-ajaxnetworks=facebook,google><div class="us_facebook us_first us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-facebook></i></div></a></div><div class="us_twitter us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-twitter></i></div></a></div><div class="us_google us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-google></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id=us-modal-iMlfM><div class=us_heading>Condividi con gli amici</div><div class=us_mail_response></div><div class=us_mail_form_holder><form role=form id=ajaxcontactform class="form-group contact" action method=post enctype=multipart/form-data><div class=form-group><label class=label for=ajaxcontactyour_name>Il tuo nome</label><br><input type=text id=ajaxcontactyour_name class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class=label for=ajaxcontactyour_email>Il tuo e-mail</label><br><input type=email id=ajaxcontactyour_email class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class=label for=ajaxcontactrecipient_email>E-mail del destinatario</label><br><input type=email id=ajaxcontactrecipient_email class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class=label for=ajaxcontactmessage>Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id=ajaxcontactmessage name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/</textarea><input type=email id=ajaxcontactrecipient_url class="border-box form-control us_mail_url" style=display:none; name=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/ placeholder=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/><br></div><div class=form-group><label class=label for=ajaxcontactcaptcha>Captcha</label><br><input type=text id=ajaxcontactcaptcha class="border-box form-control us_mail_captcha" name=Captcha placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class=us_box href=# data-href=#us-modal-iMlfM><div class=us_share><i class=us-icon-mail></i></div></a></div></div></div></div></div></article></div><aside id=gp-sidebar><div id=text-35 class="widget widget_text"><div class=textwidget><div id=sas_40660></div><p><script>sas.cmd.push(function(){sas.render("40660");});</script></p></div></div><div id=gp-recent-posts-widget-2 class="widget gp-recent-posts"><h3 class="widgettitle">Gli ultimi articoli</h3><div class="gp-blog-wrapper gp-blog-standard"><div class=gp-inner-loop><section class="gp-post-item post-184795 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-ps4 category-video-xboxone tag-dlc tag-gestionale tag-kalypso-media tag-limbic-entertainment tag-tropico-6 post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/ title="Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-recensione-PC-PS4-Xbox-One-apertura-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Tropico-6-recensione-PC-PS4-Xbox-One-apertura-200x130.jpg width=100 height=65 alt="Tropico 6 recensione PC PS4 Xbox One apertura" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184795/tropico-6-dlc-lobbyistico-console/ title="Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One">Tropico 6: il DLC Lobbyistico ora disponibile per PlayStation 4 e Xbox One</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184792 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 tag-copie-vendute tag-final-fantasy tag-final-fantasy-7 tag-final-fantasy-vii-remake tag-jrpg tag-square-enix"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184792/final-fantasy-remake-cinque-milioni-copie-vendute/ title="Final Fantasy VII Remake supera i cinque milioni di copie vendute"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/04/Final-Fantasy-VII-Remake-trailer-finale-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/04/Final-Fantasy-VII-Remake-trailer-finale-200x130.jpg width=100 height=65 alt="Final Fantasy VII Remake trailer finale" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184792/final-fantasy-remake-cinque-milioni-copie-vendute/ title="Final Fantasy VII Remake supera i cinque milioni di copie vendute">Final Fantasy VII Remake supera i cinque milioni di copie vendute</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184789 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-codemasters tag-corse tag-f1-2020 post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184789/f1-2020-hot-lap-gp-70-anniversario/ title="F1 2020: guardiamo un Hot Lap del GP del 70° Anniversario"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/07/Extra03-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/07/Extra03-200x130.jpg width=100 height=65 alt="F1 2020 hot lap" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184789/f1-2020-hot-lap-gp-70-anniversario/ title="F1 2020: guardiamo un Hot Lap del GP del 70° Anniversario">F1 2020: guardiamo un Hot Lap del GP del 70° Anniversario</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184786 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184786/railway-empire-complete-collection-disponibile-pc-console/ title="Railway Empire Complete Collection è disponibile su PC e console"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Railway-Empire-complete-collection-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Railway-Empire-complete-collection-200x130.jpg width=100 height=65 alt="Railway Empire complete collection" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184786/railway-empire-complete-collection-disponibile-pc-console/ title="Railway Empire Complete Collection è disponibile su PC e console">Railway Empire Complete Collection è disponibile su PC e console</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184781 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-video category-video-pc category-video-ps4 category-video-ps5 post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184781/bugsnax-gameplay-trailer/ title="Bugsnax si mostra in un primo trailer di gameplay"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/bugsnax-gameplay-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/bugsnax-gameplay-200x130.jpg width=100 height=65 alt="bugsnax gameplay" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184781/bugsnax-gameplay-trailer/ title="Bugsnax si mostra in un primo trailer di gameplay">Bugsnax si mostra in un primo trailer di gameplay</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184779 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-xbox-series-x category-video category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xbox-series-x tag-crema tag-humble-games tag-mmo tag-temtem post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184779/temtem-ps5-xbox-series-x-switch-2021/ title="Temtem uscirà l&#039;anno prossimo su PS5, Xbox Series X e Switch"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/01/temtem-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/01/temtem-200x130.jpg width=100 height=65 alt="temtem ps5" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184779/temtem-ps5-xbox-series-x-switch-2021/ title="Temtem uscirà l&#039;anno prossimo su PS5, Xbox Series X e Switch">Temtem uscirà l'anno prossimo su PS5, Xbox Series X e Switch</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184777 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-video category-video-pc category-video-ps5 tag-action-rpg tag-counterplay-games tag-gearbox-publishing tag-godfall post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184777/godfall-gameplay-combattimento/ title="Godfall: un lungo video di gameplay ci illustra il sistema di combattimento"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/01/Godfall-100x65.png data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/01/Godfall-200x130.png width=100 height=65 alt="Godfall gameplay" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184777/godfall-gameplay-combattimento/ title="Godfall: un lungo video di gameplay ci illustra il sistema di combattimento">Godfall: un lungo video di gameplay ci illustra il sistema di combattimento</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184774 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-focus-home-interactive tag-hood-outlaws-legends tag-sumo-digital post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184774/hood-outlaws-legends-action-multiplayer-pc-console/ title="Annunciato Hood: Outlaws &#038; Legends, action multiplayer per PC e console"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Hood-Outlaws-Legends-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Hood-Outlaws-Legends-200x130.jpg width=100 height=65 alt="Hood Outlaws Legends" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184774/hood-outlaws-legends-action-multiplayer-pc-console/ title="Annunciato Hood: Outlaws &#038; Legends, action multiplayer per PC e console">Annunciato Hood: Outlaws &#038; Legends, action multiplayer per PC e console</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184771 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-video category-video-ps4 tag-auto-battler tag-auto-chess tag-dragonest tag-ps4 post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184771/auto-chess-ps4-uscita/ title="Auto Chess è in dirittura di arrivo su PS4, ecco la data di uscita"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Auto-Chess-PS4-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Auto-Chess-PS4-200x130.jpg width=100 height=65 alt="Auto Chess PS4" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184771/auto-chess-ps4-uscita/ title="Auto Chess è in dirittura di arrivo su PS4, ecco la data di uscita">Auto Chess è in dirittura di arrivo su PS4, ecco la data di uscita</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184769 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-action tag-alan-wake tag-awe tag-control tag-dlc tag-remedy-entertainment post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184769/control-awe-alan-wake-fine-mese/ title="Control: l&#039;espansione AWE segnerà il ritorno di Alan Wake a fine mese"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/05/Control-Anteprima-Provato-PC-PS4-Xbox-One-07-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/05/Control-Anteprima-Provato-PC-PS4-Xbox-One-07-200x130.jpg width=100 height=65 alt="Control awe alan wake" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184769/control-awe-alan-wake-fine-mese/ title="Control: l&#039;espansione AWE segnerà il ritorno di Alan Wake a fine mese">Control: l'espansione AWE segnerà il ritorno di Alan Wake a fine mese</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184766 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-video category-video-pc category-video-ps4 tag-derek-yu tag-mossmouth tag-spelunky-2 post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184766/spelunky-2-uscita-data-playstation-4/ title="Spelunky 2 ha una data di uscita su PlayStation 4"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Spelunky-2-uscita-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Spelunky-2-uscita-200x130.jpg width=100 height=65 alt="Spelunky 2 uscita" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184766/spelunky-2-uscita-data-playstation-4/ title="Spelunky 2 ha una data di uscita su PlayStation 4">Spelunky 2 ha una data di uscita su PlayStation 4</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184764 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-video tag-hitman-3 tag-io-interactive tag-ps-vr tag-realta-virtuale post_format-post-format-video"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184764/hitman-3-ps-vr-realta-virtuale/ title="Hitman 3 sarà giocabile in realtà virtuale via PS VR"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Hitman-3-hub-header-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Hitman-3-hub-header-200x130.jpg width=100 height=65 alt="Hitman 3 ps vr" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184764/hitman-3-ps-vr-realta-virtuale/ title="Hitman 3 sarà giocabile in realtà virtuale via PS VR">Hitman 3 sarà giocabile in realtà virtuale via PS VR</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/08/2020</span></div></div></section><section class="gp-post-item post-184757 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-ps4 category-video-xboxone tag-beenox tag-crash-4 tag-crash-bandicoot-4-its-about-time tag-platform tag-sony-interactive-entertainment tag-state-of-play tag-toys-for-bob tag-trailer post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184757/crash-bandicoot-4-trailer-state-of-play/ title="Crash Bandicoot 4: nuovo trailer di gameplay rivelato allo State of Play"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Crash-Bandicoot-4-microtransazioni-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/06/Crash-Bandicoot-4-microtransazioni-200x130.jpg width=100 height=65 alt="Crash Bandicoot 4 microtransazioni" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184757/crash-bandicoot-4-trailer-state-of-play/ title="Crash Bandicoot 4: nuovo trailer di gameplay rivelato allo State of Play">Crash Bandicoot 4: nuovo trailer di gameplay rivelato allo State of Play</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section><section class="gp-post-item post-184754 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-borderlands-3 tag-fps tag-free-weekend tag-gearbox-software tag-looter-shooter"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184754/borderlands-3-free-weekend/ title="Borderlands 3: al via il free weekend per celebrare il primo compleanno"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/04/borderlands-3-news-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/04/borderlands-3-news-200x130.jpg width=100 height=65 alt="borderlands 3 farming frenzy" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184754/borderlands-3-free-weekend/ title="Borderlands 3: al via il free weekend per celebrare il primo compleanno">Borderlands 3: al via il free weekend per celebrare il primo compleanno</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section><section class="gp-post-item post-184740 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-croteam tag-data-duscita tag-devolver-digital tag-fps tag-serious-sam-4 post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184740/serious-sam-4-data-uscita-rinviata/ title="Serious Sam 4: data d&#039;uscita rinviata a settembre"><img src=https://www.thegamesmachine.it/wp-content/uploads/2018/12/IMG_27dic2018165140-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2018/12/IMG_27dic2018165140-200x130.jpg width=100 height=65 alt="serious sam collection" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184740/serious-sam-4-data-uscita-rinviata/ title="Serious Sam 4: data d&#039;uscita rinviata a settembre">Serious Sam 4: data d'uscita rinviata a settembre</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section><section class="gp-post-item post-184736 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-cd-projekt-red tag-cyberpunk-2077 tag-night-city-wire tag-rpg"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184736/cyberpunk-2077-night-city-wire-10-agosto/ title="Cyberpunk 2077: il prossimo Night City Wire sarà il 10 agosto"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/01/Cyberpunk-2077-Keanu-Reeves-ds1-1340x1340-100x65.png data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/01/Cyberpunk-2077-Keanu-Reeves-ds1-1340x1340-200x130.png width=100 height=65 alt="cyberpunk 2077 posticipato" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184736/cyberpunk-2077-night-city-wire-10-agosto/ title="Cyberpunk 2077: il prossimo Night City Wire sarà il 10 agosto">Cyberpunk 2077: il prossimo Night City Wire sarà il 10 agosto</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section><section class="gp-post-item post-184733 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-codemasters tag-dirt-5 tag-dirt-5-ice-breaker tag-racing-game post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184733/dirt-5-ice-breaker/ title="DIRT 5 presenta la nuova modalità Ice Breaker"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/dirt-5-ice-breaker-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/dirt-5-ice-breaker-200x130.jpg width=100 height=65 alt="dirt 5 ice breaker" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184733/dirt-5-ice-breaker/ title="DIRT 5 presenta la nuova modalità Ice Breaker">DIRT 5 presenta la nuova modalità Ice Breaker</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section><section class="gp-post-item post-184729 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 tag-battle-royale tag-devolver-digital tag-fall-guys-ultimate-knockout tag-mediatonic tag-numero-giocatori"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184729/fall-guys-1-5-milioni-giocatori/ title="Fall Guys: più di 1.5 milioni di giocatori in una sola giornata"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/07/Fall-Guys-Screen-4-100x65.png data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/07/Fall-Guys-Screen-4-200x130.png width=100 height=65 alt="Fall Guys: più di 1.5 milioni di giocatori in una sola giornata" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184729/fall-guys-1-5-milioni-giocatori/ title="Fall Guys: più di 1.5 milioni di giocatori in una sola giornata">Fall Guys: più di 1.5 milioni di giocatori in una sola giornata</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section><section class="gp-post-item post-184727 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app tag-ios tag-microsoft tag-project-xcloud tag-xbox tag-xbox-game-pass"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184727/microsoft-project-xcould-ios-testing-interrotto/ title="Microsoft interromperà il testing di Project xCloud su iOS"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/04/80-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/04/80-200x130.jpg width=100 height=65 alt="project xcloud preview" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184727/microsoft-project-xcould-ios-testing-interrotto/ title="Microsoft interromperà il testing di Project xCloud su iOS">Microsoft interromperà il testing di Project xCloud su iOS</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section><section class="gp-post-item post-184725 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-apex-legends tag-battle-royale tag-electronic-arts tag-respawn-entertainment"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184725/apex-legends-si-prepara-ad-annunciare-qualcosa-di-nuovo/ title="Apex Legends si prepara ad annunciare qualcosa di nuovo"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/02/apex-legends-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/02/apex-legends-200x130.jpg width=100 height=65 alt="apex legends aggiornamento" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/184725/apex-legends-si-prepara-ad-annunciare-qualcosa-di-nuovo/ title="Apex Legends si prepara ad annunciare qualcosa di nuovo">Apex Legends si prepara ad annunciare qualcosa di nuovo</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/08/2020</span></div></div></section></div></div></div><div id=text-42 class="widget widget_text"><div class=textwidget><div id=sas_40661></div><p><script>sas.cmd.push(function(){sas.render("40661");});</script></p></div></div></aside></div><div id=gp-footer-area><div class=gp-container><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id=sas_40667></div> <script>sas.cmd.push(function(){sas.render("40667");});</script> </div></div></div><footer id=gp-footer><div id=gp-footer-3d><div class=gp-container></div></div><div id=gp-footer-widgets class=gp-footer-equal-cols><div class=gp-container><div class="gp-footer-widget gp-footer-1 gp-footer-fifth"><div id=text-5 class="widget widget_text"><div class=textwidget><p><img src=/wp-content/uploads/2017/07/TGM_logo_web_150130.png alt="TGM Logo"></p></div></div></div><div class="gp-footer-widget gp-footer-2 gp-footer-fifth"><div id=text-44 class="widget widget_text"><h3 class="widgettitle">Zone calde</h3><div class=textwidget><p><a class="fa fa-search" href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ target=_blank rel="noopener noreferrer"> Ultime News</a><br>
<a class="fa fa-users" href=https://www.thegamesmachine.it/forum target=_blank rel="noopener noreferrer"> Vieni con noi</a><br>
<a class="fa fa-trophy" href=https://esports.thegamesmachine.it target=_blank rel="noopener noreferrer"> Esports</a><br>
<a class="fa fa-gamepad" href=https://opencritic.com/outlet/497/the-games-machine target=_blank rel="noopener noreferrer"> Opencritic</a><br>
<a class="fa fa-gamepad" href=https://www.metacritic.com/publication/the-games-machine target=_blank rel="noopener noreferrer"> Metacritic</a><br>
<a class="fa fa-gamepad" href=https://vrgamecritic.com/publication/682 target=_blank rel="noopener noreferrer"> VR Game Critic</a></p></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-fifth"><div id=text-25 class="widget widget_text"><h3 class="widgettitle">La Rivista</h3><div class=textwidget><p><a class="fa fa-hand-o-right" href=https://www.thegamesmachine.it/abbonamenti target=_blank rel="noopener noreferrer"> Abbonamenti</a><br>
<a class="fa fa-hand-o-right" href=https://www.thegamesmachine.it/arretrati target=_blank rel="noopener noreferrer"> Arretrati</a><br>
<a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target=_blank rel="noopener noreferrer"> iOS</a><br>
<a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target=_blank rel="noopener noreferrer"> Android</a><br>
<a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target=_blank rel="noopener noreferrer"> TGM News &#8211; gratuito</a></p></div></div></div><div class="gp-footer-widget gp-footer-4 gp-footer-fifth"><div id=text-26 class="widget widget_text"><h3 class="widgettitle">Contatti</h3><div class=textwidget><p><a class="fa fa-check-square-o" href=https://www.thegamesmachine.it/pubblicita-su-tgm/ target=_blank rel="noopener noreferrer"> Pubblicità</a><br>
<a class="fa fa-phone-square" href=https://www.thegamesmachine.it/chi-siamo/ target=_blank rel="noopener noreferrer"> Chi Siamo</a><br>
<a class="fa fa-share" href=http://www.iogioco.it target=_blank rel="noopener noreferrer"> ioGioco</a><br>
<a class="fa fa-copyright" href=https://www.thegamesmachine.it/copyright/ target=_blank rel="noopener noreferrer"> Copyright</a></p></div></div></div><div class="gp-footer-widget gp-footer-5 gp-footer-fifth"><div id=text-27 class="widget widget_text"><h3 class="widgettitle">Community</h3><div class=textwidget><p><a class="fa fa-users" href=https://www.thegamesmachine.it/forum target=_blank rel="noopener noreferrer"> Forum</a> <a class="fa fa-rss-square" href=https://www.thegamesmachine.it/rss target=_blank rel="noopener noreferrer"> RSS</a><br>
<a class="fa fa-facebook-square" href=https://www.facebook.com/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> facebook</a><br>
<a class="fa fa-instagram" href=https://www.instagram.com/thegamesmachine/ target=_blank rel="nofollow noopener noreferrer"> instagram</a><br>
<a class="fa fa-twitter-square" href=https://twitter.com/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> twitter</a><br>
<a class="fa fa-youtube-square" href=https://www.youtube.com/c/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> youtube</a><br>
<a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target=_blank rel="noopener noreferrer"> News</a><br>
<a class="fa fa-rss-square" href=https://www.msn.com/it-it/intrattenimento/videogames target=_blank rel="noopener noreferrer"> MSN</a></p></div></div></div></div></div><div id=gp-copyright><div class=gp-container><div id=gp-copyright-text>
Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href=https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/>Videogiochi PC PS4 Xbox Wii U</a></div><div id=gp-footer-nav class=gp-nav><ul id=menu-menu-footer class=menu><li id=nav-menu-item-32492 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/privacy/ class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul></div></div></div></footer></div><div id=login><div id=gp-login-box>
<a href=# id=gp-login-close class=button></a><div class=gp-login-form-wrapper><h3>Collegati</h3><form name=loginform class=gp-login-form action=https://www.thegamesmachine.it/wp-login.php method=post><div class=gp-login-content><div><p class=username><input type=text name=log class=user_login value size=20 placeholder="Username o indirizzo email" required></p><p class=password><input type=password name=pwd class=user_pass size=20 placeholder=Password required></p><p class=rememberme><input name=rememberme class=rememberme type=checkbox checked=checked value=forever> Ricordami</p></div>
<span class=gp-login-results data-verify="Verifica in corso..."></span></div>
<input type=submit name=wp-submit class=wp-submit value=Collegati><span class=gp-login-links>
<a href=# class=gp-lost-password-link>Password dimenticata</a>
</span>
<input type=hidden name=action value=ghostpool_login></form></div><div class=gp-lost-password-form-wrapper><h3>Password dimenticata</h3><form name=lostpasswordform class=gp-lost-password-form action=# method=post><div class=gp-login-content><p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p><p><input type=text name=user_login class=user_login value size=20 placeholder="Username o indirizzo email" required></p>
<span class=gp-login-results data-verify="Verifica in corso..."></span></div>
<input type=submit name=wp-submit class=wp-submit value="Resetta password">
<span class=gp-login-links>
<a href=# class=gp-login-link>Collegati</a>
</span>
<input type=hidden name=action value=ghostpool_lost_password>
<input type=hidden name=gp_pwd_nonce value=bd95e44f04></form></div></div></div></div>
<noscript>
<img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1">
</noscript>
 <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"Aktia srl\",\"Initial Screen Title Text\":\"TGM rispetta la tua privacy\",\"Initial Screen Body Text\":\"La qualit\\u00e0 del contenuto e delle informazioni che forniamo dipendono dai ricavi generati dalla pubblicit\\u00e0. Noi e i nostri partner raccogliamo e processiamo i tuoi dati personali per erogare pubblicit\\u00e0 personalizzata, analizzare l'attivit\\u00e0 sul nostro sito e fornire funzionalit\\u00e0 e contenuti personalizzati. Facendo clic di seguito si acconsente all'utilizzo dei tuoi dati. Puoi modificare le tue scelte in qualsiasi momento.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Diamo valore alla privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita il consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Chiudi\",\"Purpose Screen Save and Exit Button Text\":\"Conferma ed esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};</script> <script src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0'></script> <script>var wpcf7_recaptcha={"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script>var ghostpool_script={"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};</script> <script>var ghostpool_rating={"post_id":"129276","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script> <script>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>jQuery(document).ready(function($){});</script><script defer src=https://www.thegamesmachine.it/wp-content/cache/autoptimize/js/autoptimize_382697de5211979944eb25571a2788f1.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 1/37 queries in 0.086 seconds using memcached (Request-wide modification query)

Served from: www.thegamesmachine.it @ 2020-08-07 14:40:38 by W3 Total Cache
-->