<!DOCTYPE html><html lang=it-IT id=arve><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href=https://gmpg.org/xfn/11> <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400,700,600','Arvo:400','Aldrich:400&amp;subset=latin']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href=https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/A.autoptimize_0a8e1931eeb18d5d4e5d65f005cc2619.css.pagespeed.cf.MgPrclXlCj.css rel=stylesheet><link media="only screen and (max-width: 768px)" href=https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css rel=stylesheet><title>Lucca Changes: Cyberpunk per la donazione di organi e tessuti | News</title><meta name=description content="Lucca Changes: Cyberpunk per la donazione di organi e tessuti | Mike Pondsmith, creatore del celebre gioco di ruolo, protagonista dell&#039;iniziativa."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Lucca Changes: Cyberpunk per la donazione di organi e tessuti | News"><meta property=og:description content="Lucca Changes: Cyberpunk per la donazione di organi e tessuti | Mike Pondsmith, creatore del celebre gioco di ruolo, protagonista dell&#039;iniziativa."><meta property=og:url content=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/><meta property=og:site_name content="The Games Machine"><meta property=article:publisher content=https://www.facebook.com/TheGamesMachine><meta property=article:author content=https://www.facebook.com/Alteridan><meta property=article:published_time content=2020-10-07T09:23:06+00:00><meta property=og:image content=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith.jpg><meta property=og:image:width content=1227><meta property=og:image:height content=808> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":"https://www.thegamesmachine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith.jpg","width":1227,"height":808,"caption":"Lucca Changes Cyberpunk Mike Pondsmith"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/","name":"Lucca Changes: Cyberpunk per la donazione di organi e tessuti | News","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/#primaryimage"},"datePublished":"2020-10-07T09:23:06+00:00","dateModified":"2020-10-07T09:23:06+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd"},"description":"Lucca Changes: Cyberpunk per la donazione di organi e tessuti | Mike Pondsmith, creatore del celebre gioco di ruolo, protagonista dell'iniziativa.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/"]}]},{"@type":["Person"],"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd","name":"Daniele Dolce","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6fca3f09f31de98219a6ff032237e02?s=96&d=mm&r=g","caption":"Daniele Dolce"},"description":"Le leggende narrano che a Potenza ci sia un antro dentro al quale vive una misteriosa creatura chiamata Alteridan. In realt\u00e0 \u00e8 solo il nostro Daniele, che alterna stati diurni di brillantezza ad altri notturni dove i suoi amici non hanno ancora capito che non conviene fargli assumere troppo alcol.","sameAs":["https://www.facebook.com/Alteridan","https://twitter.com/https://twitter.com/Alteridan"]}]}</script> <link rel=dns-prefetch href=//www.google.com><link href=https://embed.twitch.tv rel=preconnect><link href=https://player.twitch.tv rel=preconnect><link href=https://static.twitchcdn.net rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="The Games Machine &raquo; Feed" href=https://www.thegamesmachine.it/feed/><link rel=alternate type=application/rss+xml title="The Games Machine &raquo; Feed dei commenti" href=https://www.thegamesmachine.it/comments/feed/><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><style id=ghostpool-style-inline-css>#gp-fixed-header-padding{padding-top:125pxpx}#gp-logo img{width:80px;height:80px}.gp-page-header .gp-container{padding-top:155px;padding-bottom:50px}.gp-active{color:#5fa2a5}.gp-score-spinner{background:#1e73be;background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);background:-webkit-gradient(color-stop(0%,#1e73be),color-stop(70%,#cbe2f2));background:-webkit-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-o-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-ms-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:linear-gradient(#1e73be 0%,#cbe2f2 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 )}.gp-no-score-clip-1 .gp-score-spinner{background:#1e73be}.gp-no-score-clip-2 .gp-score-filler{background:#1e73be;background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);background:-webkit-gradient(color-stop(0%,#cbe2f2),color-stop(70%,#1e73be));background:-webkit-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-o-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-ms-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:linear-gradient(#cbe2f2 0%,#1e73be 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 )}select{background-color:#fff}.gp-responsive #gp-sidebar{border-color:#ddd}.gp-slider .gp-slide-image{height:450px}.gp-theme #buddypress .activity-list .activity-content blockquote a{color:#f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color:#5fa2a5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-80px}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-22.222222222222px}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-120px}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-62.222222222222px}@media only screen and (max-width:1023px){.gp-responsive #gp-main-header{height:35px!important}.gp-responsive #gp-fixed-header-padding{padding-top:35px!important}.gp-responsive #gp-logo{margin:0 0 0 0;width:22px;height:22px}.gp-responsive #gp-logo img{width:22px;height:22.222222222222px}.gp-responsive .gp-page-header .gp-container{padding-top:43px;padding-bottom:14px}}@media only screen and (max-width:767px){.gp-responsive .gp-slider .gp-slide-image{height:200px!important}}@media only screen and (max-width:320px){.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a{border-color:#ddd}}hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content{background:#ddd}@media only screen and (min-width:1201px){.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:760px}.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1200px) and (min-width:1083px){.gp-responsive.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1082px) and (min-width:1024px){.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:550px}.gp-responsive.gp-boxed-layout #gp-sidebar{width:290px}}p:last-child{margin-bottom:0;font-size:13px;line-height:16px}blockquote p:first-child{font-size:21px;line-height:32px}.entry-content h2{color:#015db2}.error404 #content-wrapper.gp-container>#content{padding:3% 0;text-align:center}</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <script id=ihc-front_end_js-js-extra>var ihc_site_url="https:\/\/www.thegamesmachine.it";</script> <script id=qc-choice-init-js-extra>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"Aktia srl\",\"Initial Screen Title Text\":\"TGM rispetta la tua privacy\",\"Initial Screen Body Text\":\"La qualit\\u00e0 del contenuto e delle informazioni che forniamo dipendono dai ricavi generati dalla pubblicit\\u00e0. Noi e i nostri partner raccogliamo e processiamo i tuoi dati personali per erogare pubblicit\\u00e0 personalizzata, analizzare l'attivit\\u00e0 sul nostro sito e fornire funzionalit\\u00e0 e contenuti personalizzati. Facendo clic di seguito si acconsente all'utilizzo dei tuoi dati. Puoi modificare le tue scelte in qualsiasi momento.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Diamo valore alla privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita il consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Chiudi\",\"Purpose Screen Save and Exit Button Text\":\"Conferma ed esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.thegamesmachine.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script id=us-script-js-extra>var us_script={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"11002d15d5","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};</script> <script id=us-native-js-extra>var us_native_script={"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};</script> <script id=ghostpool-ajax-loop-js-extra>var ghostpoolAjax={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"ee206ba49c","querystring":"p=189375&name=lucca-changes-cyberpunk-donazione-organi-tessuti&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};</script> <link rel=https://api.w.org/ href=https://www.thegamesmachine.it/wp-json/><link rel=alternate type=application/json href=https://www.thegamesmachine.it/wp-json/wp/v2/posts/189375><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.thegamesmachine.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.thegamesmachine.it/?p=189375'><link rel=alternate type=application/json+oembed href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F189375%2Flucca-changes-cyberpunk-donazione-organi-tessuti%2F"><link rel=alternate type=text/xml+oembed href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F189375%2Flucca-changes-cyberpunk-donazione-organi-tessuti%2F&#038;format=xml"><style></style><style>.specialtext-content-right{float:right;background:#e5f4fc;width:300px;font-size:12px;margin:10px 0 10px 10px;border:2px solid;padding:20px;border-radius:0}.specialtext-content-left{float:left;background:#e5f4fc;width:300px;font-size:12px;margin:10px 10px 10px 0;border:2px solid;padding:20px;border-radius:0}.effect{-webkit-box-shadow:0 px 6px -6px #777;-moz-box-shadow:0 px 6px -6px #777;box-shadow:0 px 6px -6px #777}</style><style>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</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link rel=icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png sizes=32x32><link rel=icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png><meta name=msapplication-TileImage content=https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png><style id=wp-custom-css>.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:31.33%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:0}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:0}@media (max-width:768px){.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:48.5%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:1.5%}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:1.5%}.woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {float:left}.woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {margin-left:0}.woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {margin-right:0}}</style><style title=dynamic-css class=options-output>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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name=propeller content=dc17927fb03e25d12be9a3019aaaf428>
 <script src=//ced.sascdn.com/tag/1876/smart.js async></script> <script>var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1876,domain:"//www3.smartadserver.com",async:true});});sas.cmd.push(function(){sas.call("onecall",{siteId:99121,pageId:645311,formats:[{id:40660},{id:40661},{id:40662},{id:50339},{id:40672},{id:40664},{id:40665},{id:40644},{id:40666},{id:40667},{id:44064},{id:68170},{id:55002},{id:40668},{id:68231},{id:69298}],target:''});});</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','330223374140499');fbq('track','PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-189375 single-format-standard theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id=sas_40668></div> <script>sas.cmd.push(function(){sas.render("40668");});</script> <div id=sas_55002></div> <script>sas.cmd.push(function(){sas.render("55002");});</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-52043038-1','auto');ga('create','UA-52043038-7','auto',{'name':'newTracker'});ga('send','pageview');ga('newTracker.send','pageview');</script> <div id=gp-site-wrapper><nav id=gp-mobile-nav><div id=gp-mobile-nav-close-button></div><form method=get class=searchform action=https://www.thegamesmachine.it/>
<input type=text name=s class=gp-search-bar placeholder="cerca nel sito"> <button type=submit class=gp-search-submit></button></form><ul class=menu><li id=nav-menu-item-5231 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href=https://www.thegamesmachine.it/the-games-machine/ class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-9032 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/the-games-machine/edicola/ class="menu-link sub-menu-link">Edicola</a></li><li id=nav-menu-item-29547 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/arretrati/ class="menu-link sub-menu-link">Arretrati</a></li><li id=nav-menu-item-29548 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/ class="menu-link sub-menu-link">Abbonamenti</a></li><li id=nav-menu-item-175194 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/ class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id=nav-menu-item-37185 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id=nav-menu-item-101968 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/ class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id=nav-menu-item-3876 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-38425 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38426 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/ class="menu-link sub-menu-link">News PC</a></li><li id=nav-menu-item-38427 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/ class="menu-link sub-menu-link">News PS4</a></li><li id=nav-menu-item-60499 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">News Switch</a></li><li id=nav-menu-item-38430 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/ class="menu-link sub-menu-link">News 3DS</a></li><li id=nav-menu-item-38428 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/ class="menu-link sub-menu-link">News Xbox One</a></li><li id=nav-menu-item-38435 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/ class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id=nav-menu-item-38377 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38380 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/ class="menu-link sub-menu-link">Anteprime PC</a></li><li id=nav-menu-item-38382 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/ class="menu-link sub-menu-link">Anteprime PS4</a></li><li id=nav-menu-item-60501 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">Anteprime Switch</a></li><li id=nav-menu-item-38376 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/ class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id=nav-menu-item-38384 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/ class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id=nav-menu-item-38378 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/ class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id=nav-menu-item-5249 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href=https://www.thegamesmachine.it/hubs/hub-recensioni/ class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-85070 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/recensioni-pc/ class="menu-link sub-menu-link">Recensioni PC</a></li><li id=nav-menu-item-85105 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-ps4/ class="menu-link sub-menu-link">Recensioni PS4</a></li><li id=nav-menu-item-85113 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-xbox-one/ class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id=nav-menu-item-85117 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-switch-nintendo/ class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id=nav-menu-item-5250 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/speciali/ class="menu-link sub-menu-link">Speciali</a></li><li id=nav-menu-item-5251 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/editoriali/ class="menu-link sub-menu-link">Editoriali</a></li><li id=nav-menu-item-40695 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/svilupparty/ class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id=nav-menu-item-5265 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-80925 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link sub-menu-link">Video</a></li><li id=nav-menu-item-5266 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://www.youtube.com/c/thegamesmachine class="menu-link sub-menu-link">YouTube</a></li><li id=nav-menu-item-5272 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.twitch.tv/thegamesmachine class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id=nav-menu-item-5278 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/tecnologia/ class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-43090 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/ class="menu-link sub-menu-link">News tecnologia</a></li><li id=nav-menu-item-43091 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/recensioni-tecnologia/ class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id=nav-menu-item-5279 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/cinema-e-serie-tv/ class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id=nav-menu-item-73010 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://esports.thegamesmachine.it class="menu-link main-menu-link">eSport</a></li></ul></nav><div id=gp-mobile-nav-bg></div><div id=gp-page-wrapper><header id=gp-top-header><div class=gp-container><nav id=gp-left-top-nav class=gp-nav><ul id=menu-gauge-secondary-menu class=menu><li id=nav-menu-item-29338 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/pc-homepage/ class="menu-link main-menu-link">PC</a></li><li id=nav-menu-item-29364 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/ps4-homepage/ class="menu-link main-menu-link">PS4</a></li><li id=nav-menu-item-60503 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/nintendo-switch-homepage/ class="menu-link main-menu-link">Switch</a></li><li id=nav-menu-item-29396 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/3ds-homepage/ class="menu-link main-menu-link">3DS</a></li><li id=nav-menu-item-29406 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/xbox-one-homepage/ class="menu-link main-menu-link">Xbox One</a></li><li id=nav-menu-item-29422 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/mobile-homepage/ class="menu-link main-menu-link">Mobile</a></li></ul></nav><div id=gp-right-top-nav class=gp-nav><ul id=menu-gauge-settings-menu class=menu><li id=nav-menu-item-53427 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/forum/ class="menu-link main-menu-link">Forum</a></li><li id=nav-menu-item-46104 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/pc-homepage/ class="menu-link main-menu-link">PC</a></li><li id=nav-menu-item-46105 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/ps4-homepage/ class="menu-link main-menu-link">PS4</a></li><li id=nav-menu-item-46107 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/nintendo-switch-homepage/ class="menu-link main-menu-link">Switch</a></li><li id=nav-menu-item-46109 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/xbox-one-homepage/ class="menu-link main-menu-link">XBOX</a></li><li id=nav-menu-item-46110 class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/mobile-homepage/ class="menu-link main-menu-link">Mobile</a></li><li id=nav-menu-item-3903 class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/my-account class="menu-link main-menu-link">Login</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-45161 class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Versione digitale</a></li></ul></li></ul></div><div class=gp-social-icons>
<a href=https://www.thegamesmachine.it/rss class="fa fa-rss" title="Feed RSS" rel=me target=_blank></a>
<a href=https://twitter.com/thegamesmachine class="fa fa-twitter" title=Twitter rel=me target=_blank></a>
<a href=https://www.facebook.com/thegamesmachine class="fa fa-facebook" title=Facebook rel=me target=_blank></a>
<a href=https://www.youtube.com/c/thegamesmachine class="fa fa-youtube" title=YouTube rel=me target=_blank></a>
<a href=https://www.linkedin.com/company/the-games-machine class="fa fa-linkedin" title=LinkedIn rel=me target=_blank></a>
<a class="fa fa-instagram" href=https://www.instagram.com/thegamesmachine/ target=_blank rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href=https://www.twitch.tv/thegamesmachine target=_blank rel="nofollow noopener noreferrer"></a>
<a href=https://www.thegamesmachine.it/forum rel=nofollow target=_blank>FORUM</a></div></div></header><header id=gp-main-header><div class=gp-container><div id=gp-logo>
<a href=https://www.thegamesmachine.it/ title="The Games Machine">
<img src=https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png alt="The Games Machine" width=80 height=80>
</a></div><nav id=gp-main-nav class=gp-nav><ul id=menu-gauge-primary-menu-1 class=menu><li id=nav-menu-item-5231 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href=https://www.thegamesmachine.it/the-games-machine/ class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-9032 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/the-games-machine/edicola/ class="menu-link sub-menu-link">Edicola</a></li><li id=nav-menu-item-29547 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/arretrati/ class="menu-link sub-menu-link">Arretrati</a></li><li id=nav-menu-item-29548 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/ class="menu-link sub-menu-link">Abbonamenti</a></li><li id=nav-menu-item-175194 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href=https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/ class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id=nav-menu-item-37185 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/versione-digitale/ class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id=nav-menu-item-101968 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/ class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id=nav-menu-item-3876 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-38425 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38426 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/ class="menu-link sub-menu-link">News PC</a></li><li id=nav-menu-item-38427 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/ class="menu-link sub-menu-link">News PS4</a></li><li id=nav-menu-item-60499 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">News Switch</a></li><li id=nav-menu-item-38430 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/ class="menu-link sub-menu-link">News 3DS</a></li><li id=nav-menu-item-38428 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/ class="menu-link sub-menu-link">News Xbox One</a></li><li id=nav-menu-item-38435 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/ class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id=nav-menu-item-38377 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/ class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-38380 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/ class="menu-link sub-menu-link">Anteprime PC</a></li><li id=nav-menu-item-38382 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/ class="menu-link sub-menu-link">Anteprime PS4</a></li><li id=nav-menu-item-60501 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/ class="menu-link sub-menu-link">Anteprime Switch</a></li><li id=nav-menu-item-38376 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/ class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id=nav-menu-item-38384 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/ class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id=nav-menu-item-38378 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/ class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id=nav-menu-item-5249 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href=https://www.thegamesmachine.it/hubs/hub-recensioni/ class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id=nav-menu-item-85070 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/recensioni-pc/ class="menu-link sub-menu-link">Recensioni PC</a></li><li id=nav-menu-item-85105 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-ps4/ class="menu-link sub-menu-link">Recensioni PS4</a></li><li id=nav-menu-item-85113 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-xbox-one/ class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id=nav-menu-item-85117 class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/recensioni-switch-nintendo/ class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id=nav-menu-item-5250 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/speciali/ class="menu-link sub-menu-link">Speciali</a></li><li id=nav-menu-item-5251 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/editoriali/ class="menu-link sub-menu-link">Editoriali</a></li><li id=nav-menu-item-40695 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/svilupparty/ class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id=nav-menu-item-5265 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-80925 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/video/ class="menu-link sub-menu-link">Video</a></li><li id=nav-menu-item-5266 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://www.youtube.com/c/thegamesmachine class="menu-link sub-menu-link">YouTube</a></li><li id=nav-menu-item-5272 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.twitch.tv/thegamesmachine class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id=nav-menu-item-5278 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href=https://www.thegamesmachine.it/category/tecnologia/ class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id=nav-menu-item-43090 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/ class="menu-link sub-menu-link">News tecnologia</a></li><li id=nav-menu-item-43091 class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://www.thegamesmachine.it/category/recensioni-tecnologia/ class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id=nav-menu-item-5279 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href=https://www.thegamesmachine.it/category/cinema-e-serie-tv/ class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id=nav-menu-item-73010 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title=_blank href=https://esports.thegamesmachine.it class="menu-link main-menu-link">eSport</a></li></ul>		<a id=gp-mobile-nav-button></a></nav><form method=get class=searchform action=https://www.thegamesmachine.it/>
<input type=text name=s class=gp-search-bar placeholder="cerca nel sito"> <button type=submit class=gp-search-submit></button></form></div></header><div id=gp-fixed-header-padding></div><header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio=0.6 style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2015/11/Cyberpunk-2077-02.jpg)"><div class=gp-top-bg-gradient-overlay></div><div class=gp-bg-overlay-light></div><div class=gp-container><div class=gp-hub-header-thumbnail><div class=gp-post-thumbnail>
<img src=https://www.thegamesmachine.it/wp-content/uploads/2015/11/Cyberpunk-2077-01-120x120.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2015/11/Cyberpunk-2077-01-240x240.jpg width=120 height=120 alt="Lucca Changes Cyberpunk Mike Pondsmith" class=gp-post-image></div></div><div id=gp-hub-header-info><h2 class="gp-entry-title">Cyberpunk 2077</h2><div class=gp-entry-cats>
<a href=https://www.thegamesmachine.it/hubs/hub-pc/ style="background-color: #dd3333">PC</a>
<a href=https://www.thegamesmachine.it/hubs/hub-ps4/ style="background-color: #1b39b5">PS4</a>
<a href=https://www.thegamesmachine.it/hubs/hub-xbox-one/ style="background-color: #34a839">Xbox One</a></div></div></div></header><div id=gp-hub-tabs><div class=gp-container>
<a id=gp-hub-tabs-mobile-nav-button>Altre informazioni</a><ul><li><a href=https://www.thegamesmachine.it/cyberpunk-2077/ title="Cyberpunk 2077">Cyberpunk 2077</a></li><li><a href=https://www.thegamesmachine.it/cyberpunk-2077/news/ title=News>News</a></li><li><a href=https://www.thegamesmachine.it/cyberpunk-2077/cyberpunk-2077-images/ title=Immagini>Immagini</a></li><li><a href=https://www.thegamesmachine.it/cyberpunk-2077/videos/ title=Video>Video</a></li><li><a href=https://www.thegamesmachine.it/cyberpunk-2077/anteprime/ title=Anteprime>Anteprime</a></li></ul></div></div><div id=gp-header-area><div class=gp-container><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id=sas_40666></div> <script>sas.cmd.push(function(){sas.render("40666");});</script> </div></div></div><div id=gp-content-wrapper class=gp-container><div id=gp-content><article class="post-189375 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-cyberpunk tag-cyberpunk-2020 tag-cyberpunk-2077 tag-lucca-changes tag-mike-pondsmith" itemscope itemtype=http://schema.org/Article><meta itemprop=mainEntityOfPage itemType=https://schema.org/WebPage content=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/><meta itemprop=headline content="Lucca Changes: Cyberpunk per la donazione di organi e tessuti"><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith.jpg><meta itemprop=width content=760><meta itemprop=height content=320></div><meta itemprop=author content="Daniele Dolce"><meta itemprop=datePublished content=2020-10-07><meta itemprop=dateModified content=2020-10-07><div itemprop=publisher itemscope itemtype=https://schema.org/Organization><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png><meta itemprop=width content=80><meta itemprop=height content=80></div><meta itemprop=name content="The Games Machine"></div><header class=gp-entry-header><h1 class="gp-entry-title" itemprop="headline">Lucca Changes: Cyberpunk per la donazione di organi e tessuti</h1><div class=gp-entry-meta>
<span class="gp-post-meta gp-meta-author"><a href=https://www.thegamesmachine.it/author/daniele-dolce/>Daniele Dolce</a></span>
<time class="gp-post-meta gp-meta-date" datetime=2020-10-07T11:23:06+02:00>07/10/2020</time></div></header><div class="gp-entry-content gp-image-above"><div class=gp-entry-text itemprop=text><p><strong>Lucca Changes</strong>, in collaborazione con il <strong>Centro Nazionale Trapianti</strong>, ha ideato un&#8217;iniziativa a tema <strong>Cyberpunk</strong> allo scopo di puntare i riflettori sulla <strong>donazione di organi e tessuti</strong>.<br>
A tal proposito, all&#8217;iniziativa ha aderito anche <strong>Mike Pondsmith</strong>, celebre creatore dell&#8217;omonimo gioco di ruolo cartaceo a cui si ispira l&#8217;imminente videogioco di<strong> CD Projekt RED</strong>, <strong>Cyberpunk 2077</strong>. Pondsmith ha sposato la causa di Lucca Changes e del Centro Nazionale Trapianti lanciando l&#8217;idea per un&#8217;avventura inedita dedicata al cambiamento scritta da <strong>Nicola Degobbis</strong>, master, influencer del settore e imprenditore ludico. L’avventura sarà giocata nel corso di <strong>Lucca Changes</strong> sia nella città toscana che all&#8217;interno dei Campfire, con la collaborazione di diverse associazioni ludiche.<br>
&#8220;<em>In Cyberpunk &#8211; ambientazione distopica dove gli esseri umani sono ossessionati dal potere, dalla moda e dalle modifiche cibernetiche &#8211; è stato individuato un mezzo efficace per aumentare la consapevolezza tra i giovani di quanto sia importante la donazione di organi, tessuti e cellule,</em>&#8221; si legge nel comunicato ufficiale. &#8220;<em>Grazie al gioco di ruolo e al suo metodo immersivo di partecipazione che stimola immedesimazione ed empatia, i giocatori potranno &#8216;vivere sulla propria pelle&#8217; che cosa significa avere bisogno di un organo vitale e l’importanza che il trapianto ha nel salvare o migliorare la vita di una persona. Se in un futuro distopico le meccaniche potranno sostituire ogni parte del corpo umano, come già avviene dentro Cyberpunk, nella realtà non è così: è solo grazie a un gesto altruistico che ci si può curare.</em>&#8221;<br>
<strong>Lucca Changes</strong>, lo ricordiamo, si terrà <strong>dal 29 ottobre al prossimo 1 novembre</strong>.</p><p><a href=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith.jpg data-rel=prettyPhoto[image-189375]><img loading=lazy class="aligncenter size-full wp-image-189376" src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith.jpg alt="Lucca Changes Cyberpunk Mike Pondsmith" width=1227 height=808 srcset="https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith.jpg 1227w, https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith-300x198.jpg 300w, https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith-1024x674.jpg 1024w, https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith-768x506.jpg 768w, https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith-500x329.jpg 500w" sizes="(max-width: 1227px) 100vw, 1227px"></a></p><div class=rp-post-nav><section class="rp-post-nav-pre rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-04.jpg)"><div class=rp-post-nav-wrap><div class=rp-post-nav-content><div class=rp-post-nav-label>Articolo precedente</div><div class=rp-post-nav-thumbnail><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189373/call-of-duty-black-ops-cold-war-requisiti-beta-pc/ title="Call of Duty: Black Ops Cold War, svelati i requisiti della beta"><img width=50 height=50 src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-04-100x100.jpg data-rel=prettyPhoto[image-189375] class="attachment-50x50 size-50x50 wp-post-image" alt="Call of Duty Black Ops Cold War requisiti beta" loading=lazy srcset="https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-04-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-04-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px"></a></div><div class=rp-post-nav-text><h4 class="rp-post-nav-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189373/call-of-duty-black-ops-cold-war-requisiti-beta-pc/>Call of Duty: Black Ops Cold War, svelati i requisiti della beta</a></h4></div></div></div></section></div><div class=us_posts_bottom style=margin-top:0px;margin-bottom:0px;><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Lucca Changes: Cyberpunk per la donazione di organi e tessuti" data-url=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/ data-ajaxnetworks=facebook,google><div class="us_facebook us_first us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-facebook></i></div></a></div><div class="us_twitter us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-twitter></i></div></a></div><div class="us_google us_no_count us_button"><a class=us_box href=#><div class=us_share><i class=us-icon-google></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id=us-modal-NziXk><div class=us_heading>Condividi con gli amici</div><div class=us_mail_response></div><div class=us_mail_form_holder><form role=form id=ajaxcontactform class="form-group contact" action method=post enctype=multipart/form-data><div class=form-group><label class=label for=ajaxcontactyour_name>Il tuo nome</label><br><input type=text id=ajaxcontactyour_name class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class=label for=ajaxcontactyour_email>Il tuo e-mail</label><br><input type=email id=ajaxcontactyour_email class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class=label for=ajaxcontactrecipient_email>E-mail del destinatario</label><br><input type=email id=ajaxcontactrecipient_email class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class=label for=ajaxcontactmessage>Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id=ajaxcontactmessage name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Lucca Changes: Cyberpunk per la donazione di organi e tessuti e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/</textarea><input type=email id=ajaxcontactrecipient_url class="border-box form-control us_mail_url" style=display:none; name=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/ placeholder=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/><br></div><div class=form-group><label class=label for=ajaxcontactcaptcha>Captcha</label><br><input type=text id=ajaxcontactcaptcha class="border-box form-control us_mail_captcha" name=Captcha placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class=us_box href=# data-href=#us-modal-NziXk><div class=us_share><i class=us-icon-mail></i></div></a></div></div></div></div></div></article></div><aside id=gp-sidebar><div id=text-35 class="widget widget_text"><div class=textwidget><div id=sas_40660></div><p><script>sas.cmd.push(function(){sas.render("40660");});</script></p></div></div><div id=gp-recent-posts-widget-2 class="widget gp-recent-posts"><h3 class="widgettitle">Gli ultimi articoli</h3><div class="gp-blog-wrapper gp-blog-standard"><div class=gp-inner-loop><section class="gp-post-item post-189375 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-cyberpunk tag-cyberpunk-2020 tag-cyberpunk-2077 tag-lucca-changes tag-mike-pondsmith"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/ title="Lucca Changes: Cyberpunk per la donazione di organi e tessuti"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Lucca-Changes-Cyberpunk-Mike-Pondsmith-200x130.jpg width=100 height=65 alt="Lucca Changes Cyberpunk Mike Pondsmith" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189375/lucca-changes-cyberpunk-donazione-organi-tessuti/ title="Lucca Changes: Cyberpunk per la donazione di organi e tessuti">Lucca Changes: Cyberpunk per la donazione di organi e tessuti</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/10/2020</span></div></div></section><section class="gp-post-item post-189373 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-activision tag-beta tag-call-of-duty tag-call-of-duty-black-ops-cold-war tag-treyarch"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189373/call-of-duty-black-ops-cold-war-requisiti-beta-pc/ title="Call of Duty: Black Ops Cold War, svelati i requisiti della beta"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-04-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-04-200x130.jpg width=100 height=65 alt="Call of Duty Black Ops Cold War requisiti beta" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189373/call-of-duty-black-ops-cold-war-requisiti-beta-pc/ title="Call of Duty: Black Ops Cold War, svelati i requisiti della beta">Call of Duty: Black Ops Cold War, svelati i requisiti della beta</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/10/2020</span></div></div></section><section class="gp-post-item post-189371 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-xbox category-news-xbox-series-x tag-accesso-anticipato tag-early-access tag-grounded tag-microsoft tag-obsidian-entertainment tag-xbox-game-studios"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189371/grounded-italiano-patch/ title="Grounded parla italiano dopo la pubblicazione dell&#039;ultima patch"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/04/grounded-uscita-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/04/grounded-uscita-200x130.jpg width=100 height=65 alt="grounded italiano" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189371/grounded-italiano-patch/ title="Grounded parla italiano dopo la pubblicazione dell&#039;ultima patch">Grounded parla italiano dopo la pubblicazione dell'ultima patch</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/10/2020</span></div></div></section><section class="gp-post-item post-189369 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 category-news-xbox-series-x category-video category-video-ps5 category-video-xbox-series-x tag-2k-games tag-nba-2k21 tag-visual-concepts gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189369/nba-2k21-trailer-next-gen/ title="NBA 2K21: vediamo il trailer della versione next-gen"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/09/nba-2k21-1-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/09/nba-2k21-1-200x130.jpg width=100 height=65 alt="nba 2k21 trailer next-gen" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189369/nba-2k21-trailer-next-gen/ title="NBA 2K21: vediamo il trailer della versione next-gen">NBA 2K21: vediamo il trailer della versione next-gen</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/10/2020</span></div></div></section><section class="gp-post-item post-189344 post type-post status-publish format-standard has-post-thumbnail category-highlight2 category-recensioni-tecnologia category-speciali category-tecnologia tag-asus tag-asus-rtx-3080 tag-asus-tuf-gaming-rtx-3080-oc-edition tag-recensione tag-rtx-3080 tag-tecnologia"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/recensioni-tecnologia/189344/asus-tuf-gaming-rtx-3080-oc-edition-recensione/ title="ASUS TUF Gaming RTX 3080 OC Edition – Recensione"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/ASUS-GeForce-RTX-3080-Gaming-08-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/ASUS-GeForce-RTX-3080-Gaming-08-200x130.jpg width=100 height=65 alt="asus tuf gaming rtx 3080 recensione" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/recensioni-tecnologia/189344/asus-tuf-gaming-rtx-3080-oc-edition-recensione/ title="ASUS TUF Gaming RTX 3080 OC Edition – Recensione">ASUS TUF Gaming RTX 3080 OC Edition – Recensione</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">07/10/2020</span></div></div></section><section class="gp-post-item post-189341 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-gdr tag-gioco-di-ruolo tag-minigiochi tag-rpg tag-ryu-ga-gotoku-studio tag-sega tag-trailer tag-yakuza-8 tag-yakuza-like-a-dragon post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189341/yakuza-like-a-dragon-minigiochi-trailer/ title="Yakuza: Like a Dragon, il nuovo trailer dedicato ai minigiochi"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/yakuza-like-a-dragon-freccette-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/yakuza-like-a-dragon-freccette-200x130.jpg width=100 height=65 alt="yakuza like a dragon" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189341/yakuza-like-a-dragon-minigiochi-trailer/ title="Yakuza: Like a Dragon, il nuovo trailer dedicato ai minigiochi">Yakuza: Like a Dragon, il nuovo trailer dedicato ai minigiochi</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189336 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-criterion tag-electronic-arts tag-need-for-speed tag-need-for-speed-hot-pursuit tag-need-for-speed-hot-pursuit-remastered tag-nfs-hot-pursuit tag-reamster tag-requisiti tag-stellar-entertainment"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189336/need-for-speed-hot-pursuit-remastered-requisiti-hardware/ title="Need For Speed Hot Pursuit Remastered: ecco i requisiti hardware"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/need-for-speed-hot-pursuit-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/need-for-speed-hot-pursuit-200x130.jpg width=100 height=65 alt="need for speed hot pursuit" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189336/need-for-speed-hot-pursuit-remastered-requisiti-hardware/ title="Need For Speed Hot Pursuit Remastered: ecco i requisiti hardware">Need For Speed Hot Pursuit Remastered: ecco i requisiti hardware</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189334 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-activision tag-beta tag-call-of-duty tag-call-of-duty-black-ops-cold-war tag-cod tag-fps tag-multiplayer tag-trailer tag-treyarch post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189334/call-of-duty-black-ops-cold-war-beta-multiplayer-trailer/ title="Call of Duty: Black Ops Cold War, ecco il trailer della beta multiplayer"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-02-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Call-of-Duty-Black-Ops-Cold-War-screenshot-02-200x130.jpg width=100 height=65 alt="Call of Duty Black Ops Cold War multiplayer" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189334/call-of-duty-black-ops-cold-war-beta-multiplayer-trailer/ title="Call of Duty: Black Ops Cold War, ecco il trailer della beta multiplayer">Call of Duty: Black Ops Cold War, ecco il trailer della beta multiplayer</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189332 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 tag-anno-fiscale tag-jim-ryan tag-playstation-5 tag-ps5 tag-vendite"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189332/ps5-vendite-previste-periodo-lancio/ title="Sony pensa che la PS5 venderà più della PS4 nel periodo di lancio"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/09/Playstation-5-1-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/09/Playstation-5-1-200x130.jpg width=100 height=65 alt="Playstation 5 preorder" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189332/ps5-vendite-previste-periodo-lancio/ title="Sony pensa che la PS5 venderà più della PS4 nel periodo di lancio">Sony pensa che la PS5 venderà più della PS4 nel periodo di lancio</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189330 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-tecnologia category-tecnologia tag-jensen-huang tag-nvidia tag-rtx-3080 tag-rtx-3090 tag-rtx-serie-3000 tag-scorte tag-serie-ampere"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189330/le-scorte-di-rtx-3080-e-3090-potrebbero-rimanere-scarse-fino-al-2021/ title="Le scorte di RTX 3080 e 3090 potrebbero rimanere scarse fino al 2021"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/09/GeForce-RTX-3080-01-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/09/GeForce-RTX-3080-01-200x130.jpg width=100 height=65 alt="geforce rtx 3080 recensione" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189330/le-scorte-di-rtx-3080-e-3090-potrebbero-rimanere-scarse-fino-al-2021/ title="Le scorte di RTX 3080 e 3090 potrebbero rimanere scarse fino al 2021">Le scorte di RTX 3080 e 3090 potrebbero rimanere scarse fino al 2021</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189327 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-video category-video-ps4 tag-action-cooperativo tag-aggiornamento tag-ghost-of-tsushima tag-ghost-of-tsushima-legends tag-sony-interactive-entertainment tag-sucker-punch post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189327/ghost-of-tsushima-legends-trailer/ title="Ghost of Tsushima: Legends arriva con un nuovo trailer"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/ghost-of-tsushima-legends-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/ghost-of-tsushima-legends-200x130.jpg width=100 height=65 alt="ghost of tsushima legends" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189327/ghost-of-tsushima-legends-trailer/ title="Ghost of Tsushima: Legends arriva con un nuovo trailer">Ghost of Tsushima: Legends arriva con un nuovo trailer</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-188939 post type-post status-publish format-standard has-post-thumbnail category-highlight2 category-recensioni-tecnologia category-tecnologia tag-accessori tag-cuffie tag-jbl tag-jbl-quantum-one tag-recensione tag-tecnologia"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/recensioni-tecnologia/188939/cuffie-jbl-quantum-one-recensione/ title="Cuffie JBL Quantum One – Recensione"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Quantum-One-01-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Quantum-One-01-200x130.jpg width=100 height=65 alt="JBL Quantum One recensione" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/recensioni-tecnologia/188939/cuffie-jbl-quantum-one-recensione/ title="Cuffie JBL Quantum One – Recensione">Cuffie JBL Quantum One – Recensione</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189322 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-video category-video-pc category-video-ps4 tag-battle-royale tag-devolver-digital tag-fall-guys tag-fall-guys-ultimate-knockout tag-mediatonic post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189322/fall-guys-knight-fever-stagione-2/ title="Fall Guys: il minigioco Knight Fever arriverà nella Stagione 2"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Fall-Guys-Knight-Fever-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Fall-Guys-Knight-Fever-200x130.jpg width=100 height=65 alt="Fall Guys Knight Fever" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189322/fall-guys-knight-fever-stagione-2/ title="Fall Guys: il minigioco Knight Fever arriverà nella Stagione 2">Fall Guys: il minigioco Knight Fever arriverà nella Stagione 2</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189320 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-nintendo tag-pikmin-3 tag-pikmin-3-deluxe post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189320/pikmin-3-deluxe-trailer/ title="Pikmin 3 Deluxe: un nuovo trailer ci presenta le piccole creature vegetali"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Pikmin-3-deluxe-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/08/Pikmin-3-deluxe-200x130.jpg width=100 height=65 alt="Pikmin 3 deluxe trailer" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189320/pikmin-3-deluxe-trailer/ title="Pikmin 3 Deluxe: un nuovo trailer ci presenta le piccole creature vegetali">Pikmin 3 Deluxe: un nuovo trailer ci presenta le piccole creature vegetali</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189315 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-nintendo-switch category-video category-video-pc category-video-videogiochi-nintendo-switch tag-devolver-digital tag-disc-room post_format-post-format-video"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189315/disc-room-uscita-data-pc-switch/ title="Disc Room è in arrivo su PC e Switch, annunciata la data di uscita"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Disc-Room-uscita-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Disc-Room-uscita-200x130.jpg width=100 height=65 alt="Disc Room uscita" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189315/disc-room-uscita-data-pc-switch/ title="Disc Room è in arrivo su PC e Switch, annunciata la data di uscita">Disc Room è in arrivo su PC e Switch, annunciata la data di uscita</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189312 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-baldurs-gate-3 tag-larian-studios"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189312/baldurs-gate-3-mac-disponibile-oggi/ title="Baldur&#039;s Gate 3 da oggi sarà disponibile anche su Mac"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/09/baldurs-gate-3-panel-from-hell-cropped-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/09/baldurs-gate-3-panel-from-hell-cropped-200x130.jpg width=100 height=65 alt="baldur&#039;s gate 3 mac" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189312/baldurs-gate-3-mac-disponibile-oggi/ title="Baldur&#039;s Gate 3 da oggi sarà disponibile anche su Mac">Baldur's Gate 3 da oggi sarà disponibile anche su Mac</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189309 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-corse tag-electronic-arts tag-need-for-speed tag-need-for-speed-hot-pursuit-remastered post_format-post-format-video gp_videos-video-games"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189309/need-for-speed-hot-pursuit-remastered-uscita-data-ufficiale/ title="Need For Speed: Hot Pursuit Remastered è ufficiale, ecco la data di uscita"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Need-For-Speed-Hot-Pursuit-Remastered-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/Need-For-Speed-Hot-Pursuit-Remastered-200x130.jpg width=100 height=65 alt="need for speed hot pursuit remastered uscita" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189309/need-for-speed-hot-pursuit-remastered-uscita-data-ufficiale/ title="Need For Speed: Hot Pursuit Remastered è ufficiale, ecco la data di uscita">Need For Speed: Hot Pursuit Remastered è ufficiale, ecco la data di uscita</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189307 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-mortal-kombat-11 tag-netherrealm-studios tag-picchiaduro tag-vendite"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189307/mortal-kombat-11-vendite-8-milioni/ title="Mortal Kombat 11: vendite oltre 8 milioni, novità a breve"><img src=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Mortal-Kombat-11-Cassie-Cage-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2019/03/Mortal-Kombat-11-Cassie-Cage-200x130.jpg width=100 height=65 alt="Mortal Kombat 11 vendite" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189307/mortal-kombat-11-vendite-8-milioni/ title="Mortal Kombat 11: vendite oltre 8 milioni, novità a breve">Mortal Kombat 11: vendite oltre 8 milioni, novità a breve</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">06/10/2020</span></div></div></section><section class="gp-post-item post-189294 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-esport tag-mkers tag-settimana-europea-dello-sport"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189294/settimana-europea-dello-sport-2020-mkers/ title="Gli esports protagonisti della Settimana europea dello sport grazie a Mkers"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/10/settimana-europea-dello-sport-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/10/settimana-europea-dello-sport-200x130.jpg width=100 height=65 alt="settimana europea dello sport" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189294/settimana-europea-dello-sport-2020-mkers/ title="Gli esports protagonisti della Settimana europea dello sport grazie a Mkers">Gli esports protagonisti della Settimana europea dello sport grazie a Mkers</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">05/10/2020</span></div></div></section><section class="gp-post-item post-189292 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-xbox-series-x tag-crash-bandicoot-4 tag-esrb tag-rumor tag-xbox-series-x"><div class=gp-post-thumbnail><div class=gp-image-align-left>
<a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189292/crash-bandicoot-4-xbox-series-x/ title="Crash Bandicoot 4: la versione Xbox Series X apparsa sul sito dell&#039;ESRB"><img src=https://www.thegamesmachine.it/wp-content/uploads/2020/07/Crash-Bandicoot-4-microtransazioni-100x65.jpg data-rel=https://www.thegamesmachine.it/wp-content/uploads/2020/07/Crash-Bandicoot-4-microtransazioni-200x130.jpg width=100 height=65 alt="Crash Bandicoot 4 switch" class=gp-post-image>
</a></div></div><div class=gp-loop-content><h2 class="gp-loop-title"><a href=https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/189292/crash-bandicoot-4-xbox-series-x/ title="Crash Bandicoot 4: la versione Xbox Series X apparsa sul sito dell&#039;ESRB">Crash Bandicoot 4: la versione Xbox Series X apparsa sul sito dell'ESRB</a></h2><div class=gp-loop-meta>
<span class="gp-post-meta gp-meta-date">05/10/2020</span></div></div></section></div></div></div><div id=text-42 class="widget widget_text"><div class=textwidget><div id=sas_40661></div><p><script>sas.cmd.push(function(){sas.render("40661");});</script></p></div></div></aside></div><div id=gp-footer-area><div class=gp-container><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id=sas_40667></div> <script>sas.cmd.push(function(){sas.render("40667");});</script> </div></div></div><footer id=gp-footer><div id=gp-footer-3d><div class=gp-container></div></div><div id=gp-footer-widgets class=gp-footer-equal-cols><div class=gp-container><div class="gp-footer-widget gp-footer-1 gp-footer-fifth"><div id=text-5 class="widget widget_text"><div class=textwidget><p><img src=/wp-content/uploads/2017/07/TGM_logo_web_150130.png alt="TGM Logo"></p></div></div></div><div class="gp-footer-widget gp-footer-2 gp-footer-fifth"><div id=text-44 class="widget widget_text"><h3 class="widgettitle">Zone calde</h3><div class=textwidget><p><a class="fa fa-search" href=https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/ target=_blank rel="noopener noreferrer"> Ultime News</a><br>
<a class="fa fa-users" href=https://www.thegamesmachine.it/forum target=_blank rel="noopener noreferrer"> Vieni con noi</a><br>
<a class="fa fa-trophy" href=https://esports.thegamesmachine.it target=_blank rel="noopener noreferrer"> Esports</a><br>
<a class="fa fa-gamepad" href=https://opencritic.com/outlet/497/the-games-machine target=_blank rel="noopener noreferrer"> Opencritic</a><br>
<a class="fa fa-gamepad" href=https://www.metacritic.com/publication/the-games-machine target=_blank rel="noopener noreferrer"> Metacritic</a><br>
<a class="fa fa-gamepad" href=https://vrgamecritic.com/publication/682 target=_blank rel="noopener noreferrer"> VR Game Critic</a></p></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-fifth"><div id=text-25 class="widget widget_text"><h3 class="widgettitle">La Rivista</h3><div class=textwidget><p><a class="fa fa-hand-o-right" href=https://www.thegamesmachine.it/abbonamenti target=_blank rel="noopener noreferrer"> Abbonamenti</a><br>
<a class="fa fa-hand-o-right" href=https://www.thegamesmachine.it/arretrati target=_blank rel="noopener noreferrer"> Arretrati</a><br>
<a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target=_blank rel="noopener noreferrer"> iOS</a><br>
<a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target=_blank rel="noopener noreferrer"> Android</a><br>
<a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target=_blank rel="noopener noreferrer"> TGM News &#8211; gratuito</a></p></div></div></div><div class="gp-footer-widget gp-footer-4 gp-footer-fifth"><div id=text-26 class="widget widget_text"><h3 class="widgettitle">Contatti</h3><div class=textwidget><p><a class="fa fa-check-square-o" href=https://www.thegamesmachine.it/pubblicita-su-tgm/ target=_blank rel="noopener noreferrer"> Pubblicità</a><br>
<a class="fa fa-phone-square" href=https://www.thegamesmachine.it/chi-siamo/ target=_blank rel="noopener noreferrer"> Chi Siamo</a><br>
<a class="fa fa-share" href=http://www.iogioco.it target=_blank rel="noopener noreferrer"> ioGioco</a><br>
<a class="fa fa-copyright" href=https://www.thegamesmachine.it/copyright/ target=_blank rel="noopener noreferrer"> Copyright</a></p></div></div></div><div class="gp-footer-widget gp-footer-5 gp-footer-fifth"><div id=text-27 class="widget widget_text"><h3 class="widgettitle">Community</h3><div class=textwidget><p><a class="fa fa-users" href=https://www.thegamesmachine.it/forum target=_blank rel="noopener noreferrer"> Forum</a> <a class="fa fa-rss-square" href=https://www.thegamesmachine.it/rss target=_blank rel="noopener noreferrer"> RSS</a><br>
<a class="fa fa-facebook-square" href=https://www.facebook.com/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> facebook</a><br>
<a class="fa fa-instagram" href=https://www.instagram.com/thegamesmachine/ target=_blank rel="nofollow noopener noreferrer"> instagram</a><br>
<a class="fa fa-twitter-square" href=https://twitter.com/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> twitter</a><br>
<a class="fa fa-youtube-square" href=https://www.youtube.com/c/thegamesmachine target=_blank rel="nofollow noopener noreferrer"> youtube</a><br>
<a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target=_blank rel="noopener noreferrer"> News</a><br>
<a class="fa fa-rss-square" href=https://www.msn.com/it-it/intrattenimento/videogames target=_blank rel="noopener noreferrer"> MSN</a></p></div></div></div></div></div><div id=gp-copyright><div class=gp-container><div id=gp-copyright-text>
Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href=https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/>Videogiochi PC PS4 Xbox Wii U</a></div><div id=gp-footer-nav class=gp-nav><ul id=menu-menu-footer class=menu><li id=nav-menu-item-32492 class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href=https://www.thegamesmachine.it/privacy/ class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul></div></div></div></footer></div><div id=login><div id=gp-login-box>
<a href=# id=gp-login-close class=button></a><div class=gp-login-form-wrapper><h3>Collegati</h3><form name=loginform class=gp-login-form action=https://www.thegamesmachine.it/wp-login.php method=post><div class=gp-login-content><div><p class=username><input type=text name=log class=user_login value size=20 placeholder="Username o indirizzo email" required></p><p class=password><input type=password name=pwd class=user_pass size=20 placeholder=Password required></p><p class=rememberme><input name=rememberme class=rememberme type=checkbox checked=checked value=forever> Ricordami</p></div>
<span class=gp-login-results data-verify="Verifica in corso..."></span></div>
<input type=submit name=wp-submit class=wp-submit value=Collegati><span class=gp-login-links>
<a href=# class=gp-lost-password-link>Password dimenticata</a>
</span>
<input type=hidden name=action value=ghostpool_login></form></div><div class=gp-lost-password-form-wrapper><h3>Password dimenticata</h3><form name=lostpasswordform class=gp-lost-password-form action=# method=post><div class=gp-login-content><p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p><p><input type=text name=user_login class=user_login value size=20 placeholder="Username o indirizzo email" required></p>
<span class=gp-login-results data-verify="Verifica in corso..."></span></div>
<input type=submit name=wp-submit class=wp-submit value="Resetta password">
<span class=gp-login-links>
<a href=# class=gp-login-link>Collegati</a>
</span>
<input type=hidden name=action value=ghostpool_lost_password>
<input type=hidden name=gp_pwd_nonce value=c860fe337e></form></div></div></div></div> <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};</script> <script src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0' id=google-recaptcha-js></script> <script id=wpcf7-recaptcha-js-extra>var wpcf7_recaptcha={"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script id=ghostpool-custom-js-js-extra>var ghostpool_script={"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};</script> <script id=gp-user-ratings-js-extra>var ghostpool_rating={"post_id":"7297","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script> <script id=mediaelement-core-js-before>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script id=mediaelement-js-extra>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>jQuery(document).ready(function($){});</script><script defer src=https://www.thegamesmachine.it/wp-content/cache/autoptimize/js/autoptimize_9dc924a1ff203b4ab76c2e67af479890.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 22/219 queries in 0.109 seconds using memcached (Request-wide modification query)

Served from: www.thegamesmachine.it @ 2020-10-07 11:23:20 by W3 Total Cache
-->