<!DOCTYPE html><html lang="it-IT" id="html"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"/> <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400,700,600','Arvo:400','Aldrich:400&amp;subset=latin']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media="all" href="https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/A.autoptimize_8725f84784f1233a05b728cb4a52896b.css.pagespeed.cf.HY_Oo7tdU2.css" rel="stylesheet"/><link media="only screen and (max-width: 768px)" href="https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet"/><title>Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360 | News</title><meta name="description" content="Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360 | Le funzionalità online di The Phantom Pain cesseranno di funzionare all&#039;inizio del 2022."/><meta name="robots" content="index, follow"/><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360 | News"/><meta property="og:description" content="Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360 | Le funzionalità online di The Phantom Pain cesseranno di funzionare all&#039;inizio del 2022."/><meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/"/><meta property="og:site_name" content="The Games Machine"/><meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine"/><meta property="article:author" content="https://www.facebook.com/Alteridan"/><meta property="article:published_time" content="2021-09-01T09:52:28+00:00"/><meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="600"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":"https://www.thegamesmachine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02.jpg","width":1280,"height":600,"caption":"metal gear solid v server"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/","name":"Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360 | News","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/#primaryimage"},"datePublished":"2021-09-01T09:52:28+00:00","dateModified":"2021-09-01T09:52:28+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd"},"description":"Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360 | Le funzionalit\u00e0 online di The Phantom Pain cesseranno di funzionare all'inizio del 2022.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/"]}]},{"@type":["Person"],"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd","name":"Daniele Dolce","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6fca3f09f31de98219a6ff032237e02?s=96&d=mm&r=g","caption":"Daniele Dolce"},"description":"Le leggende narrano che a Potenza ci sia un antro dentro al quale vive una misteriosa creatura chiamata Alteridan. In realt\u00e0 \u00e8 solo il nostro Daniele, che alterna stati diurni di brillantezza ad altri notturni dove i suoi amici non hanno ancora capito che non conviene fargli assumere troppo alcol.","sameAs":["https://www.facebook.com/Alteridan","https://twitter.com/https://twitter.com/Alteridan"]}]}</script> <link rel='dns-prefetch' href='//www.google.com'/><link href='https://embed.twitch.tv' rel='preconnect'/><link href='https://player.twitch.tv' rel='preconnect'/><link href='https://static.twitchcdn.net' rel='preconnect'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/"/><link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/"/><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style id='ghostpool-style-inline-css' type='text/css'>#gp-fixed-header-padding{padding-top:125pxpx}#gp-logo img{width:80px;height:80px}.gp-page-header .gp-container{padding-top:155px;padding-bottom:50px}.gp-active{color:#5fa2a5}.gp-score-spinner{background:#1e73be;background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);background:-webkit-gradient(color-stop(0%,#1e73be),color-stop(70%,#cbe2f2));background:-webkit-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-o-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-ms-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:linear-gradient(#1e73be 0%,#cbe2f2 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 )}.gp-no-score-clip-1 .gp-score-spinner{background:#1e73be}.gp-no-score-clip-2 .gp-score-filler{background:#1e73be;background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);background:-webkit-gradient(color-stop(0%,#cbe2f2),color-stop(70%,#1e73be));background:-webkit-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-o-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-ms-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:linear-gradient(#cbe2f2 0%,#1e73be 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 )}select{background-color:#fff}.gp-responsive #gp-sidebar{border-color:#ddd}.gp-slider .gp-slide-image{height:450px}.gp-theme #buddypress .activity-list .activity-content blockquote a{color:#f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color:#5fa2a5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-80px}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-22.222222222222px}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-120px}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-62.222222222222px}@media only screen and (max-width:1023px){.gp-responsive #gp-main-header{height:35px!important}.gp-responsive #gp-fixed-header-padding{padding-top:35px!important}.gp-responsive #gp-logo{margin:0 0 0 0;width:22px;height:22px}.gp-responsive #gp-logo img{width:22px;height:22.222222222222px}.gp-responsive .gp-page-header .gp-container{padding-top:43px;padding-bottom:14px}}@media only screen and (max-width:767px){.gp-responsive .gp-slider .gp-slide-image{height:200px!important}}@media only screen and (max-width:320px){.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a{border-color:#ddd}}hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content{background:#ddd}@media only screen and (min-width:1201px){.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:760px}.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1200px) and (min-width:1083px){.gp-responsive.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1082px) and (min-width:1024px){.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:550px}.gp-responsive.gp-boxed-layout #gp-sidebar{width:290px}}p:last-child{margin-bottom:0;font-size:13px;line-height:16px}blockquote p:first-child{font-size:21px;line-height:32px}.entry-content h2{color:#015db2}.error404 #content-wrapper.gp-container>#content{padding:3% 0;text-align:center}</style> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='ihc-front_end_js-js-extra'>var ihc_site_url="https:\/\/www.thegamesmachine.it";</script> <script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config={"utid":"y9fvaEDR3WPhv","enabled":"all","ccpa":"","datalayer":""};</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.thegamesmachine.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' id='us-script-js-extra'>var us_script={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"8407cf621f","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};</script> <script type='text/javascript' id='us-native-js-extra'>var us_native_script={"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};</script> <script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>var ghostpoolAjax={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"c2342ebceb","querystring":"p=214970&name=metal-gear-solid-v-server-chiusi-ps3-xbox-360&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};</script> <link rel="https://api.w.org/" href="https://www.thegamesmachine.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.thegamesmachine.it/wp-json/wp/v2/posts/214970"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.thegamesmachine.it/?p=214970'/><link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F214970%2Fmetal-gear-solid-v-server-chiusi-ps3-xbox-360%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F214970%2Fmetal-gear-solid-v-server-chiusi-ps3-xbox-360%2F&#038;format=xml"/><style type="text/css"></style><style>.specialtext-content-right{float:right;background:#e5f4fc;width:300px;font-size:12px;margin:10px 0 10px 10px;border:2px solid;padding:20px;border-radius:0}.specialtext-content-left{float:left;background:#e5f4fc;width:300px;font-size:12px;margin:10px 10px 10px 0;border:2px solid;padding:20px;border-radius:0}.effect{-webkit-box-shadow:0 px 6px -6px #777;-moz-box-shadow:0 px 6px -6px #777;box-shadow:0 px 6px -6px #777}</style><style type="text/css">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</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type="text/javascript">fbq('init','330223374140499',{},{"agent":"woocommerce-5.3.1-2.6.1"});fbq('track','PageView',{"source":"woocommerce","version":"5.3.1","pluginVersion":"2.6.1"});document.addEventListener('DOMContentLoaded',function(){jQuery&&jQuery(function($){$(document.body).append('<div class=\"wc-facebook-pixel-event-placeholder\"></div>');});},false);</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32"/><link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png"/><meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png"/><style type="text/css" id="wp-custom-css">.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:31.33%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:0}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:0}@media (max-width:768px){.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:48.5%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:1.5%}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:1.5%}.woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {float:left}.woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {margin-left:0}.woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {margin-right:0}}</style><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428"/>  <script type="application/javascript" src="//ced.sascdn.com/tag/1876/smart.js" async></script> <script type="application/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1876,domain:"//www3.smartadserver.com",async:true});});sas.cmd.push(function(){sas.call("onecall",{siteId:99121,pageId:645311,formats:[{id:40660},{id:40661},{id:40662},{id:50339},{id:40672},{id:40664},{id:40665},{id:40644},{id:40666},{id:40667},{id:44064},{id:68170},{id:55002},{id:40668},{id:68231},{id:69298}],target:''});});</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','330223374140499');fbq('track','PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1" data-pagespeed-url-hash="2075396769"/></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-214970 single-format-standard theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="sas_40668"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("40668");});</script> <div id="sas_55002"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("55002");});</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-52043038-1','auto');ga('create','UA-52043038-7','auto',{'name':'newTracker'});ga('send','pageview');ga('newTracker.send','pageview');</script> <div id="gp-site-wrapper"><nav id="gp-mobile-nav"><div id="gp-mobile-nav-close-button"></div><form method="get" class="searchform" action="https://www.thegamesmachine.it/"> <input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito"/> <button type="submit" class="gp-search-submit"></button></form><ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li><li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li><li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li><li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li><li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li><li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li><li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li><li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li><li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li><li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li><li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li><li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li><li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li><li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li><li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li><li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li><li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li><li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li><li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul></nav><div id="gp-mobile-nav-bg"></div><div id="gp-page-wrapper"><header id="gp-top-header"><div class="gp-container"><nav id="gp-left-top-nav" class="gp-nav"><ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-193442" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps5-homepage/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-193462" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-series-x-homepage/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-193467" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://www.thegamesmachine.it" class="menu-link main-menu-link">Archivio Console</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link sub-menu-link">3DS</a></li><li id="nav-menu-item-193469" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link sub-menu-link">PS Vita</a></li><li id="nav-menu-item-193468" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link sub-menu-link">Wii U</a></li></ul></li></ul></nav><div id="gp-right-top-nav" class="gp-nav"><ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul></li></ul></div><div class="gp-social-icons"> <a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a> <a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a> <a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a> <a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a> <a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a> <a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a> <a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a> <a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a></div></div></header><header id="gp-main-header"><div class="gp-container"><div id="gp-logo"> <a href="https://www.thegamesmachine.it/" title="The Games Machine"> <script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/','VPwO2d98sT',true,false,'cmRvZ2pQgqw');</script><img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" data-pagespeed-url-hash="3316792590" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div><nav id="gp-main-nav" class="gp-nav"><ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li><li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li><li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li><li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li><li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li><li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li><li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li><li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li><li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li><li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li><li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li><li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li><li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li><li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li><li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li><li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li><li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li><li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li><li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> <a id="gp-mobile-nav-button"></a></nav><form method="get" class="searchform" action="https://www.thegamesmachine.it/"> <input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito"/> <button type="submit" class="gp-search-submit"></button></form></div></header><div id="gp-fixed-header-padding"></div><header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio="0.6" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02.jpg)"><div class="gp-top-bg-gradient-overlay"></div><div class="gp-bg-overlay-light"></div><div class="gp-container"><div class="gp-hub-header-thumbnail"><div class="gp-post-thumbnail"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-01-120x120.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-01-240x240.jpg" width="120" height="120" alt="metal gear solid v server" class="gp-post-image" data-pagespeed-url-hash="3380351382" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></div><div id="gp-hub-header-info"><h2 class="gp-entry-title">Metal Gear Solid V: The Phantom Pain</h2><div class="gp-entry-cats"> <a href="https://www.thegamesmachine.it/hubs/hub-pc/" style="background-color: #dd3333">PC</a> <a href="https://www.thegamesmachine.it/hubs/hub-ps3/" style="background-color: #2063c9">PS3</a> <a href="https://www.thegamesmachine.it/hubs/hub-ps4/" style="background-color: #1b39b5">PS4</a> <a href="https://www.thegamesmachine.it/hubs/hub-xbox-360/" style="background-color: #54cc3f">Xbox 360</a> <a href="https://www.thegamesmachine.it/hubs/hub-xbox-one/" style="background-color: #34a839">Xbox One</a></div></div></div></header><div id="gp-hub-tabs"><div class="gp-container"> <a id="gp-hub-tabs-mobile-nav-button">Altre informazioni</a><ul><li><a href="https://www.thegamesmachine.it/metal-gear-solid-v-the-phantom-pain/" title="Metal Gear Solid V: The Phantom Pain">Metal Gear Solid V: The Phanto...</a></li><li><a href="https://www.thegamesmachine.it/metal-gear-solid-v-the-phantom-pain/news/" title="News">News</a></li><li><a href="https://www.thegamesmachine.it/metal-gear-solid-v-the-phantom-pain/metal-gear-solid-v-the-phantom-pain-images/" title="Immagini">Immagini</a></li><li><a href="https://www.thegamesmachine.it/metal-gear-solid-v-the-phantom-pain/videos/" title="Video">Video</a></li><li><a href="https://www.thegamesmachine.it/metal-gear-solid-v-the-phantom-pain/metal-gear-solid-v-the-phantom-pain-recensione/" title="Review">Review</a></li><li><a href="https://www.thegamesmachine.it/metal-gear-solid-v-the-phantom-pain/anteprime/" title="Anteprime">Anteprime</a></li></ul></div></div><div id="gp-header-area"><div class="gp-container"><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id="sas_40666"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("40666");});</script> </div></div></div><div id="gp-content-wrapper" class="gp-container"><div id="gp-content"><article class="post-214970 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-konami tag-metal-gear-solid-v" itemscope itemtype="http://schema.org/Article"><meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/"><meta itemprop="headline" content="Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="320"></div><meta itemprop="author" content="Daniele Dolce"><meta itemprop="datePublished" content="2021-09-01"><meta itemprop="dateModified" content="2021-09-01"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></div><meta itemprop="name" content="The Games Machine"></div><header class="gp-entry-header"><h1 class="gp-entry-title" itemprop="headline">Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360</h1><div class="gp-entry-meta"> <span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/daniele-dolce/">Daniele Dolce</a></span> <time class="gp-post-meta gp-meta-date" datetime="2021-09-01T11:52:28+02:00">01/09/2021</time></div></header><div class="gp-entry-content gp-image-above"><div class="gp-entry-text" itemprop="text"><p>Tramite un <a href="https://www.konami.com/mg/jp/info/870/#en" target="_blank" rel="noopener noreferrer">messaggio</a> pubblicato sul suo sito ufficiale, <strong>Konami</strong> ha annunciato che presto staccherà la spina ai <strong>server</strong> di <strong>Metal Gear Solid V: The Phantom Pain</strong> per <strong>PS3</strong> e <strong>Xbox 360</strong>. Ciò significa che tutte le funzionalità online del gioco cesseranno di funzionare su queste due piattaforme a partire dal prossimo<strong> 31 maggio 2022</strong>.<br/> Nel frattempo, la compagnia giapponese ha già disabilitato il sistema di acquisti in-game, mentre i <strong>DLC</strong> di <strong>Metal Gear Online</strong> non saranno più acquistabili dal 30 novembre.<br/> <strong>Metal Gear Solid V: The Phantom Pain</strong> sarà comunque giocabile offline su PS3 e Xbox 360, mentre le versioni per PC, PS4 e Xbox One non verranno in alcun modo toccate da questo provvedimento.</p><p><a href="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02.jpg" data-rel="prettyPhoto[image-214970]"><img loading="lazy" class="aligncenter size-full wp-image-5018" src="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02.jpg" alt="metal gear solid v server" width="1280" height="600" srcset="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02.jpg 1280w, https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02-500x234.jpg 500w, https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02-300x141.jpg 300w, https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02-1024x480.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-pagespeed-url-hash="2816582482" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></p><div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2019/03/Brendan-Greene-PUBG.jpg)"><div class="rp-post-nav-wrap"><div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214967/brendan-greene-krafton-playerunknown-productions/" title="Brendan Greene lascia Krafton per fondare PlayerUnknown Productions"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2019/03/Brendan-Greene-PUBG-100x100.jpg" data-rel="prettyPhoto[image-214970]" class="attachment-50x50 size-50x50 wp-post-image" alt="Brendan Greene PUBG" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2019/03/Brendan-Greene-PUBG-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2019/03/Brendan-Greene-PUBG-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" data-pagespeed-url-hash="118518953" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214967/brendan-greene-krafton-playerunknown-productions/">Brendan Greene lascia Krafton per fondare PlayerUnknown Productions</a></h4></div></div></div></section><section class="rp-post-nav-next rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2021/07/Deathloop-State-of-Play.jpg)"><div class="rp-post-nav-wrap"><div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo successivo</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214973/deathloop-dualsense-trailer/" title="Deathloop: l'ultimo trailer è dedicato alle feature del DualSense"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2021/07/Deathloop-State-of-Play-100x100.jpg" data-rel="prettyPhoto[image-214970]" class="attachment-50x50 size-50x50 wp-post-image" alt="Deathloop dualsense" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2021/07/Deathloop-State-of-Play-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2021/07/Deathloop-State-of-Play-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" data-pagespeed-url-hash="2189307987" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214973/deathloop-dualsense-trailer/">Deathloop: l'ultimo trailer è dedicato alle feature del DualSense</a></h4></div></div></div></section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-oNKs4"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360 e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-oNKs4"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div></div></article></div><aside id="gp-sidebar"><div id="text-35" class="widget widget_text"><div class="textwidget"><div id="sas_40660"></div><p><script type="application/javascript">sas.cmd.push(function(){sas.render("40660");});</script></p></div></div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts"><h3 class="widgettitle">Gli ultimi articoli</h3><div class="gp-blog-wrapper gp-blog-standard"><div class="gp-inner-loop"><section class="gp-post-item post-214995 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-bombservice tag-gameplay tag-metroidvania tag-momodora-moonlit-farewell tag-trailer post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214995/momodora-moonlit-farewell-trailer-gameplay/" title="Momodora: Moonlit Farewell, pubblicato un primo trailer di gameplay"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Momodora-Moonlit-Farewell-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Momodora-Moonlit-Farewell-200x130.jpg" width="100" height="65" alt="Momodora: Moonlit Farewell, pubblicato un primo trailer di gameplay" class="gp-post-image" data-pagespeed-url-hash="3568060232" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214995/momodora-moonlit-farewell-trailer-gameplay/" title="Momodora: Moonlit Farewell, pubblicato un primo trailer di gameplay">Momodora: Moonlit Farewell, pubblicato un primo trailer di gameplay</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214990 post type-post status-publish format-standard has-post-thumbnail category-cinema-e-serie-tv category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-legendary-studios tag-life-is-strange tag-serie-tv tag-shawn-mendes"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/cinema-e-serie-tv/214990/life-is-strange-serie-tv-shawn-mendes/" title="Shawn Mendes curerà la musica della serie TV di Life is Strange"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Life-is-Strange-news-02-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Life-is-Strange-news-02-200x130.jpg" width="100" height="65" alt="Life is Strange news 02" class="gp-post-image" data-pagespeed-url-hash="3836804484" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/cinema-e-serie-tv/214990/life-is-strange-serie-tv-shawn-mendes/" title="Shawn Mendes curerà la musica della serie TV di Life is Strange">Shawn Mendes curerà la musica della serie TV di Life is Strange</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214987 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-news-xbox-series-x tag-dead-space tag-doppiatore tag-gunner-wright tag-isaac-clarke tag-remake"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214987/dead-space-gunner-wright-doppiatore-isaac/" title="Dead Space: Gunner Wright sarà il doppiatore di Isaac Clarke"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2018/02/dead-space-editoriale-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2018/02/dead-space-editoriale-200x130.jpg" width="100" height="65" alt="dead space remake" class="gp-post-image" data-pagespeed-url-hash="268297095" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214987/dead-space-gunner-wright-doppiatore-isaac/" title="Dead Space: Gunner Wright sarà il doppiatore di Isaac Clarke">Dead Space: Gunner Wright sarà il doppiatore di Isaac Clarke</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214981 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-adamvision-studios tag-arcade tag-atari tag-centipede tag-centipede-recharged post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214981/centipede-recharged-atari-remake-arcade/" title="Atari presenta Centipede: Recharged, remake del classico arcade"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Centipede-Recharged-scaled-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Centipede-Recharged-scaled-200x130.jpg" width="100" height="65" alt="Centipede Recharged" class="gp-post-image" data-pagespeed-url-hash="1376575062" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214981/centipede-recharged-atari-remake-arcade/" title="Atari presenta Centipede: Recharged, remake del classico arcade">Atari presenta Centipede: Recharged, remake del classico arcade</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214977 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-action-rpg tag-blizzard-entertainment tag-diablo tag-diablo-ii-resurrected tag-hack-n-slash post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214977/diablo-ii-resurrected-incantatrice-trailer/" title="Diablo II: Resurrected, pubblicato il trailer dell&#039;Incantatrice"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Diablo-II-Resurrected-incantatrice-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Diablo-II-Resurrected-incantatrice-200x130.jpg" width="100" height="65" alt="Diablo II Resurrected incantatrice" class="gp-post-image" data-pagespeed-url-hash="665478123" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214977/diablo-ii-resurrected-incantatrice-trailer/" title="Diablo II: Resurrected, pubblicato il trailer dell&#039;Incantatrice">Diablo II: Resurrected, pubblicato il trailer dell'Incantatrice</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214973 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 category-video category-video-ps5 tag-arkane-lyon tag-arkane-studios tag-bethesda tag-dualsense tag-ps5 tag-xbox-game-studios post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214973/deathloop-dualsense-trailer/" title="Deathloop: l&#039;ultimo trailer è dedicato alle feature del DualSense"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/07/Deathloop-State-of-Play-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/07/Deathloop-State-of-Play-200x130.jpg" width="100" height="65" alt="Deathloop dualsense" class="gp-post-image" data-pagespeed-url-hash="1699814247" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214973/deathloop-dualsense-trailer/" title="Deathloop: l&#039;ultimo trailer è dedicato alle feature del DualSense">Deathloop: l'ultimo trailer è dedicato alle feature del DualSense</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214970 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-konami tag-metal-gear-solid-v"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/" title="Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Metal-Gear-Solid-V-The-Phantom-Pain-02-200x130.jpg" width="100" height="65" alt="metal gear solid v server" class="gp-post-image" data-pagespeed-url-hash="3959093567" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214970/metal-gear-solid-v-server-chiusi-ps3-xbox-360/" title="Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360">Metal Gear Solid V: presto server chiusi su PS3 e Xbox 360</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214967 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-brendan-greene tag-krafton tag-playerunknown-productions tag-playerunknowns-battlegrounds tag-pubg"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214967/brendan-greene-krafton-playerunknown-productions/" title="Brendan Greene lascia Krafton per fondare PlayerUnknown Productions"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2019/03/Brendan-Greene-PUBG-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/03/Brendan-Greene-PUBG-200x130.jpg" width="100" height="65" alt="Brendan Greene PUBG" class="gp-post-image" data-pagespeed-url-hash="4175743449" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214967/brendan-greene-krafton-playerunknown-productions/" title="Brendan Greene lascia Krafton per fondare PlayerUnknown Productions">Brendan Greene lascia Krafton per fondare PlayerUnknown Productions</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214949 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-news-xbox-series-x category-video category-video-pc category-video-ps5 category-video-xbox-series-x tag-dead-space tag-ea-motive tag-electronic-arts tag-horror post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214949/dead-space-remake-gameplay/" title="Dead Space: vediamo le prime sequenze di gameplay del remake"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2017/04/Dead-Space-2-Dead-Space-3-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2017/04/Dead-Space-2-Dead-Space-3-200x130.jpg" width="100" height="65" alt="dead space remake gameplay" class="gp-post-image" data-pagespeed-url-hash="2249997156" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214949/dead-space-remake-gameplay/" title="Dead Space: vediamo le prime sequenze di gameplay del remake">Dead Space: vediamo le prime sequenze di gameplay del remake</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214944 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-microsoft tag-windows-11"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214944/windows-11-ottobre-pc/" title="Windows 11 sarà disponibile da ottobre"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Windows-11-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Windows-11-200x130.jpg" width="100" height="65" alt="Windows 11" class="gp-post-image" data-pagespeed-url-hash="3369714788" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214944/windows-11-ottobre-pc/" title="Windows 11 sarà disponibile da ottobre">Windows 11 sarà disponibile da ottobre</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">01/09/2021</span></div></div></section><section class="gp-post-item post-214907 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-bandai-namco tag-motohiro-okubo tag-producer tag-soulcalibur-vi"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214907/motohiro-okubo-lascia-bandai-namco-soulcalibur/" title="Motohiro Okubo, producer di Soulcalibur VI, lascia Bandai Namco"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/08/motohiro-okubo-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/08/motohiro-okubo-200x130.jpg" width="100" height="65" alt="motohiro okubo" class="gp-post-image" data-pagespeed-url-hash="2742643973" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214907/motohiro-okubo-lascia-bandai-namco-soulcalibur/" title="Motohiro Okubo, producer di Soulcalibur VI, lascia Bandai Namco">Motohiro Okubo, producer di Soulcalibur VI, lascia Bandai Namco</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214904 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-disco-elysium-the-final-cut tag-pegi tag-switch tag-xbox tag-za-um"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214904/disco-elysium-xbox-one-series-x-s-switch-pegi/" title="Disco Elysium si prepara ad arrivare su Xbox One, Series X|S e Switch"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/03/disco-elysium-the-final-cut-trailer-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/03/disco-elysium-the-final-cut-trailer-200x130.jpg" width="100" height="65" alt="disco elysium the final cut trailer" class="gp-post-image" data-pagespeed-url-hash="2971796267" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214904/disco-elysium-xbox-one-series-x-s-switch-pegi/" title="Disco Elysium si prepara ad arrivare su Xbox One, Series X|S e Switch">Disco Elysium si prepara ad arrivare su Xbox One, Series X|S e Switch</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214900 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-nintendo tag-party-game tag-trailer tag-warioware-get-it-together post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214900/warioware-get-it-together-trailer-presentazione/" title="WarioWare: Get It Together!, pubblicato il trailer di presentazione"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/08/warioware-get-it-together-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/08/warioware-get-it-together-200x130.jpg" width="100" height="65" alt="warioware get it together" class="gp-post-image" data-pagespeed-url-hash="4293417668" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214900/warioware-get-it-together-trailer-presentazione/" title="WarioWare: Get It Together!, pubblicato il trailer di presentazione">WarioWare: Get It Together!, pubblicato il trailer di presentazione</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214880 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-anteprime-videogiochi-ps4 category-anteprime-videogiochi-ps5 category-anteprime-videogiochi-xbox category-anteprime-xbox-series-x category-highlight2 category-speciali category-speciali-pc category-speciali-ps4 category-speciali-ps5 category-speciali-xbox-one category-speciali-xbox-series-x tag-1047-games tag-anteprima-pc tag-fps tag-fps-online tag-speciale tag-splitgate"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/speciali/214880/splitgate-season-0-speciale/" title="Splitgate: primi passi nella Season 0 – Speciale"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/08/Splitgate-Season-0-apertura-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/08/Splitgate-Season-0-apertura-200x130.jpg" width="100" height="65" alt="Splitgate Season 0" class="gp-post-image" data-pagespeed-url-hash="1686138944" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/speciali/214880/splitgate-season-0-speciale/" title="Splitgate: primi passi nella Season 0 – Speciale">Splitgate: primi passi nella Season 0 – Speciale</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214898 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 tag-aaron-greenberg tag-bethesda tag-microsoft tag-pete-hines tag-ps5 tag-rumor tag-smentita tag-starfield tag-voci tag-xbox-game-studios"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214898/starfield-ps5-nessuna-uscita/" title="Starfield non uscirà su PS5, Microsoft smentisce le voci"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/06/Starfield-E3-2021-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/06/Starfield-E3-2021-200x130.jpg" width="100" height="65" alt="Starfield non uscirà su PS5, Microsoft smentisce le voci" class="gp-post-image" data-pagespeed-url-hash="127522494" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214898/starfield-ps5-nessuna-uscita/" title="Starfield non uscirà su PS5, Microsoft smentisce le voci">Starfield non uscirà su PS5, Microsoft smentisce le voci</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214894 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-dlc tag-focus-home-interactive tag-saber-interactive tag-season-pass tag-snowrunner tag-trailer tag-year-pass-2 post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214894/snowrunner-year-pass-2-trailer/" title="SnowRunner: Saber Interactive mostra le novità del Year Pass 2"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/08/SnowRunner-Year-Pass-2-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/08/SnowRunner-Year-Pass-2-200x130.jpg" width="100" height="65" alt="SnowRunner: Saber Interactive mostra le novità del Year Pass 2" class="gp-post-image" data-pagespeed-url-hash="3709194045" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214894/snowrunner-year-pass-2-trailer/" title="SnowRunner: Saber Interactive mostra le novità del Year Pass 2">SnowRunner: Saber Interactive mostra le novità del Year Pass 2</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214890 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-bethesda-softworks tag-doom-eternal tag-doom-eternal-the-ancient-gods-part-2 tag-fps tag-id-software tag-panic-button-games tag-port tag-switch tag-trailer tag-xbox-game-studios post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214890/doom-eternal-the-ancient-gods-parte-2-switch-trailer/" title="DOOM Eternal: The Ancient Gods Parte 2 disponibile su Nintendo Switch"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/03/Doom-Eternal-The-Ancient-Gods-Part-2-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/03/Doom-Eternal-The-Ancient-Gods-Part-2-200x130.jpg" width="100" height="65" alt="Doom Eternal The Ancient Gods Part 2" class="gp-post-image" data-pagespeed-url-hash="35876499" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214890/doom-eternal-the-ancient-gods-parte-2-switch-trailer/" title="DOOM Eternal: The Ancient Gods Parte 2 disponibile su Nintendo Switch">DOOM Eternal: The Ancient Gods Parte 2 disponibile su Nintendo Switch</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214887 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-xbox-series-x tag-microsoft tag-xbox tag-xbox-all-access"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214887/xbox-all-access-italia/" title="Il servizio Xbox All Access arriva anche in Italia"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/08/Xbox-All-Access-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/08/Xbox-All-Access-200x130.jpg" width="100" height="65" alt="Xbox All Access" class="gp-post-image" data-pagespeed-url-hash="4051997017" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214887/xbox-all-access-italia/" title="Il servizio Xbox All Access arriva anche in Italia">Il servizio Xbox All Access arriva anche in Italia</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214884 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-owlcat-games tag-pathfinder-wrath-of-the-righteous tag-prime-matter tag-rpg tag-trailer tag-trailer-lancio post_format-post-format-video"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214884/pathfinder-wrath-of-the-righteous-trailer-lancio/" title="Pathfinder: Wrath of the Righteous, ecco il trailer di lancio"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/06/pathfinder-wrath-of-the-righteous-console-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/06/pathfinder-wrath-of-the-righteous-console-200x130.jpg" width="100" height="65" alt="pathfinder wrath of the righteous" class="gp-post-image" data-pagespeed-url-hash="4031550052" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214884/pathfinder-wrath-of-the-righteous-trailer-lancio/" title="Pathfinder: Wrath of the Righteous, ecco il trailer di lancio">Pathfinder: Wrath of the Righteous, ecco il trailer di lancio</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section><section class="gp-post-item post-214863 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-blizzard-entertainment tag-diablo-ii-resurrected post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214863/diablo-ii-resurrected-barbaro-trailer/" title="Diablo II: Resurrected, ecco un trailer dedicato al Barbaro"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/02/Diablo_II_Tristram-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/02/Diablo_II_Tristram-200x130.jpg" width="100" height="65" alt="diablo II resurrected barbaro" class="gp-post-image" data-pagespeed-url-hash="3436983020" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/214863/diablo-ii-resurrected-barbaro-trailer/" title="Diablo II: Resurrected, ecco un trailer dedicato al Barbaro">Diablo II: Resurrected, ecco un trailer dedicato al Barbaro</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">31/08/2021</span></div></div></section></div></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"><div id="sas_40661"></div><p><script type="application/javascript">sas.cmd.push(function(){sas.render("40661");});</script></p></div></div></aside></div><div id="gp-footer-area"><div class="gp-container"><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id="sas_40667"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("40667");});</script> </div><div id="sas_69298"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("69298");});</script> </div></div><footer id="gp-footer"><div id="gp-footer-3d"><div class="gp-container"></div></div><div id="gp-footer-widgets" class="gp-footer-equal-cols"><div class="gp-container"><div class="gp-footer-widget gp-footer-1 gp-footer-fifth"><div id="text-5" class="widget widget_text"><div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" data-pagespeed-url-hash="3945081427" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></p></div></div></div><div class="gp-footer-widget gp-footer-2 gp-footer-fifth"><div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3><div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener noreferrer"> Ultime News</a><br/> <a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Vieni con noi</a><br/> <a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener noreferrer"> Esports</a><br/> <a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener noreferrer"> Opencritic</a><br/> <a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener noreferrer"> Metacritic</a><br/> <a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener noreferrer"> VR Game Critic</a></p></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-fifth"><div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3><div class="textwidget"><p><a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener noreferrer"> Abbonamenti</a><br/> <a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener noreferrer"> Arretrati</a><br/> <a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target="_blank" rel="noopener noreferrer"> iOS</a><br/> <a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target="_blank" rel="noopener noreferrer"> Android</a><br/> <a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target="_blank" rel="noopener noreferrer"> TGM News &#8211; gratuito</a></p></div></div></div><div class="gp-footer-widget gp-footer-4 gp-footer-fifth"><div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3><div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener noreferrer"> Pubblicità</a><br/> <a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener noreferrer"> Chi Siamo</a><br/> <a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener noreferrer"> ioGioco</a><br/> <a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener noreferrer"> Copyright</a></p></div></div></div><div class="gp-footer-widget gp-footer-5 gp-footer-fifth"><div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3><div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener noreferrer"> RSS</a><br/> <a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> facebook</a><br/> <a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"> instagram</a><br/> <a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> twitter</a><br/> <a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> youtube</a><br/> <a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target="_blank" rel="noopener noreferrer"> News</a><br/> <a class="fa fa-rss-square" href="https://www.msn.com/it-it/intrattenimento/videogames" target="_blank" rel="noopener noreferrer"> MSN</a></p></div></div></div></div></div><div id="gp-copyright"><div class="gp-container"><div id="gp-copyright-text"> Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a></div><div id="gp-footer-nav" class="gp-nav"><ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul></div></div></div></footer></div><div id="login"><div id="gp-login-box"> <a href="#" id="gp-login-close" class="button"></a><div class="gp-login-form-wrapper"><h3>Collegati</h3><form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post"><div class="gp-login-content"><div><p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p><p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p><p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami</p></div> <span class="gp-login-results" data-verify="Verifica in corso..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Collegati"/> <span class="gp-login-links"> <a href="#" class="gp-lost-password-link">Password dimenticata</a> </span> <input type="hidden" name="action" value="ghostpool_login"/></form></div><div class="gp-lost-password-form-wrapper"><h3>Password dimenticata</h3><form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post"><div class="gp-login-content"><p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p><p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p> <span class="gp-login-results" data-verify="Verifica in corso..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Resetta password"/> <span class="gp-login-links"> <a href="#" class="gp-login-link">Collegati</a> </span> <input type="hidden" name="action" value="ghostpool_lost_password"/> <input type="hidden" name="gp_pwd_nonce" value="d34dca6e04"/></form></div></div></div></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1" data-pagespeed-url-hash="2075396769"/> </noscript>  <script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})();</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};</script> <script type='text/javascript' id='ghostpool-custom-js-js-extra'>var ghostpool_script={"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};</script> <script type='text/javascript' id='gp-user-ratings-js-extra'>var ghostpool_rating={"post_id":"5009","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script>jQuery(document).ready(function($){});</script><script defer src="https://www.thegamesmachine.it/wp-content/cache/autoptimize/js/autoptimize_ed2d8566b47418b14a596cf365927a42.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 1/217 queries in 0.152 seconds using memcached (Request-wide modification query)

Served from: www.thegamesmachine.it @ 2021-09-01 15:05:06 by W3 Total Cache
-->