<!DOCTYPE html><html lang="it-IT" id="html"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"/> <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400,700,600','Arvo:400','Aldrich:400&amp;subset=latin']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media="all" href="https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_f0cad38a61531d014ee72952b26bf3d7.css" rel="stylesheet"/><link media="only screen and (max-width: 768px)" href="https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet"/><title>Baldur&#039;s Gate 3: disponibile la patch 6 e la nuova regione Grymforge</title><meta name="description" content="Baldur&#039;s Gate 3: disponibile la patch 6 e la nuova regione Grymforge | Larian Studios ha svelato in pieno il nuovo aggiornamento."/><link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Baldur&#039;s Gate 3: disponibile la patch 6 e la nuova regione Grymforge"/><meta property="og:description" content="Baldur&#039;s Gate 3: disponibile la patch 6 e la nuova regione Grymforge | Larian Studios ha svelato in pieno il nuovo aggiornamento."/><meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/"/><meta property="og:site_name" content="The Games Machine"/><meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine"/><meta property="article:published_time" content="2021-10-15T12:31:31+00:00"/><meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-grymforge.jpg"/><meta property="og:image:width" content="1856"/><meta property="og:image:height" content="1005"/><meta name="twitter:label1" content="Scritto da"/><meta name="twitter:data1" content="Marco Bortoluzzi"/><meta name="twitter:label2" content="Tempo di lettura stimato"/><meta name="twitter:data2" content="1 minuto"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thegamesmachine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-grymforge.jpg","contentUrl":"https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-grymforge.jpg","width":1856,"height":1005,"caption":"baldur's gate 3 grymforge"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/","name":"Baldur's Gate 3: disponibile la patch 6 e la nuova regione Grymforge","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/#primaryimage"},"datePublished":"2021-10-15T12:31:31+00:00","dateModified":"2021-10-15T12:31:31+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/c1e79354c29fb3da2d439cba3308a4fc"},"description":"Baldur's Gate 3: disponibile la patch 6 e la nuova regione Grymforge | Larian Studios ha svelato in pieno il nuovo aggiornamento.","breadcrumb":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thegamesmachine.it/"},{"@type":"ListItem","position":2,"name":"Baldur's Gate 3: disponibile la patch 6 e la nuova regione Grymforge"}]},{"@type":"Person","@id":"https://www.thegamesmachine.it/#/schema/person/c1e79354c29fb3da2d439cba3308a4fc","name":"Marco Bortoluzzi","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/594f153a99c1599e292787077bb743c0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/594f153a99c1599e292787077bb743c0?s=96&d=mm&r=g","caption":"Marco Bortoluzzi"},"url":"https://www.thegamesmachine.it/author/marco-bortoluzzi89/"}]}</script> <link rel='dns-prefetch' href='//www.google.com'/><link href='https://embed.twitch.tv' rel='preconnect'/><link href='https://player.twitch.tv' rel='preconnect'/><link href='https://static.twitchcdn.net' rel='preconnect'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/"/><link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/"/><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style id='ghostpool-style-inline-css' type='text/css'>#gp-fixed-header-padding{padding-top:125pxpx}#gp-logo img{width:80px;height:80px}.gp-page-header .gp-container{padding-top:155px;padding-bottom:50px}.gp-active{color:#5fa2a5}.gp-score-spinner{background:#1e73be;background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);background:-webkit-gradient(color-stop(0%,#1e73be),color-stop(70%,#cbe2f2));background:-webkit-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-o-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-ms-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:linear-gradient(#1e73be 0%,#cbe2f2 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 )}.gp-no-score-clip-1 .gp-score-spinner{background:#1e73be}.gp-no-score-clip-2 .gp-score-filler{background:#1e73be;background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);background:-webkit-gradient(color-stop(0%,#cbe2f2),color-stop(70%,#1e73be));background:-webkit-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-o-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-ms-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:linear-gradient(#cbe2f2 0%,#1e73be 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 )}select{background-color:#fff}.gp-responsive #gp-sidebar{border-color:#ddd}.gp-slider .gp-slide-image{height:450px}.gp-theme #buddypress .activity-list .activity-content blockquote a{color:#f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color:#5fa2a5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-80px}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-22.222222222222px}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-120px}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-62.222222222222px}@media only screen and (max-width:1023px){.gp-responsive #gp-main-header{height:35px!important}.gp-responsive #gp-fixed-header-padding{padding-top:35px!important}.gp-responsive #gp-logo{margin:0 0 0 0;width:22px;height:22px}.gp-responsive #gp-logo img{width:22px;height:22.222222222222px}.gp-responsive .gp-page-header .gp-container{padding-top:43px;padding-bottom:14px}}@media only screen and (max-width:767px){.gp-responsive .gp-slider .gp-slide-image{height:200px!important}}@media only screen and (max-width:320px){.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a{border-color:#ddd}}hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content{background:#ddd}@media only screen and (min-width:1201px){.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:760px}.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1200px) and (min-width:1083px){.gp-responsive.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1082px) and (min-width:1024px){.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:550px}.gp-responsive.gp-boxed-layout #gp-sidebar{width:290px}}p:last-child{margin-bottom:0;font-size:13px;line-height:16px}blockquote p:first-child{font-size:21px;line-height:32px}.entry-content h2{color:#015db2}.error404 #content-wrapper.gp-container>#content{padding:3% 0;text-align:center}</style> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='ihc-front_end_js-js-extra'>var ihc_site_url="https:\/\/www.thegamesmachine.it";</script> <script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config={"utid":"y9fvaEDR3WPhv","enabled":"all","ccpa":"","datalayer":""};</script> <script type='text/javascript' id='us-script-js-extra'>var us_script={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"50c937cbf4","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};</script> <script type='text/javascript' id='us-native-js-extra'>var us_native_script={"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};</script> <script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>var ghostpoolAjax={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"9b7ab24020","querystring":"p=218271&name=baldurs-gate-3-patch-6-grymforge-disponibile&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};</script> <link rel="https://api.w.org/" href="https://www.thegamesmachine.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.thegamesmachine.it/wp-json/wp/v2/posts/218271"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://www.thegamesmachine.it/?p=218271'/><link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F218271%2Fbaldurs-gate-3-patch-6-grymforge-disponibile%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F218271%2Fbaldurs-gate-3-patch-6-grymforge-disponibile%2F&#038;format=xml"/><style type="text/css"></style><style>.specialtext-content-right{float:right;background:#e5f4fc;width:300px;font-size:12px;margin:10px 0 10px 10px;border:2px solid;padding:20px;border-radius:0}.specialtext-content-left{float:left;background:#e5f4fc;width:300px;font-size:12px;margin:10px 10px 10px 0;border:2px solid;padding:20px;border-radius:0}.effect{-webkit-box-shadow:0 px 6px -6px #777;-moz-box-shadow:0 px 6px -6px #777;box-shadow:0 px 6px -6px #777}</style><style type="text/css">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</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type="text/javascript">fbq('init','330223374140499',{},{"agent":"woocommerce-5.7.1-2.6.5"});fbq('track','PageView',{"source":"woocommerce","version":"5.7.1","pluginVersion":"2.6.5"});document.addEventListener('DOMContentLoaded',function(){jQuery&&jQuery(function($){$(document.body).append('<div class=\"wc-facebook-pixel-event-placeholder\"></div>');});},false);</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32"/><link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png"/><meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png"/><style type="text/css" id="wp-custom-css">.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:31.33%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:0}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:0}@media (max-width:768px){.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:48.5%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:1.5%}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:1.5%}.woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {float:left}.woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {margin-left:0}.woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {margin-right:0}}</style><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428"/>  <script type="application/javascript" src="//ced.sascdn.com/tag/1876/smart.js" async></script> <script type="application/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1876,domain:"//www3.smartadserver.com",async:true});});sas.cmd.push(function(){sas.call("onecall",{siteId:99121,pageId:645311,formats:[{id:40660},{id:40661},{id:40662},{id:50339},{id:40672},{id:40664},{id:40665},{id:40644},{id:40666},{id:40667},{id:44064},{id:68170},{id:55002},{id:40668},{id:68231},{id:69298}],target:''});});</script> 
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','330223374140499');fbq('track','PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1" data-pagespeed-url-hash="2075396769"/></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-218271 single-format-video theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div id="sas_40668"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("40668");});</script> <div id="sas_55002"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("55002");});</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-52043038-1','auto');ga('create','UA-52043038-7','auto',{'name':'newTracker'});ga('send','pageview');ga('newTracker.send','pageview');</script> <div id="gp-site-wrapper"><nav id="gp-mobile-nav"><div id="gp-mobile-nav-close-button"></div><form method="get" class="searchform" action="https://www.thegamesmachine.it/"> <input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito"/> <button type="submit" class="gp-search-submit"></button></form><ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li><li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li><li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li><li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li><li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li><li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li><li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li><li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li><li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li><li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li><li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li><li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li><li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li><li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li><li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li><li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li><li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li><li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li><li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul></nav><div id="gp-mobile-nav-bg"></div><div id="gp-page-wrapper"><header id="gp-top-header"><div class="gp-container"><nav id="gp-left-top-nav" class="gp-nav"><ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-193442" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps5-homepage/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-193462" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-series-x-homepage/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-193467" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://www.thegamesmachine.it" class="menu-link main-menu-link">Archivio Console</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link sub-menu-link">3DS</a></li><li id="nav-menu-item-193469" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link sub-menu-link">PS Vita</a></li><li id="nav-menu-item-193468" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link sub-menu-link">Wii U</a></li></ul></li></ul></nav><div id="gp-right-top-nav" class="gp-nav"><ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul></li></ul></div><div class="gp-social-icons"> <a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a> <a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a> <a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a> <a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a> <a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a> <a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a> <a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a> <a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a></div></div></header><header id="gp-main-header"><div class="gp-container"><div id="gp-logo"> <a href="https://www.thegamesmachine.it/" title="The Games Machine"> <script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/','VPwO2d98sT',true,false,'E3Rcx6nQlNI');</script><img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" data-pagespeed-url-hash="3316792590" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div><nav id="gp-main-nav" class="gp-nav"><ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li><li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li><li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li><li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li><li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li><li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li><li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li><li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li><li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li><li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li><li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li><li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li><li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li><li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li><li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li><li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li><li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li><li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li><li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> <a id="gp-mobile-nav-button"></a></nav><form method="get" class="searchform" action="https://www.thegamesmachine.it/"> <input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito"/> <button type="submit" class="gp-search-submit"></button></form></div></header><div id="gp-fixed-header-padding"></div><header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio="0.6" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2019/05/Baldurs-Gate-3-larian-studios.jpg)"><div class="gp-top-bg-gradient-overlay"></div><div class="gp-bg-overlay-light"></div><div class="gp-container"><div class="gp-hub-header-thumbnail"><div class="gp-post-thumbnail"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Baldurs-Gate-III-PC-hub-120x120.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Baldurs-Gate-III-PC-hub-240x240.jpg" width="120" height="120" alt="baldur&#039;s gate 3 grymforge" class="gp-post-image" data-pagespeed-url-hash="3422634675" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></div><div id="gp-hub-header-info"><h2 class="gp-entry-title">Baldur's Gate 3</h2><div class="gp-entry-cats"> <a href="https://www.thegamesmachine.it/hubs/hub-pc/" style="background-color: #dd3333">PC</a></div></div></div></header><div id="gp-hub-tabs"><div class="gp-container"> <a id="gp-hub-tabs-mobile-nav-button">Altre informazioni</a><ul><li><a href="https://www.thegamesmachine.it/baldurs-gate-iii-pc/" title="Baldur&#039;s Gate 3">Baldur&#039;s Gate 3</a></li><li><a href="https://www.thegamesmachine.it/baldurs-gate-iii-pc/news/" title="News">News</a></li><li><a href="https://www.thegamesmachine.it/baldurs-gate-iii-pc/immagini/" title="Immagini">Immagini</a></li><li><a href="https://www.thegamesmachine.it/baldurs-gate-iii-pc/video/" title="Video">Video</a></li><li><a href="https://www.thegamesmachine.it/baldurs-gate-iii-pc/anteprime/" title="Anteprime">Anteprime</a></li></ul></div></div><div id="gp-header-area"><div class="gp-container"><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id="sas_40666"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("40666");});</script> </div></div></div><div id="gp-content-wrapper" class="gp-container"><div id="gp-content"><article class="post-218271 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-aggiornamento tag-baldurs-gate-3 tag-larian-studios tag-patch tag-rpg tag-trailer tag-video post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Article"><meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/"><meta itemprop="headline" content="Baldur&#039;s Gate 3: disponibile la patch 6 e la nuova regione Grymforge"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-grymforge.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="320"></div><meta itemprop="author" content="Marco Bortoluzzi"><meta itemprop="datePublished" content="2021-10-15"><meta itemprop="dateModified" content="2021-10-15"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></div><meta itemprop="name" content="The Games Machine"></div><header class="gp-entry-header"><h1 class="gp-entry-title" itemprop="headline">Baldur's Gate 3: disponibile la patch 6 e la nuova regione Grymforge</h1><div class="gp-entry-meta"> <span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/marco-bortoluzzi89/">Marco Bortoluzzi</a></span> <time class="gp-post-meta gp-meta-date" datetime="2021-10-15T14:31:31+02:00">15/10/2021</time></div></header><div class="gp-entry-featured"><div class="gp-post-format-video-content gp-image-above"></div></div><div class="gp-entry-content gp-image-above"><div class="gp-entry-text" itemprop="text"><p>Dopotutto, non c&#8217;è stato molto da attendere per mettere mano alla patch 6 dell&#8217;Accesso Anticipato di <strong>Baldur&#8217;s Gate 3</strong>. Aprendo la vostra libreria di Steam, potrete infatti notare un<strong> corposo download</strong> di poco più di 30 GB; le dimensioni fuori dal comune di questo aggiornamento non sono dovute solo all&#8217;<strong>aggiunta dello stregone</strong> ma anche all&#8217;arrivo della regione di <strong>Grymforge</strong>, nelle profondità dell&#8217;Underdark. Larian Studios ha inoltre attuato un miglioramento grafico dell&#8217;interno gioco. A noi non sembrava ce ne fosse bisogno, ma bene così.</p><div class="arve" data-mode="normal" data-oembed="1" data-provider="youtube" id="arve-youtube-3lzqfzjivuc61699791d8f3b229352894" style="max-width:810px;" itemscope itemtype="http://schema.org/VideoObject"> <span class="arve-inner"><br/> <span class="arve-embed arve-embed--has-aspect-ratio"><br/> <span class="arve-ar" style="padding-top:56.296296%"></span><br/><meta itemprop="embedURL" content="https://www.youtube.com/embed/3LzQfzjIvuc?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0"><br/> <iframe loading="lazy" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" data-arve="arve-youtube-3lzqfzjivuc61699791d8f3b229352894" data-src-no-ap="https://www.youtube.com/embed/3LzQfzjIvuc?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0" frameborder="0" height="456" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube.com/embed/3LzQfzjIvuc?feature=oembed&#038;iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=0&#038;autoplay=0" width="810"></iframe></p><p></span></p><p></span></p></div><p>Lo stregone arriva con <strong>cinque nuovi incantesimi</strong>: Horrific Visage, Chromatic Orb, Cloud of Daggers, Crown of Madness ed Enlarge/Reduce. Potrà inoltre scegliere fra le due sottoclassi Draconic Bloodline e Wild Magic, quest&#8217;ultima particolarmente indicata per chi vuole aggiungere un po&#8217; di caos alle sue partite. Ma anche se non siete particolarmente interessati a diventare incantatori l&#8217;aggiornamento include qualcosa per voi: Larian ha infatti aggiunto <strong>nuove Weapon Action</strong>, così da aggiungere un ulteriore livello di tatticità agli scontri.</p><p>Potete trovare una panoramica più dettagliata delle modifiche apportate dalla Patch 6 sulla <strong><a href="https://store.steampowered.com/news/app/1086940/view/4894842226437419259">pagina Steam</a></strong> di Baldur&#8217;s Gate 3.</p><div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2021/10/Dungeon-Encounters-1.jpg)"><div class="rp-post-nav-wrap"><div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218267/dungeon-encounters-trailer-lancio-disponibile-pc-console/" title="Dungeon Encounters è disponibile su PC e console, ecco il trailer di lancio"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Dungeon-Encounters-1-100x100.jpg" data-rel="prettyPhoto[image-218271]" class="attachment-50x50 size-50x50 wp-post-image" alt="Dungeon Encounters" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Dungeon-Encounters-1-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2021/10/Dungeon-Encounters-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" data-pagespeed-url-hash="1774234633" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218267/dungeon-encounters-trailer-lancio-disponibile-pc-console/">Dungeon Encounters è disponibile su PC e console, ecco il trailer di lancio</a></h4></div></div></div></section><section class="rp-post-nav-next rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light.jpg)"><div class="rp-post-nav-wrap"><div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo successivo</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218274/dying-light-ps5-xbox-series-x-s-patch/" title="Dying Light: in lavorazione una patch per PS5 e Xbox Series X|S"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light-100x100.jpg" data-rel="prettyPhoto[image-218271]" class="attachment-50x50 size-50x50 wp-post-image" alt="dying light" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" data-pagespeed-url-hash="2335351572" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218274/dying-light-ps5-xbox-series-x-s-patch/">Dying Light: in lavorazione una patch per PS5 e Xbox Series X|S</a></h4></div></div></div></section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Baldur's Gate 3: disponibile la patch 6 e la nuova regione Grymforge" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-cZ2aF"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Baldur's Gate 3: disponibile la patch 6 e la nuova regione Grymforge e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-cZ2aF"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div></div></article></div><aside id="gp-sidebar"><div id="text-35" class="widget widget_text"><div class="textwidget"><div id="sas_40660"></div><p><script type="application/javascript">sas.cmd.push(function(){sas.render("40660");});</script></p></div></div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts"><h3 class="widgettitle">Gli ultimi articoli</h3><div class="gp-blog-wrapper gp-blog-standard"><div class="gp-inner-loop"><section class="gp-post-item post-218286 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-paradox tag-rpg tag-vampire-bloodlines-2"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218286/vampire-the-masquerade-bloodlines-2-quasi-cancellato-paradox/" title="Vampire: The Masquerade Bloodlines 2 è quasi stato cancellato"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Vampire-th-masquerade-bloodlines-2-anteprima-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Vampire-th-masquerade-bloodlines-2-anteprima-200x130.jpg" width="100" height="65" alt="Vampire the masquerade bloodlines 2 anteprima" class="gp-post-image" data-pagespeed-url-hash="3961692059" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218286/vampire-the-masquerade-bloodlines-2-quasi-cancellato-paradox/" title="Vampire: The Masquerade Bloodlines 2 è quasi stato cancellato">Vampire: The Masquerade Bloodlines 2 è quasi stato cancellato</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218283 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch tag-bug tag-metroid-dread tag-metroidvania tag-nintendo"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218283/metroid-dread-bug/" title="Metroid Dread: attenzione al bug che impedisce il progresso"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Metroid_Dread_Anteprima_Hands_On-10-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/09/Metroid_Dread_Anteprima_Hands_On-10-200x130.jpg" width="100" height="65" alt="Metroid Dread Hands On" class="gp-post-image" data-pagespeed-url-hash="4229643258" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218283/metroid-dread-bug/" title="Metroid Dread: attenzione al bug che impedisce il progresso">Metroid Dread: attenzione al bug che impedisce il progresso</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218280 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-borderlands-3 tag-fps tag-free-weekend tag-gearbox-software tag-looter-shooter tag-weekend-gratuito"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218280/borderlands-3-weekend-gratuito-2021/" title="Borderlands 3: prende il via il weekend gratuito"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Borderlands-3-free-weekend-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Borderlands-3-free-weekend-200x130.jpg" width="100" height="65" alt="Borderlands 3 free weekend" class="gp-post-image" data-pagespeed-url-hash="3743144231" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218280/borderlands-3-weekend-gratuito-2021/" title="Borderlands 3: prende il via il weekend gratuito">Borderlands 3: prende il via il weekend gratuito</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218277 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-espansione tag-grinding-gear-games tag-hack-n-slash tag-path-of-exile tag-path-of-exile-scourge tag-trailer post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218277/path-of-exile-scourge-trailer/" title="Path of Exile: Scourge, ecco il trailer della nuova espansione"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/path-of-exile-scourge-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/path-of-exile-scourge-200x130.jpg" width="100" height="65" alt="path of exile scourge" class="gp-post-image" data-pagespeed-url-hash="1965927650" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218277/path-of-exile-scourge-trailer/" title="Path of Exile: Scourge, ecco il trailer della nuova espansione">Path of Exile: Scourge, ecco il trailer della nuova espansione</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218274 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 category-news-xbox-series-x tag-dying-light tag-open-world tag-ps5 tag-techland tag-xbox-series-xs tag-zombie"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218274/dying-light-ps5-xbox-series-x-s-patch/" title="Dying Light: in lavorazione una patch per PS5 e Xbox Series X|S"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light-200x130.jpg" width="100" height="65" alt="dying light" class="gp-post-image" data-pagespeed-url-hash="2782867410" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218274/dying-light-ps5-xbox-series-x-s-patch/" title="Dying Light: in lavorazione una patch per PS5 e Xbox Series X|S">Dying Light: in lavorazione una patch per PS5 e Xbox Series X|S</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218271 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-aggiornamento tag-baldurs-gate-3 tag-larian-studios tag-patch tag-rpg tag-trailer tag-video post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/" title="Baldur&#039;s Gate 3: disponibile la patch 6 e la nuova regione Grymforge"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-grymforge-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-grymforge-200x130.jpg" width="100" height="65" alt="baldur&#039;s gate 3 grymforge" class="gp-post-image" data-pagespeed-url-hash="390072318" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218271/baldurs-gate-3-patch-6-grymforge-disponibile/" title="Baldur&#039;s Gate 3: disponibile la patch 6 e la nuova regione Grymforge">Baldur's Gate 3: disponibile la patch 6 e la nuova regione Grymforge</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218267 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch tag-dungeon-encounters tag-jrpg tag-square-enix post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218267/dungeon-encounters-trailer-lancio-disponibile-pc-console/" title="Dungeon Encounters è disponibile su PC e console, ecco il trailer di lancio"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Dungeon-Encounters-1-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Dungeon-Encounters-1-200x130.jpg" width="100" height="65" alt="Dungeon Encounters" class="gp-post-image" data-pagespeed-url-hash="811423481" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218267/dungeon-encounters-trailer-lancio-disponibile-pc-console/" title="Dungeon Encounters è disponibile su PC e console, ecco il trailer di lancio">Dungeon Encounters è disponibile su PC e console, ecco il trailer di lancio</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218264 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-bethesda-softworks tag-fallout-3 tag-games-for-windows-live tag-steam"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218264/fallout-3-games-for-windows-live-pc/" title="Fallout 3 per PC non richiede più Games For Windows Live"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Fallout-3-games-for-windows-live-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Fallout-3-games-for-windows-live-200x130.jpg" width="100" height="65" alt="Fallout 3 games for windows live" class="gp-post-image" data-pagespeed-url-hash="3562313158" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218264/fallout-3-games-for-windows-live-pc/" title="Fallout 3 per PC non richiede più Games For Windows Live">Fallout 3 per PC non richiede più Games For Windows Live</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218262 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-battlefield-2042 tag-battlefield-2042-hazard-zone tag-dice tag-electronic-arts tag-fps tag-fps-online post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218262/battlefield-2042-hazard-zone-trailer/" title="Battlefield 2042: vediamo il trailer di Hazard Zone"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/KIN_HZ_Screenshot_05_SquadVsSquad_3840x2160_NoLogo-126167f99d2b58f2.03918870-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/KIN_HZ_Screenshot_05_SquadVsSquad_3840x2160_NoLogo-126167f99d2b58f2.03918870-200x130.jpg" width="100" height="65" alt="Battlefield 2042 hazard zone trailer" class="gp-post-image" data-pagespeed-url-hash="333505937" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218262/battlefield-2042-hazard-zone-trailer/" title="Battlefield 2042: vediamo il trailer di Hazard Zone">Battlefield 2042: vediamo il trailer di Hazard Zone</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218260 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-xbox category-video category-video-pc category-video-xboxone tag-fps tag-humble-games tag-into-the-pit tag-nullpointer-games tag-roguelite post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218260/into-the-pit-gameplay-video/" title="Into The Pit: pubblicato un corposo video di gameplay"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Into_the_pit_01-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Into_the_pit_01-200x130.jpg" width="100" height="65" alt="into the pit gameplay" class="gp-post-image" data-pagespeed-url-hash="1933654410" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218260/into-the-pit-gameplay-video/" title="Into The Pit: pubblicato un corposo video di gameplay">Into The Pit: pubblicato un corposo video di gameplay</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218258 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-action-platform tag-neowiz tag-roguelite tag-skul-the-hero-slayer tag-southpaw-games post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218258/skul-the-hero-slayer-console/" title="Skul: The Hero Slayer sta per approdare su console"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2020/12/Skul-The-Hero-Slayer-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/12/Skul-The-Hero-Slayer-200x130.jpg" width="100" height="65" alt="Skul The Hero Slayer console" class="gp-post-image" data-pagespeed-url-hash="3638584680" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218258/skul-the-hero-slayer-console/" title="Skul: The Hero Slayer sta per approdare su console">Skul: The Hero Slayer sta per approdare su console</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218255 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-news-xbox-series-x category-video category-video-pc category-video-ps5 category-video-xbox-series-x tag-starward-industries tag-the-invincible post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218255/the-invincible-trailer-rinviato-2022/" title="The Invincible slitta al 2022, pubblicato un nuovo trailer"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/The-invincible-trailer-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/The-invincible-trailer-200x130.jpg" width="100" height="65" alt="The invincible trailer" class="gp-post-image" data-pagespeed-url-hash="1139023435" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218255/the-invincible-trailer-rinviato-2022/" title="The Invincible slitta al 2022, pubblicato un nuovo trailer">The Invincible slitta al 2022, pubblicato un nuovo trailer</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">15/10/2021</span></div></div></section><section class="gp-post-item post-218217 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-activision tag-call-of-duty-vanguard tag-call-of-duty-zombie tag-fps tag-treyarch post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218217/call-of-duty-vanguard-zombi/" title="Call of Duty: Vanguard, ecco il trailer della modalità Zombi"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/call-of-duty-vanguard-zombi-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/call-of-duty-vanguard-zombi-200x130.jpg" width="100" height="65" alt="call of duty vanguard zombi" class="gp-post-image" data-pagespeed-url-hash="2505205384" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218217/call-of-duty-vanguard-zombi/" title="Call of Duty: Vanguard, ecco il trailer della modalità Zombi">Call of Duty: Vanguard, ecco il trailer della modalità Zombi</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section><section class="gp-post-item post-218214 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-dying-2-know tag-dying-light-2-stay-human tag-techland tag-video post_format-post-format-video"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218214/dying-light-2-citta-cambiamenti/" title="Dying Light 2: il nuovo Dying 2 Know ci parla di come cambierà la città"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light-2-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/dying-light-2-200x130.jpg" width="100" height="65" alt="dying light 2" class="gp-post-image" data-pagespeed-url-hash="519269429" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218214/dying-light-2-citta-cambiamenti/" title="Dying Light 2: il nuovo Dying 2 Know ci parla di come cambierà la città">Dying Light 2: il nuovo Dying 2 Know ci parla di come cambierà la città</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section><section class="gp-post-item post-218114 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-anteprime-videogiochi-ps4 category-anteprime-videogiochi-ps5 category-anteprime-videogiochi-xbox category-anteprime-xbox-series-x category-highlight2 tag-anteprima tag-battlefield-2042 tag-battlefield-2042-hazard-zone tag-dice tag-electronic-arts tag-fps"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/218114/battlefield-2042-hazard-zone-anteprima/" title="Battlefield 2042: Hazard Zone – Anteprima"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/KIN_HZ_Screenshot_04_SquadIntel_3840x2160_NoLogo-126167f99bcbc670.48500606-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/KIN_HZ_Screenshot_04_SquadIntel_3840x2160_NoLogo-126167f99bcbc670.48500606-200x130.jpg" width="100" height="65" alt="Battlefield 2042 hazard zone" class="gp-post-image" data-pagespeed-url-hash="4212110490" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/218114/battlefield-2042-hazard-zone-anteprima/" title="Battlefield 2042: Hazard Zone – Anteprima">Battlefield 2042: Hazard Zone – Anteprima</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section><section class="gp-post-item post-218202 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-101xp tag-demo tag-prologo tag-the-darkest-tales tag-the-darkest-tales-into-the-nightmare tag-trinity-team post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218202/the-darkest-tales-trailer-prologo/" title="The Darkest Tales è il nuovo gioco dei creatori di Slaps and Beans"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/the-darkest-tales-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/the-darkest-tales-200x130.jpg" width="100" height="65" alt="The Darkest Tales è il nuovo gioco dei creatori di Slaps and Beans" class="gp-post-image" data-pagespeed-url-hash="1234533868" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218202/the-darkest-tales-trailer-prologo/" title="The Darkest Tales è il nuovo gioco dei creatori di Slaps and Beans">The Darkest Tales è il nuovo gioco dei creatori di Slaps and Beans</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section><section class="gp-post-item post-218199 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-action tag-free-to-play tag-gacha tag-honkai-impact-3rd tag-mihoyo tag-steam"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218199/honkai-impact-3rd-steam-annuncio/" title="Honkai Impact 3rd si prepara ad arrivare su Steam"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/honkai-impact-steam-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/honkai-impact-steam-200x130.jpg" width="100" height="65" alt="honkai impact steam" class="gp-post-image" data-pagespeed-url-hash="1169389414" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218199/honkai-impact-3rd-steam-annuncio/" title="Honkai Impact 3rd si prepara ad arrivare su Steam">Honkai Impact 3rd si prepara ad arrivare su Steam</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section><section class="gp-post-item post-218196 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-disney tag-lucasfilm tag-rumor tag-star-wars tag-videogioco"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218196/star-wars-nuovo-videogioco-annuncio/" title="Star Wars: annuncio di un nuovo videogioco in arrivo a Dicembre?"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2020/11/Star-Wars_-Tales-from-the-Galaxys-Edge-C-3PO-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/11/Star-Wars_-Tales-from-the-Galaxys-Edge-C-3PO-200x130.jpg" width="100" height="65" alt="Star Wars: annuncio di un nuovo videogioco in arrivo a Dicembre?" class="gp-post-image" data-pagespeed-url-hash="2322148689" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218196/star-wars-nuovo-videogioco-annuncio/" title="Star Wars: annuncio di un nuovo videogioco in arrivo a Dicembre?">Star Wars: annuncio di un nuovo videogioco in arrivo a Dicembre?</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section><section class="gp-post-item post-218192 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-koch-media tag-picchiaduro tag-snk tag-the-king-of-fighters-xv tag-trailer post_format-post-format-video gp_videos-video-games"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218192/the-king-of-fighters-xv-heidern-trailer/" title="The King of Fighters XV: Heidern si unisce alla mischia, ecco il trailer"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/KOF-XV-Heidern-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/KOF-XV-Heidern-200x130.jpg" width="100" height="65" alt="KOF XV Heidern" class="gp-post-image" data-pagespeed-url-hash="3582219051" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218192/the-king-of-fighters-xv-heidern-trailer/" title="The King of Fighters XV: Heidern si unisce alla mischia, ecco il trailer">The King of Fighters XV: Heidern si unisce alla mischia, ecco il trailer</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section><section class="gp-post-item post-218189 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-capcom tag-demo tag-monster-hunter-rise tag-pc tag-steam"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218189/monster-hunter-rise-demo-pc-steam/" title="Monster Hunter Rise: la demo arriva su Steam"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Monster-Hunter-Rise-demo-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Monster-Hunter-Rise-demo-200x130.jpg" width="100" height="65" alt="Monster Hunter Rise demo" class="gp-post-image" data-pagespeed-url-hash="515449423" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/218189/monster-hunter-rise-demo-pc-steam/" title="Monster Hunter Rise: la demo arriva su Steam">Monster Hunter Rise: la demo arriva su Steam</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">14/10/2021</span></div></div></section></div></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"><div id="sas_40661"></div><p><script type="application/javascript">sas.cmd.push(function(){sas.render("40661");});</script></p></div></div></aside></div><div id="gp-footer-area"><div class="gp-container"><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id="sas_40667"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("40667");});</script> </div><div id="sas_69298"></div> <script type="application/javascript">sas.cmd.push(function(){sas.render("69298");});</script> </div></div><footer id="gp-footer"><div id="gp-footer-3d"><div class="gp-container"></div></div><div id="gp-footer-widgets" class="gp-footer-equal-cols"><div class="gp-container"><div class="gp-footer-widget gp-footer-1 gp-footer-fifth"><div id="text-5" class="widget widget_text"><div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" data-pagespeed-url-hash="3945081427" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></p></div></div></div><div class="gp-footer-widget gp-footer-2 gp-footer-fifth"><div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3><div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener"> Ultime News</a><br/> <a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Vieni con noi</a><br/> <a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener"> Esports</a><br/> <a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener"> Opencritic</a><br/> <a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener"> Metacritic</a><br/> <a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener"> VR Game Critic</a></p></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-fifth"><div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3><div class="textwidget"><p><a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener"> Abbonamenti</a><br/> <a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener"> Arretrati</a><br/> <a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target="_blank" rel="noopener"> iOS</a><br/> <a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target="_blank" rel="noopener"> Android</a><br/> <a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target="_blank" rel="noopener"> TGM News &#8211; gratuito</a></p></div></div></div><div class="gp-footer-widget gp-footer-4 gp-footer-fifth"><div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3><div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener"> Pubblicità</a><br/> <a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener"> Chi Siamo</a><br/> <a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener"> ioGioco</a><br/> <a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener"> Copyright</a></p></div></div></div><div class="gp-footer-widget gp-footer-5 gp-footer-fifth"><div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3><div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener"> RSS</a><br/> <a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener"> facebook</a><br/> <a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener"> instagram</a><br/> <a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener"> twitter</a><br/> <a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener"> youtube</a><br/> <a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target="_blank" rel="noopener"> News</a><br/> <a class="fa fa-rss-square" href="https://www.msn.com/it-it/intrattenimento/videogames" target="_blank" rel="noopener"> MSN</a></p></div></div></div></div></div><div id="gp-copyright"><div class="gp-container"><div id="gp-copyright-text"> Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a></div><div id="gp-footer-nav" class="gp-nav"><ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul></div></div></div></footer></div><div id="login"><div id="gp-login-box"> <a href="#" id="gp-login-close" class="button"></a><div class="gp-login-form-wrapper"><h3>Collegati</h3><form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post"><div class="gp-login-content"><div><p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p><p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p><p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami</p></div> <span class="gp-login-results" data-verify="Verifica in corso..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Collegati"/> <span class="gp-login-links"> <a href="#" class="gp-lost-password-link">Password dimenticata</a> </span> <input type="hidden" name="action" value="ghostpool_login"/></form></div><div class="gp-lost-password-form-wrapper"><h3>Password dimenticata</h3><form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post"><div class="gp-login-content"><p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p><p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p> <span class="gp-login-results" data-verify="Verifica in corso..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Resetta password"/> <span class="gp-login-links"> <a href="#" class="gp-login-link">Collegati</a> </span> <input type="hidden" name="action" value="ghostpool_lost_password"/> <input type="hidden" name="gp_pwd_nonce" value="8d24e877c3"/></form></div></div></div></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1" data-pagespeed-url-hash="2075396769"/> </noscript>  <script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})();</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};</script> <script type='text/javascript' id='ghostpool-custom-js-js-extra'>var ghostpool_script={"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};</script> <script type='text/javascript' id='gp-user-ratings-js-extra'>var ghostpool_rating={"post_id":"135313","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script>jQuery(document).ready(function($){});</script><script defer src="https://www.thegamesmachine.it/wp-content/cache/autoptimize/js/autoptimize_bb4f2a4ef146941043259a53e0043841.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 1/227 queries in 0.127 seconds using memcached (Request-wide modification query)

Served from: www.thegamesmachine.it @ 2021-10-15 17:00:34 by W3 Total Cache
-->