<!DOCTYPE html>
<html lang="it-IT" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script data-wpmeteor-nooptimize="true" data-cfasync="false">var _wpmeteor={"rdelay":1000,"preload":true,"v":"3.1.2","rest_url":"https:\/\/www.thegamesmachine.it\/wp-json\/"};!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=1)}([,function(e,t,n){e.exports=n(2)},function(e,t){try{new MutationObserver((function(){})),new PerformanceObserver((function(){})),Object.assign({},{}),document.fonts.ready.then((function(){}))}catch(e){var n=document.location.href;if(!n.match(/[?&]wpmeteordisable/)){var r="";r=-1==n.indexOf("?")?-1==n.indexOf("#")?n+"?wpmeteordisable=1":n.replace("#","?wpmeteordisable=1#"):-1==n.indexOf("#")?n+"&wpmeteordisable=1":n.replace("#","&wpmeteordisable=1#"),document.location.href=r}}}]);
</script><script data-wpmeteor-nooptimize="true" data-cfasync="false">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</script><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,700,600', 'Arvo:400', 'Aldrich:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Sonic Frontiers è disponibile, ecco il trailer di lancio | News</title>
<meta name="description" content="Sonic Frontiers è disponibile, ecco il trailer di lancio | Il nuovo videogioco del porcospino blu è arrivato su PC e console." />
<link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sonic Frontiers è disponibile, ecco il trailer di lancio" />
<meta property="og:description" content="Sonic Frontiers è disponibile, ecco il trailer di lancio | Il nuovo videogioco del porcospino blu è arrivato su PC e console." />
<meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/" />
<meta property="og:site_name" content="The Games Machine" />
<meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine" />
<meta property="article:author" content="https://www.facebook.com/Alteridan" />
<meta property="article:published_time" content="2022-11-09T11:24:53+00:00" />
<meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Sonic-Frontiers-7.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Daniele Dolce" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Daniele Dolce" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/","name":"Sonic Frontiers è disponibile, ecco il trailer di lancio | News","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/#primaryimage"},"image":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/#primaryimage"},"thumbnailUrl":"https://www.thegamesmachine.it/wp-content/uploads/2021/12/Sonic-Frontiers-7.jpg","datePublished":"2022-11-09T11:24:53+00:00","dateModified":"2022-11-09T11:24:53+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd"},"description":"Sonic Frontiers è disponibile, ecco il trailer di lancio | Il nuovo videogioco del porcospino blu è arrivato su PC e console.","breadcrumb":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/#primaryimage","url":"https://www.thegamesmachine.it/wp-content/uploads/2021/12/Sonic-Frontiers-7.jpg","contentUrl":"https://www.thegamesmachine.it/wp-content/uploads/2021/12/Sonic-Frontiers-7.jpg","width":1920,"height":1080,"caption":"Sonic Frontiers trailer lancio"},{"@type":"BreadcrumbList","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thegamesmachine.it/"},{"@type":"ListItem","position":2,"name":"Sonic Frontiers è disponibile, ecco il trailer di lancio"}]},{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thegamesmachine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd","name":"Daniele Dolce","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.thegamesmachine.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b6fca3f09f31de98219a6ff032237e02?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b6fca3f09f31de98219a6ff032237e02?s=96&d=mm&r=g","caption":"Daniele Dolce"},"description":"Le leggende narrano che a Potenza ci sia un antro dentro al quale vive una misteriosa creatura chiamata Alteridan. In realtà è solo il nostro Daniele, che alterna stati diurni di brillantezza ad altri notturni dove i suoi amici non hanno ancora capito che non conviene fargli assumere troppo alcol.","sameAs":["https://www.facebook.com/Alteridan","https://twitter.com/https://twitter.com/Alteridan"],"url":"https://www.thegamesmachine.it/author/daniele-dolce/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/" />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css' href='https://www.thegamesmachine.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://www.thegamesmachine.it/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.thegamesmachine.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rp-post-nav-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/rp-post-nav/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyle-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnector.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleCustom-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorCustom.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleOverrideWP-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorOverrideWP.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleHideWP-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorHideWP.css' type='text/css' media='all' />
<link rel='stylesheet' id='streamweasels-status-pro-css' href='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/streamweasels-status-pro-public.min.css' type='text/css' media='all' />
<style id='streamweasels-status-pro-inline-css' type='text/css'>

			:root {
				--statusVerticalDistance: 25;
				--statusHorizontalDistance: 25;
				--statusLogoAccentColour: #6441A4;
				--statusLogoBackgroundColour: #6441A4;
				--statusCarouselBackgroundColour: #fff;
				--statusCarouselArrowColour: #000;
			}
		
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='us-plugin-styles-css' href='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-parent-style-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge-child/style.css' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-fixed-header-padding{padding-top: 125pxpx;}
		#gp-logo img{width: 80px; height: 80px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #1e73be;
		background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);
		background: -webkit-gradient(color-stop(0%,#1e73be ), color-stop(70%,#cbe2f2 ));
		background: -webkit-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -o-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -ms-linear-gradient(#1e73be  0%,#cbe2f2 70%);
		background: linear-gradient(#1e73be  0%,#cbe2f2 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #1e73be;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #1e73be;
		background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);
		background: -webkit-gradient(color-stop(0%,#cbe2f2 ), color-stop(70%,#1e73be ));
		background: -webkit-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -o-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -ms-linear-gradient(#cbe2f2  0%,#1e73be 70%);
		background: linear-gradient(#cbe2f2  0%,#1e73be 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -80px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -22.222222222222px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -120px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -62.222222222222px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 35px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 35px!important;}
			.gp-responsive #gp-logo {margin: 0px 0px 0px 0px; width: 22px; height: 22px;}
			.gp-responsive #gp-logo img {width: 22px; height: 22.222222222222px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 43px;
			padding-bottom: 14px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}@media only screen and (min-width: 1201px) {.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 760px;}.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1200px) and (min-width: 1083px) {.gp-responsive.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1082px) and (min-width: 1024px) {.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 550px;}.gp-responsive.gp-boxed-layout #gp-sidebar {width: 290px;}}p:last-child {
margin-bottom: 0;
font-size: 13px;
line-height: 16px;
}

blockquote p:first-child {
   font-size: 21px;
   line-height: 32px;
}

.entry-content h2 { color: #015DB2}

.error404 #content-wrapper.gp-container > #content {
   padding: 3% 0;
   text-align: center;
}
/* TGM ADV Stili per skin da -32/0 a +100 
#page-wrapper {
margin-top: 0px;
}*/
</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/css/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css' href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-woocommerce-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.thegamesmachine.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.thegamesmachine.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script data-cfasync="false" data-wpmeteor-after="REORDER" data-wpmeteor-async="async" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.js' id='arve-main-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.thegamesmachine.it";
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"y9fvaEDR3WPhv","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-async="async" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/streamweasels-status-pro-public.min.js' id='streamweasels-status-pro-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ttv-easy-embed-wall/public/dist/streamweasels-wall-pro-public.min.js' id='streamweasels-wall-pro-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='us-script-js-extra'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"6207ab3bcb","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js' id='us-script-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='us-native-js-extra'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js' id='us-native-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js' id='jquery-magnific-popup-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js' id='jquery-sticky-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js' id='jquery-fittext-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js' id='jquery-tooltipster-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"a31ed0e750","querystring":"p=242560&name=sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/ajax-loop.js' id='ghostpool-ajax-loop-js'></script>
<link rel="https://api.w.org/" href="https://www.thegamesmachine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thegamesmachine.it/wp-json/wp/v2/posts/242560" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.thegamesmachine.it/?p=242560' />
<link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F242560%2Fsonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F242560%2Fsonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio%2F&#038;format=xml" />
<style type="text/css"></style><style>
.specialtext-content-right {
	float: right;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 0 10px 10px;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}
.specialtext-content-left {
	float: left;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 10px 10px 0 ;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}

.effect {
	-webkit-box-shadow: 0 px 6px -6px #777;
	   -moz-box-shadow: 0 px 6px -6px #777;
	        box-shadow: 0 px 6px -6px #777;
}


</style><style type="text/css">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</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.aktia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">

				fbq('init', '330223374140499', {}, {
    "agent": "woocommerce-6.9.3-2.6.23"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "6.9.3",
    "pluginVersion": "2.6.23"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/* woocommerce CATALOG */
.woocommerce ul.products li.product,
.woocommerce-page ul.products li.product {
    margin: 0 1.5% 2.992em 1.5%;
    width: 31.33%;
}
.woocommerce ul.products li.product.first,
.woocommerce-page ul.products li.product.first {
    margin-left: 0px;
}
.woocommerce ul.products li.product.last,
.woocommerce-page ul.products li.product.last {
    margin-right: 0px;
}

/* Small devices (landscape phones, less than 768px) */
@media (max-width: 768px) {
    .woocommerce ul.products li.product,
    .woocommerce-page ul.products li.product {
        margin: 0 1.5% 2.992em 1.5%;
        width: 48.5%;
    }
    .woocommerce ul.products li.product.first,
    .woocommerce-page ul.products li.product.first {
        margin-left: 1.5%;
    }
    .woocommerce ul.products li.product.last,
    .woocommerce-page ul.products li.product.last {
        margin-right: 1.5%;
    }
    .woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {
        float: left;
    }
    .woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {
        margin-left: 0px;
    }
    .woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {
        margin-right: 0px;
    }
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428" />

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript" data-wpmeteor-src="//ced.sascdn.com/tag/1876/smart.js" data-wpmeteor-async></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1876, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 99121,
            pageId: 645311,
            formats: [
                 { id: 40660 }
                ,{ id: 40661 }
                ,{ id: 40662 }
                ,{ id: 50339 }
                ,{ id: 40672 }
                ,{ id: 40664 }
                ,{ id: 40665 }
                ,{ id: 40644 }
                ,{ id: 40666 }
                ,{ id: 40667 }
                ,{ id: 44064 }
                ,{ id: 68170 }
                ,{ id: 55002 }
                ,{ id: 40668 }
                ,{ id: 68231 }
                ,{ id: 69298 }
            ],
            target: ''
        });
    });
</script>


<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '330223374140499');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-242560 single-format-video theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

<div id="sas_40668"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40668");  // Formato : skin_1920x1200 1920x1200
    });
</script>


<div id="sas_55002"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("55002");  // Formato : overlay 1x1
    });
</script>

<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li> <li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li> <li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li> <li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li> <li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li> <li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li> <li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li> <li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li> <li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li> <li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li> <li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li> </ul>
</li> <li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li> <li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li> <li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li> <li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li> <li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li> <li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li> </ul>
</li> <li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li> <li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li> <li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li> <li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li> </ul>
</li> <li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li> <li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li> <li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li> <li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li> <li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li> <li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-193442" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps5-homepage/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-193462" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-series-x-homepage/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-193467" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://www.thegamesmachine.it" class="menu-link main-menu-link">Archivio Console</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link sub-menu-link">3DS</a></li> <li id="nav-menu-item-193469" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link sub-menu-link">PS Vita</a></li> <li id="nav-menu-item-193468" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link sub-menu-link">Wii U</a></li></ul>
</li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul>
</li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a>
<a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
<a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
<a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
<a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a>
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a>
<a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.thegamesmachine.it/" title="The Games Machine">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li> <li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li> <li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li> <li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li> <li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li> <li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li> <li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li> <li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li> <li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li> <li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li> <li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li> </ul>
</li> <li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li> <li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li> <li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li> <li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li> <li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li> <li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li> </ul>
</li> <li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li> <li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li> <li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li> <li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li> </ul>
</li> <li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li> <li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li> <li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li> <li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li> <li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li> <li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio="0.6" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2022/11/Sonic-Frontiers-Art-1.jpg);">
<div class="gp-top-bg-gradient-overlay"></div>
<div class="gp-bg-overlay-light"></div>
<div class="gp-container">
<div class="gp-hub-header-thumbnail">
<div class="gp-post-thumbnail">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Apertura-2-Sonic-Frontiers-120x120.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Apertura-2-Sonic-Frontiers-240x240.jpg" width="120" height="120" alt="Sonic Frontiers trailer lancio" class="gp-post-image" />
</div>
</div>
<div id="gp-hub-header-info">
<h2 class="gp-entry-title">Sonic Frontiers</h2>
<div class="gp-entry-cats">
<a href="https://www.thegamesmachine.it/hubs/hub-pc/" style="background-color: #dd3333">PC</a>
<a href="https://www.thegamesmachine.it/hubs/hub-ps4/" style="background-color: #1b39b5">PS4</a>
<a href="https://www.thegamesmachine.it/hubs/ps5-hub/">PS5</a>
<a href="https://www.thegamesmachine.it/hubs/hub-nintendo-switch/" style="background-color: #424242">Switch</a>
<a href="https://www.thegamesmachine.it/hubs/hub-xbox-one/" style="background-color: #34a839">Xbox One</a>
<a href="https://www.thegamesmachine.it/hubs/hub-xbox-series-x/">Xbox Series X</a>
</div>
</div>
</div>
</header>
<div id="gp-hub-tabs">
<div class="gp-container">
<a id="gp-hub-tabs-mobile-nav-button">Altre informazioni</a>
<ul>
<li><a href="https://www.thegamesmachine.it/sonic-frontiers-pc-ps4-ps5-xbox-one-xbox-series-xs-switch/" title="Sonic Frontiers">Sonic Frontiers</a></li>
<li><a href="https://www.thegamesmachine.it/sonic-frontiers-pc-ps4-ps5-xbox-one-xbox-series-xs-switch/video/" title="Videos">Videos</a></li>
<li><a href="https://www.thegamesmachine.it/sonic-frontiers-pc-ps4-ps5-xbox-one-xbox-series-xs-switch/news/" title="News">News</a></li>
<li><a href="https://www.thegamesmachine.it/sonic-frontiers-pc-ps4-ps5-xbox-one-xbox-series-xs-switch/immagini/" title="Images">Images</a></li>
<li><a href="https://www.thegamesmachine.it/sonic-frontiers-pc-ps4-ps5-xbox-one-xbox-series-xs-switch/sonic-frontiers-recensione/" title="Recensione">Recensione</a></li>
</ul>
</div>
</div>
<div id="gp-header-area">
<div class="gp-container">
<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40666"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40666");  // Formato : masthead_970x250_1 970x250
    });
</script>
</div> </div>
</div>
<div id="gp-content-wrapper" class="gp-container">
<div id="gp-content">
<article class="post-242560 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-platform tag-sega tag-sonic-frontiers post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/">
<meta itemprop="headline" content="Sonic Frontiers è disponibile, ecco il trailer di lancio">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Sonic-Frontiers-7.jpg">
<meta itemprop="width" content="760">
<meta itemprop="height" content="320">
</div>
<meta itemprop="author" content="Daniele Dolce">
<meta itemprop="datePublished" content="2022-11-09">
<meta itemprop="dateModified" content="2022-11-09">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png">
<meta itemprop="width" content="80">
<meta itemprop="height" content="80">
</div>
<meta itemprop="name" content="The Games Machine">
</div>
<header class="gp-entry-header">
<h1 class="gp-entry-title" itemprop="headline">Sonic Frontiers è disponibile, ecco il trailer di lancio</h1>
<div class="gp-entry-meta">
<span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/daniele-dolce/">Daniele Dolce</a></span>
<time class="gp-post-meta gp-meta-date" datetime="2022-11-09T12:24:53+01:00">09/11/2022</time>
</div>
</header>
<div class="gp-entry-featured">
<div class="gp-post-format-video-content gp-image-above">
</div> </div>
<div class="gp-entry-content gp-image-above">
<div class="gp-entry-text" itemprop="text"><p>Dopo essere approdato su PC e console in queste ultime ore, ecco che <strong>Sonic Frontiers è ora protagonista di un apposito trailer di lancio</strong> celebrativo.</p>
<div class="arve wp-block-nextgenthemes-arve" data-mode="normal" data-oembed="1" data-provider="youtube" id="arve-youtube-bi8lbczxoje636b8e1289845467385214">
<span class="arve-inner"><br />
<span class="arve-embed arve-embed--has-aspect-ratio" style="aspect-ratio: 135 / 76"><br />
<span class="arve-ar" style="padding-top:56.296296%"></span><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" data-arve="arve-youtube-bi8lbczxoje636b8e1289845467385214" data-src-no-ap="https://www.youtube.com/embed/BI8LbCZxojE?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0" frameborder="0" height="0" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube.com/embed/BI8LbCZxojE?feature=oembed&#038;iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=0&#038;autoplay=0"></iframe></p>
<p></span></p>
<p></span><br />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@id":"https:\/\/www.thegamesmachine.it\/news-videogiochi-pc-ps4-xbox-wii-u-app\/242560\/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio\/#arve-youtube-bi8lbczxoje636b8e1289845467385214","type":"VideoObject","embedURL":"https:\/\/www.youtube.com\/embed\/BI8LbCZxojE?feature=oembed&iv_load_policy=3&modestbranding=1&rel=0&autohide=1&playsinline=0&autoplay=0"}</script>
</div>
<p>L&#8217;ultimo videogioco, in termini temporali, del celebre Porcospino Blu è dunque disponibile su PC, PS4, PS5, Xbox One, Series X|S e Nintendo Switch. In Sonic Frontiers, la mascotte di SEGA si ritrova sulle misteriose Starfall Islands in cerca dei Chaos Emerald. Qui i giocatori devono affrontare orde di potenti nemici ed esplorare un mondo pieno di azione, avventura e mistero.</p>
<p>Per saperne di più sul gioco vi invitiamo a leggere<a href="https://www.thegamesmachine.it/sonic-frontiers-pc-ps4-ps5-xbox-one-xbox-series-xs-switch/sonic-frontiers-recensione/" target="_blank" rel="noopener"><strong> la nostra recensione</strong></a> vergata da Daniele Cucchiarelli.</p>
<div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2022/01/Horizon-Forbidden-West.jpg);">
<div class="rp-post-nav-wrap">
<div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242553/horizon-potrebbe-diventare-un-mmo-sviluppato-da-ncsoft/" title="Horizon potrebbe diventare un MMO sviluppato da NCSoft"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2022/01/Horizon-Forbidden-West-100x100.jpg" data-rel="prettyPhoto[image-242560]" class="attachment-50x50 size-50x50 wp-post-image" alt="horizon mmo metricminds Horizon Forbidden West" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2022/01/Horizon-Forbidden-West-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2022/01/Horizon-Forbidden-West-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242553/horizon-potrebbe-diventare-un-mmo-sviluppato-da-ncsoft/">Horizon potrebbe diventare un MMO sviluppato da NCSoft</a></h4></div>
</div>
</div>
</section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Sonic Frontiers è disponibile, ecco il trailer di lancio" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/" data-ajaxnetworks="facebook,google"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-8rOL9"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Sonic Frontiers è disponibile, ecco il trailer di lancio e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-8rOL9"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div>
</div>
</article>
</div>
<aside id="gp-sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=thegamesmachine&parent=www.thegamesmachine.it" frameborder="0" allowfullscreen="true" scrolling="no" height="230" width="300"></iframe></div></div><div id="text-35" class="widget widget_text"> <div class="textwidget"><div id="sas_40660"></div>
<p><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40660");  // Formato : 300x250_1 300x250
    });
</script></p>
</div>
</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
<h3 class="widgettitle">Gli ultimi articoli</h3>
<div class="gp-blog-wrapper gp-blog-standard">
<div class="gp-inner-loop">
<section class="gp-post-item post-242560 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-platform tag-sega tag-sonic-frontiers post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/" title="Sonic Frontiers è disponibile, ecco il trailer di lancio">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Sonic-Frontiers-7-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Sonic-Frontiers-7-200x130.jpg" width="100" height="65" alt="Sonic Frontiers trailer lancio" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242560/sonic-frontiers-e-disponibile-ecco-il-trailer-di-lancio/" title="Sonic Frontiers è disponibile, ecco il trailer di lancio">Sonic Frontiers è disponibile, ecco il trailer di lancio</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">09/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242553 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 tag-horizon-forbidden-west tag-horizon-zero-dawn tag-mmo tag-ncsoft tag-playstation tag-sony">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242553/horizon-potrebbe-diventare-un-mmo-sviluppato-da-ncsoft/" title="Horizon potrebbe diventare un MMO sviluppato da NCSoft">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/01/Horizon-Forbidden-West-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/01/Horizon-Forbidden-West-200x130.jpg" width="100" height="65" alt="horizon mmo metricminds Horizon Forbidden West" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242553/horizon-potrebbe-diventare-un-mmo-sviluppato-da-ncsoft/" title="Horizon potrebbe diventare un MMO sviluppato da NCSoft">Horizon potrebbe diventare un MMO sviluppato da NCSoft</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">09/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242551 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-prince-of-persia tag-prince-of-persia-le-sabbie-del-tempo tag-ubisoft gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242551/prince-of-persia-ubisoft-assicura-di-non-aver-cancellato-il-remake/" title="Prince of Persia: Ubisoft assicura di non aver cancellato il remake">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/09/Prince-of-persia-le-sabbie-del-tempo-remake-switch-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/09/Prince-of-persia-le-sabbie-del-tempo-remake-switch-200x130.jpg" width="100" height="65" alt="Prince of persia remake cancellato" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242551/prince-of-persia-ubisoft-assicura-di-non-aver-cancellato-il-remake/" title="Prince of Persia: Ubisoft assicura di non aver cancellato il remake">Prince of Persia: Ubisoft assicura di non aver cancellato il remake</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">09/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242351 post type-post status-publish format-standard has-post-thumbnail category-frequenza-critica category-highlight2 tag-alpha-protocol tag-fallout-new-vegas tag-gdr tag-neverwinter-nights tag-obsidian tag-obsidian-entertainment tag-rpg">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/frequenza-critica/242351/la-storia-di-obsidian-parte-i-dagli-inizi-a-new-vegas/" title="La storia di Obsidian, parte I: dagli inizi a New Vegas">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Retrospettiva-Obsidian-Apertura-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Retrospettiva-Obsidian-Apertura-200x130.jpg" width="100" height="65" alt="Obsidian" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/frequenza-critica/242351/la-storia-di-obsidian-parte-i-dagli-inizi-a-new-vegas/" title="La storia di Obsidian, parte I: dagli inizi a New Vegas">La storia di Obsidian, parte I: dagli inizi a New Vegas</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">09/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242509 post type-post status-publish format-standard has-post-thumbnail category-highlight2 category-recensioni-videogiochi-pc-ps4-xbox-wii-u-app category-recensioni-tecnologia tag-corsair-k60-pro-tkl tag-recensione tag-tastiera tag-tecnologia">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/recensioni-videogiochi-pc-ps4-xbox-wii-u-app/242509/corsair-k60-pro-tkl-recensione/" title="Corsair K60 Pro TKL – Recensione">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/corsair-K60-Pro-TKL-02-1-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/corsair-K60-Pro-TKL-02-1-200x130.jpg" width="100" height="65" alt="Corsair K60 Pro TKL – Recensione" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/recensioni-videogiochi-pc-ps4-xbox-wii-u-app/242509/corsair-k60-pro-tkl-recensione/" title="Corsair K60 Pro TKL – Recensione">Corsair K60 Pro TKL – Recensione</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242525 post type-post status-publish format-standard has-post-thumbnail category-cinema-e-serie-tv category-highlight2 tag-black-panther-wakanda-forever tag-marvel">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/cinema-e-serie-tv/242525/black-panther-wakanda-forever-recensione/" title="Black Panther: Wakanda Forever - Recensione">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/black-panther-wakanda-forever-2-100x65.png" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/black-panther-wakanda-forever-2-200x130.png" width="100" height="65" alt="Black Panther: Wakanda Forever - Recensione" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/cinema-e-serie-tv/242525/black-panther-wakanda-forever-recensione/" title="Black Panther: Wakanda Forever - Recensione">Black Panther: Wakanda Forever - Recensione</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242523 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-back-4-blood tag-cooperativo tag-dlc tag-espansione tag-pvp tag-sparatutto tag-turtle-rock-studios tag-warner-bros-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242523/back-4-blood-in-arrivo-il-dlc-fiume-di-sangue/" title="In arrivo River of Blood, il nuovo DLC di Back 4 Blood">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Back-4-Blood-Tunnels-of-Terror-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Back-4-Blood-Tunnels-of-Terror-200x130.jpg" width="100" height="65" alt="Back 4 Blood Tunnels of Terror" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242523/back-4-blood-in-arrivo-il-dlc-fiume-di-sangue/" title="In arrivo River of Blood, il nuovo DLC di Back 4 Blood">In arrivo River of Blood, il nuovo DLC di Back 4 Blood</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242483 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-tecnologia category-tecnologia tag-lg tag-lg-smart-monitor">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242483/lg-presenta-il-suo-nuovo-smart-monitor-4k-da-32-pollici/" title="LG presenta il suo nuovo SMART Monitor 4K da 32 pollici">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/LG-SMART-Monitor-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/LG-SMART-Monitor-200x130.jpg" width="100" height="65" alt="LG SMART Monitor" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242483/lg-presenta-il-suo-nuovo-smart-monitor-4k-da-32-pollici/" title="LG presenta il suo nuovo SMART Monitor 4K da 32 pollici">LG presenta il suo nuovo SMART Monitor 4K da 32 pollici</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242480 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-codemasters tag-corse tag-electronic-arts tag-project-cars tag-slightly-mad-studios">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242480/project-cars-electronic-arts-manda-in-pensione-la-serie/" title="Project CARS: Electronic Arts manda in pensione la serie">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2017/09/project-cars-2-recensione-pc-ps4-xbox-one-10-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2017/09/project-cars-2-recensione-pc-ps4-xbox-one-10-200x130.jpg" width="100" height="65" alt="Project Cars electronic arts" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242480/project-cars-electronic-arts-manda-in-pensione-la-serie/" title="Project CARS: Electronic Arts manda in pensione la serie">Project CARS: Electronic Arts manda in pensione la serie</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242445 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-anteprime-videogiochi-ps4 category-anteprime-videogiochi-ps5 category-anteprime-videogiochi-xbox category-anteprime-xbox-series-x category-highlight2 tag-anteprima tag-azione-avventura tag-dark-fantasy tag-koei-tecmo tag-survival tag-team-ninja tag-wo-long-fallen-dynasty">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/242445/wo-long-fallen-dynasty-anteprima-provato/" title="Wo Long: Fallen Dynasty – Provato">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Apertura-scaled-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Apertura-scaled-200x130.jpg" width="100" height="65" alt="wo long fallen dynasty anteprima" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/242445/wo-long-fallen-dynasty-anteprima-provato/" title="Wo Long: Fallen Dynasty – Provato">Wo Long: Fallen Dynasty – Provato</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242476 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-nintendo-switch tag-dena tag-nintendo tag-nintendo-systems">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242476/nintendo-systems-e-la-nuova-joint-venture-tra-nintendo-e-dena/" title="Nintendo Systems è la nuova joint venture tra Nintendo e DeNA">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Nintendo-Systems-DeNA-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Nintendo-Systems-DeNA-200x130.jpg" width="100" height="65" alt="Nintendo Systems DeNA" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242476/nintendo-systems-e-la-nuova-joint-venture-tra-nintendo-e-dena/" title="Nintendo Systems è la nuova joint venture tra Nintendo e DeNA">Nintendo Systems è la nuova joint venture tra Nintendo e DeNA</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242471 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-vr category-video category-video-pc category-video-vr tag-netflix tag-stranger-things tag-stranger-things-vr tag-tender-claws post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242471/annunciato-stranger-things-vr-con-protagonista-vecna/" title="Annunciato Stranger Things VR con protagonista Vecna">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Stranger-Things-VR-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Stranger-Things-VR-200x130.jpg" width="100" height="65" alt="Stranger Things VR" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242471/annunciato-stranger-things-vr-con-protagonista-vecna/" title="Annunciato Stranger Things VR con protagonista Vecna">Annunciato Stranger Things VR con protagonista Vecna</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242461 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch tag-indie tag-nintendo tag-nintendo-indie-world-showcase tag-nintendo-switch">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242461/nintendo-annuncia-un-indie-world-showcase-per-domani/" title="Nintendo annuncia un Indie World Showcase per domani">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Nintendo-Indie-World-Showcase-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Nintendo-Indie-World-Showcase-200x130.jpg" width="100" height="65" alt="Nintendo Indie World Showcase" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242461/nintendo-annuncia-un-indie-world-showcase-per-domani/" title="Nintendo annuncia un Indie World Showcase per domani">Nintendo annuncia un Indie World Showcase per domani</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242459 post type-post status-publish format-standard has-post-thumbnail category-cinema-e-serie-tv category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-xbox category-news-xbox-series-x tag-gears-of-war tag-microsoft tag-netflix tag-the-coalition">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/cinema-e-serie-tv/242459/gears-of-war-diventera-il-soggetto-di-un-film-e-di-una-serie-animata/" title="Gears of War diventerà il soggetto di un film e di una serie animata">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2015/10/gears_of_war-ultimate-edition-02-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2015/10/gears_of_war-ultimate-edition-02-200x130.jpg" width="100" height="65" alt="gears of war film sceneggiatore" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/cinema-e-serie-tv/242459/gears-of-war-diventera-il-soggetto-di-un-film-e-di-una-serie-animata/" title="Gears of War diventerà il soggetto di un film e di una serie animata">Gears of War diventerà il soggetto di un film e di una serie animata</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">08/11/2022</span>
</div>
</div>
</section>

<section class="gp-post-item post-242412 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps5 category-video category-video-ps5 tag-nis-america tag-r-type-final-3-evolved post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242412/r-type-final-3-evolved-vediamo-il-primo-teaser-trailer/" title="R-Type Final 3 Evolved: vediamo il primo teaser trailer">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/R-Type-Final-3-Evolved-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/R-Type-Final-3-Evolved-200x130.jpg" width="100" height="65" alt="R-Type Final 3 Evolved" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242412/r-type-final-3-evolved-vediamo-il-primo-teaser-trailer/" title="R-Type Final 3 Evolved: vediamo il primo teaser trailer">R-Type Final 3 Evolved: vediamo il primo teaser trailer</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">07/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242409 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-blizzard-entertainment tag-fps tag-overwatch-2 tag-ramattra post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242409/overwatch-2-presenta-il-nuovo-eroe-ramattra/" title="Overwatch 2 presenta il nuovo eroe Ramattra">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Overwatch-2-ramattra-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Overwatch-2-ramattra-200x130.jpg" width="100" height="65" alt="Overwatch 2 ramattra" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242409/overwatch-2-presenta-il-nuovo-eroe-ramattra/" title="Overwatch 2 presenta il nuovo eroe Ramattra">Overwatch 2 presenta il nuovo eroe Ramattra</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">07/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242405 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-giappone tag-mercato tag-pc tag-pc-gaming">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">

<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242405/il-mercato-pc-in-giappone-e-raddoppiato-negli-ultimi-quattro-anni/" title="Il mercato PC in Giappone è raddoppiato negli ultimi quattro anni">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Mercato-PC-Giappone-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Mercato-PC-Giappone-200x130.jpg" width="100" height="65" alt="Mercato PC Giappone" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242405/il-mercato-pc-in-giappone-e-raddoppiato-negli-ultimi-quattro-anni/" title="Il mercato PC in Giappone è raddoppiato negli ultimi quattro anni">Il mercato PC in Giappone è raddoppiato negli ultimi quattro anni</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">07/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242395 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-2k-games tag-firaxis tag-firaxis-games tag-marvels-midnight-suns gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242395/marvels-midnight-suns-ecco-il-gameplay-di-ghost-rider/" title="Marvel&#039;s Midnight Suns: ecco il gameplay di Ghost Rider">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Marvels-Midnight-Suns-Ghost-Rider-gameplay-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Marvels-Midnight-Suns-Ghost-Rider-gameplay-200x130.jpg" width="100" height="65" alt="Marvel&#039;s Midnight Suns Ghost Rider gameplay" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242395/marvels-midnight-suns-ecco-il-gameplay-di-ghost-rider/" title="Marvel&#039;s Midnight Suns: ecco il gameplay di Ghost Rider">Marvel's Midnight Suns: ecco il gameplay di Ghost Rider</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">07/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242383 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-bandai-namco tag-jrpg tag-sword-art-online tag-sword-art-online-last-recollection post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242383/annunciato-sword-art-online-last-recollection-per-pc-e-console/" title="Annunciato Sword Art Online Last Recollection per PC e console">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Sword-Art-Online-Last-Recollection-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/11/Sword-Art-Online-Last-Recollection-200x130.jpg" width="100" height="65" alt="Sword Art Online Last Recollection" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242383/annunciato-sword-art-online-last-recollection-per-pc-e-console/" title="Annunciato Sword Art Online Last Recollection per PC e console">Annunciato Sword Art Online Last Recollection per PC e console</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">07/11/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-242374 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-action-rpg tag-blizzard-entertainment tag-diablo-4 tag-hack-slash">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242374/diablo-4-spunta-una-possibile-finestra-di-uscita/" title="Diablo 4: spunta una possibile finestra di uscita">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/11/diablo-4-rinviato-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/11/diablo-4-rinviato-200x130.jpg" width="100" height="65" alt="diablo 4 uscita" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/242374/diablo-4-spunta-una-possibile-finestra-di-uscita/" title="Diablo 4: spunta una possibile finestra di uscita">Diablo 4: spunta una possibile finestra di uscita</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">07/11/2022</span>
</div>
</div>
</section>
</div>
</div>
</div><div id="text-42" class="widget widget_text"> <div class="textwidget"><div id="sas_40661"></div>
<p><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40661");  // Formato : 300x250_2 300x250
    });
</script></p>
</div>
</div>
</aside>
</div>
<div id="gp-footer-area">
<div class="gp-container">
<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40667"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40667");  // Formato : masthead_970x250_2 970x250
    });
</script>
</div>
<div id="sas_69298"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69298");  // Formato : video outstream 960x600
    });
</script> </div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-equal-cols">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1 gp-footer-fifth">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" /></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-2 gp-footer-fifth">
<div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3> <div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener"> Ultime News</a><br />
<a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Vieni con noi</a><br />
<a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener"> Esports</a><br />
<a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener"> Opencritic</a><br />
<a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener"> Metacritic</a><br />
<a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener"> VR Game Critic</a><br />
<a class="fa fa-google" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFblJvWldkaGJXVnpiV0ZqYUdsdVpTNXBkQ2dBUAE?hl=it&amp;gl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener"> Google News</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-3 gp-footer-fifth">
<div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3> <div class="textwidget"><p><a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener"> Abbonamenti</a><br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener"> Arretrati</a><br />
<a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target="_blank" rel="noopener"> iOS</a><br />
<a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target="_blank" rel="noopener"> Android</a><br />
<br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/condizioni-dacquisto/" target="_blank" rel="noopener"> Condizioni d&#8217;acquisto</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-4 gp-footer-fifth">
<div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3> <div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener"> Pubblicità</a><br />
<a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener"> Chi Siamo</a><br />
<a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener"> ioGioco</a><br />
<a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener"> Copyright</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-5 gp-footer-fifth">
<div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3> <div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener"> RSS</a><br />
<a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener"> facebook</a><br />
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener"> instagram</a><br />
<a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener"> twitter</a><br />
<a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener"> youtube</a><br />
<a class="fa fa-rss-square" href="https://www.msn.com/it-it/intrattenimento/videogames" target="_blank" rel="noopener"> MSN</a></p>
</div>
</div> </div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Copyright 2022 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a>
</div>
<div id="gp-footer-nav" class="gp-nav">
<ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy</a></li><li id="nav-menu-item-224923" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/cookie/" class="menu-link main-menu-link">Cookie</a></li></ul>
</div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Collegati</h3>
<form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post">
<div class="gp-login-content">
<div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</p>
</div>
<span class="gp-login-results" data-verify="Verifica in corso..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Collegati" />
<span class="gp-login-links">
<a href="#" class="gp-lost-password-link">Password dimenticata</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Password dimenticata</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
<span class="gp-login-results" data-verify="Verifica in corso..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Resetta password" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Collegati</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" name="gp_pwd_nonce" value="c4b8d0e5a1" />
</form>
</div>
</div>
</div>
</div>

<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
				/>
			</noscript>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/slick.min.js' id='streamweasels-status-pro-slick-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js' id='jquery-cookie-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/modernizr.js' id='modernizr-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/selectivizr.min.js' id='selectivizr-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/placeholders.min.js' id='placeholder-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js' id='prettyphoto-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js' id='jquery-totop-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js' id='jquery-flexslider-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js' id='lazyload-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js' id='jquery-stellar-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.video-header.js' id='ghostpool-video-header-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/custom.js' id='ghostpool-custom-js-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"242429","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/user-ratings.js' id='gp-user-ratings-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0' id='google-recaptcha-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">jQuery(document).ready(function($) {});</script></body>
</html>
