Ci saran tag youtube normali?

Risultati da 1 a 7 di 7

Discussione: Ci saran tag youtube normali?

  1. #1
    Get Galfed ™ L'avatar di Galf
    Data Registrazione
    Jan 2016
    Località
    ▀█▀▐▌▀█▀ ▄█▀
    Messaggi
    8.999
    Gamer IDs

    Steam ID: galf506

    Ci saran tag youtube normali?

    [youtube]qyL_cYxV6QA[/youtube]


  2. #2
    Get Galfed ™ L'avatar di Galf
    Data Registrazione
    Jan 2016
    Località
    ▀█▀▐▌▀█▀ ▄█▀
    Messaggi
    8.999
    Gamer IDs

    Steam ID: galf506
    EHEHEHE.



    Te pareva, no.

  3. #3
    Senior Member L'avatar di tigerwoods
    Data Registrazione
    Jan 2016
    Località
    Samarate (VA)
    Messaggi
    5.614
    webm c'è?

  4. #4
    Ptaah
    Guest
    Ci sarà tempo per sistemarlo, dai.

  5. #5
    Get Galfed ™ L'avatar di Galf
    Data Registrazione
    Jan 2016
    Località
    ▀█▀▐▌▀█▀ ▄█▀
    Messaggi
    8.999
    Gamer IDs

    Steam ID: galf506
    Citazione Originariamente Scritto da tigerwoods Visualizza Messaggio
    webm c'è?
    Yes, ma non so dove caricarli ad essere onesto :V



    edit: e non riesco neanche a farlo fungere.


  6. #6
    Senior Member L'avatar di Gilgamesh
    Data Registrazione
    Jan 2016
    Messaggi
    2.488
    http://www.twitch.tv/gec" bgcolor="#000000">http://www.twitch.tv/gec value="http://www.twitch.tv/widgets/live_embed_player.swf" />http://www.twitch.tv/gec&auto_play=false&start_volume=25" />


  7. #7
    Get Galfed ™ L'avatar di Galf
    Data Registrazione
    Jan 2016
    Località
    ▀█▀▐▌▀█▀ ▄█▀
    Messaggi
    8.999
    Gamer IDs

    Steam ID: galf506
    Citazione Originariamente Scritto da Gilgamesh Visualizza Messaggio
    http://www.twitch.tv/gec" bgcolor="#000000">http://www.twitch.tv/gec value="http://www.twitch.tv/widgets/live_embed_player.swf" />http://www.twitch.tv/gec&auto_play=false&start_volume=25" />

    Uoooooo

    http://www.twitch.tv/wgleu" bgcolor="#000000">http://www.twitch.tv/wgleu value="http://www.twitch.tv/widgets/live_embed_player.swf" />http://www.twitch.tv/wgleu&auto_play=false&start_volume=25" />



    mi sa non funge così però, le provo tutte

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Chi Siamo
Forum ufficiale della rivista The Games Machine
Seguici su