<!DOCTYPE html>
<html lang="it-IT" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script data-wpmeteor-nooptimize="true" data-cfasync="false">var _wpmeteor={"rdelay":1000,"preload":true,"v":"3.1.2","rest_url":"https:\/\/www.thegamesmachine.it\/wp-json\/"};!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=1)}([,function(e,t,n){e.exports=n(2)},function(e,t){try{new MutationObserver((function(){})),new PerformanceObserver((function(){})),Object.assign({},{}),document.fonts.ready.then((function(){}))}catch(e){var n=document.location.href;if(!n.match(/[?&]wpmeteordisable/)){var r="";r=-1==n.indexOf("?")?-1==n.indexOf("#")?n+"?wpmeteordisable=1":n.replace("#","?wpmeteordisable=1#"):-1==n.indexOf("#")?n+"&wpmeteordisable=1":n.replace("#","&wpmeteordisable=1#"),document.location.href=r}}}]);
</script><script data-wpmeteor-nooptimize="true" data-cfasync="false">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</script><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,700,600', 'Arvo:400', 'Aldrich:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale</title>
<meta name="description" content="Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale | Un apparecchio tutt&#039;altro che economico e accessibile a tutti." />
<link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale" />
<meta property="og:description" content="Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale | Un apparecchio tutt&#039;altro che economico e accessibile a tutti." />
<meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/" />
<meta property="og:site_name" content="The Games Machine" />
<meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine" />
<meta property="article:author" content="https://www.facebook.com/Alteridan" />
<meta property="article:published_time" content="2022-10-12T10:03:09+00:00" />
<meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro.jpg" />
<meta property="og:image:width" content="1424" />
<meta property="og:image:height" content="807" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Daniele Dolce" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Daniele Dolce" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/","name":"Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/#primaryimage"},"image":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/#primaryimage"},"thumbnailUrl":"https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro.jpg","datePublished":"2022-10-12T10:03:09+00:00","dateModified":"2022-10-12T10:03:09+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd"},"description":"Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale | Un apparecchio tutt'altro che economico e accessibile a tutti.","breadcrumb":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/#primaryimage","url":"https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro.jpg","contentUrl":"https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro.jpg","width":1424,"height":807,"caption":"Meta Quest Pro"},{"@type":"BreadcrumbList","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thegamesmachine.it/"},{"@type":"ListItem","position":2,"name":"Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale"}]},{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thegamesmachine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd","name":"Daniele Dolce","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.thegamesmachine.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b6fca3f09f31de98219a6ff032237e02?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b6fca3f09f31de98219a6ff032237e02?s=96&d=mm&r=g","caption":"Daniele Dolce"},"description":"Le leggende narrano che a Potenza ci sia un antro dentro al quale vive una misteriosa creatura chiamata Alteridan. In realtà è solo il nostro Daniele, che alterna stati diurni di brillantezza ad altri notturni dove i suoi amici non hanno ancora capito che non conviene fargli assumere troppo alcol.","sameAs":["https://www.facebook.com/Alteridan","https://twitter.com/https://twitter.com/Alteridan"],"url":"https://www.thegamesmachine.it/author/daniele-dolce/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/" />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css' href='https://www.thegamesmachine.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://www.thegamesmachine.it/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.thegamesmachine.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rp-post-nav-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/rp-post-nav/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyle-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnector.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleCustom-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorCustom.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleOverrideWP-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorOverrideWP.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleHideWP-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorHideWP.css' type='text/css' media='all' />
<link rel='stylesheet' id='streamweasels-status-pro-css' href='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/streamweasels-status-pro-public.min.css' type='text/css' media='all' />
<style id='streamweasels-status-pro-inline-css' type='text/css'>

			:root {
				--statusVerticalDistance: 25;
				--statusHorizontalDistance: 25;
				--statusLogoAccentColour: #6441A4;
				--statusLogoBackgroundColour: #6441A4;
				--statusCarouselBackgroundColour: #fff;
				--statusCarouselArrowColour: #000;
			}
		
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='us-plugin-styles-css' href='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-parent-style-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge-child/style.css' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-fixed-header-padding{padding-top: 125pxpx;}
		#gp-logo img{width: 80px; height: 80px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #1e73be;
		background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);
		background: -webkit-gradient(color-stop(0%,#1e73be ), color-stop(70%,#cbe2f2 ));
		background: -webkit-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -o-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -ms-linear-gradient(#1e73be  0%,#cbe2f2 70%);
		background: linear-gradient(#1e73be  0%,#cbe2f2 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #1e73be;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #1e73be;
		background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);
		background: -webkit-gradient(color-stop(0%,#cbe2f2 ), color-stop(70%,#1e73be ));
		background: -webkit-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -o-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -ms-linear-gradient(#cbe2f2  0%,#1e73be 70%);
		background: linear-gradient(#cbe2f2  0%,#1e73be 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -80px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -22.222222222222px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -120px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -62.222222222222px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 35px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 35px!important;}
			.gp-responsive #gp-logo {margin: 0px 0px 0px 0px; width: 22px; height: 22px;}
			.gp-responsive #gp-logo img {width: 22px; height: 22.222222222222px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 43px;
			padding-bottom: 14px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}@media only screen and (min-width: 1201px) {.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 760px;}.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1200px) and (min-width: 1083px) {.gp-responsive.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1082px) and (min-width: 1024px) {.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 550px;}.gp-responsive.gp-boxed-layout #gp-sidebar {width: 290px;}}p:last-child {
margin-bottom: 0;
font-size: 13px;
line-height: 16px;
}

blockquote p:first-child {
   font-size: 21px;
   line-height: 32px;
}

.entry-content h2 { color: #015DB2}

.error404 #content-wrapper.gp-container > #content {
   padding: 3% 0;
   text-align: center;
}
/* TGM ADV Stili per skin da -32/0 a +100 
#page-wrapper {
margin-top: 0px;
}*/
</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/css/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css' href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-woocommerce-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.thegamesmachine.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.thegamesmachine.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script data-cfasync="false" data-wpmeteor-after="REORDER" data-wpmeteor-async="async" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.js' id='arve-main-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.thegamesmachine.it";
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"y9fvaEDR3WPhv","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-async="async" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/streamweasels-status-pro-public.min.js' id='streamweasels-status-pro-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ttv-easy-embed-wall/public/dist/streamweasels-wall-pro-public.min.js' id='streamweasels-wall-pro-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='us-script-js-extra'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"ae7bf77326","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js' id='us-script-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='us-native-js-extra'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js' id='us-native-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js' id='jquery-magnific-popup-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js' id='jquery-sticky-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js' id='jquery-fittext-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js' id='jquery-tooltipster-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"960625bb31","querystring":"p=240958&name=meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/ajax-loop.js' id='ghostpool-ajax-loop-js'></script>
<link rel="https://api.w.org/" href="https://www.thegamesmachine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thegamesmachine.it/wp-json/wp/v2/posts/240958" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.thegamesmachine.it/?p=240958' />
<link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F240958%2Fmeta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F240958%2Fmeta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale%2F&#038;format=xml" />
<style type="text/css"></style><style>
.specialtext-content-right {
	float: right;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 0 10px 10px;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}
.specialtext-content-left {
	float: left;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 10px 10px 0 ;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}

.effect {
	-webkit-box-shadow: 0 px 6px -6px #777;
	   -moz-box-shadow: 0 px 6px -6px #777;
	        box-shadow: 0 px 6px -6px #777;
}


</style><style type="text/css">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</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.aktia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">

				fbq('init', '330223374140499', {}, {
    "agent": "woocommerce-6.9.3-2.6.23"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "6.9.3",
    "pluginVersion": "2.6.23"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/* woocommerce CATALOG */
.woocommerce ul.products li.product,
.woocommerce-page ul.products li.product {
    margin: 0 1.5% 2.992em 1.5%;
    width: 31.33%;
}
.woocommerce ul.products li.product.first,
.woocommerce-page ul.products li.product.first {
    margin-left: 0px;
}
.woocommerce ul.products li.product.last,
.woocommerce-page ul.products li.product.last {
    margin-right: 0px;
}

/* Small devices (landscape phones, less than 768px) */
@media (max-width: 768px) {
    .woocommerce ul.products li.product,
    .woocommerce-page ul.products li.product {
        margin: 0 1.5% 2.992em 1.5%;
        width: 48.5%;
    }
    .woocommerce ul.products li.product.first,
    .woocommerce-page ul.products li.product.first {
        margin-left: 1.5%;
    }
    .woocommerce ul.products li.product.last,
    .woocommerce-page ul.products li.product.last {
        margin-right: 1.5%;
    }
    .woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {
        float: left;
    }
    .woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {
        margin-left: 0px;
    }
    .woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {
        margin-right: 0px;
    }
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428" />

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript" data-wpmeteor-src="//ced.sascdn.com/tag/1876/smart.js" data-wpmeteor-async></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1876, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 99121,
            pageId: 645311,
            formats: [
                 { id: 40660 }
                ,{ id: 40661 }
                ,{ id: 40662 }
                ,{ id: 50339 }
                ,{ id: 40672 }
                ,{ id: 40664 }
                ,{ id: 40665 }
                ,{ id: 40644 }
                ,{ id: 40666 }
                ,{ id: 40667 }
                ,{ id: 44064 }
                ,{ id: 68170 }
                ,{ id: 55002 }
                ,{ id: 40668 }
                ,{ id: 68231 }
                ,{ id: 69298 }
            ],
            target: ''
        });
    });
</script>


<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '330223374140499');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-240958 single-format-standard theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

<div id="sas_40668"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40668");  // Formato : skin_1920x1200 1920x1200
    });
</script>


<div id="sas_55002"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("55002");  // Formato : overlay 1x1
    });
</script>

<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li> <li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li> <li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li> <li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li> <li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li> <li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li> <li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li> <li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li> <li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li> <li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li> <li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li> </ul>
</li> <li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li> <li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li> <li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li> <li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li> <li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li> <li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li> </ul>
</li> <li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li> <li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li> <li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li> <li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li> </ul>
</li> <li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li> <li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li> <li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li> <li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li> <li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li> <li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-193442" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps5-homepage/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-193462" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-series-x-homepage/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-193467" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://www.thegamesmachine.it" class="menu-link main-menu-link">Archivio Console</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link sub-menu-link">3DS</a></li> <li id="nav-menu-item-193469" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link sub-menu-link">PS Vita</a></li> <li id="nav-menu-item-193468" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link sub-menu-link">Wii U</a></li></ul>
</li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul>
</li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a>
<a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
<a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
<a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
<a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a>
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a>
<a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.thegamesmachine.it/" title="The Games Machine">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li> <li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li> <li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li> <li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li> <li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li> <li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li> <li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li> <li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li> <li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li> <li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li> <li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li> </ul>
</li> <li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li> <li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li> <li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li> <li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li> <li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li> <li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li> </ul>
</li> <li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li> <li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li> <li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li> <li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li> </ul>
</li> <li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li> <li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li> <li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li> <li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li> <li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li> <li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<div id="gp-header-area">
<div class="gp-container">
<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40666"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40666");  // Formato : masthead_970x250_1 970x250
    });
</script>
</div> </div>
</div>
<div id="gp-content-wrapper" class="gp-container">
<div id="gp-content">
<article class="post-240958 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-tecnologia category-news-vr category-tecnologia tag-meta tag-meta-quest-pro tag-realta-virtuale" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/">
<meta itemprop="headline" content="Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro.jpg">
<meta itemprop="width" content="760">
<meta itemprop="height" content="320">
</div>
<meta itemprop="author" content="Daniele Dolce">
<meta itemprop="datePublished" content="2022-10-12">
<meta itemprop="dateModified" content="2022-10-12">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png">
<meta itemprop="width" content="80">
<meta itemprop="height" content="80">
</div>
<meta itemprop="name" content="The Games Machine">
</div>
<header class="gp-entry-header">
<h1 class="gp-entry-title" itemprop="headline">Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale</h1>
<div class="gp-entry-meta">
<span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/daniele-dolce/">Daniele Dolce</a></span>
<time class="gp-post-meta gp-meta-date" datetime="2022-10-12T12:03:09+02:00">12/10/2022</time>
</div>
</header>
<div class="gp-entry-content gp-image-above">
<div class="gp-entry-text" itemprop="text"><p>Durante l&#8217;ultimo Meta Connect 2022 che si è tenuto nelle scorse ore, Mark Zuckerberg e compagni hanno presentato <strong>Meta Quest Pro: si tratta di un nuovo visore di fascia alta per la realtà virtuale</strong>.</p>
<p><strong>Meta Quest Pro</strong> <strong>impiega la piattaforma Qualcomm Snapdragon XR2+</strong>, ottimizzata per la VR e in grado di funzionare con il 50% di potenza in più rispetto a Meta Quest 2, con una migliore dissipazione termica e prestazioni superiori. <strong>Ogni dispositivo è dotato di 12 GB di RAM, 256 GB di memoria e dieci sensori ad alta risoluzione</strong> (cinque all&#8217;interno del visore e altrettanti all&#8217;esterno) che contribuiscono ad accrescere le possibilità di esperienze immersive.</p>
<p>Il visore può contare su delle lenti pancake che riflettono la luce più volte, riducendo la profondità del modulo ottico del 40% e fornendo al contempo immagini chiare e nitide. <strong>I due display LCD utilizzano la tecnologia local dimming e quantum dot</strong> per colori più ricchi e vividi. La tecnologia di local dimming personalizzata, alimentata da un hardware di retroilluminazione specifico e da algoritmi software di supporto, è in grado di controllare più di 500 singoli blocchi LED in modo indipendente, offrendo ai display un contrasto superiore del 75%.</p>
<p>Oltre a Meta Quest Pro <strong>sono stati presentati anche i nuovi controller Touch Pro</strong> dotati di tre sensori integrati in ogni dispositivo, i quali tracciano la loro posizione nello spazio 3D indipendentemente dal visore, offrendo una gamma completa di movimenti a 360 gradi. Questo garantisce un tracciamento stabile in tutte le applicazioni VR. Sono inoltre dotati di un sistema aptico aggiornato che utilizza il nuovo sistema di tecnologia tattile TruTouch per fornire una gamma di feedback più ampia e precisa, nonché di batterie ricaricabili. Con il dock di ricarica e l&#8217;adattatore di alimentazione USB-C da 45W inclusi nella confezione di Meta Quest Pro, è possibile mantenere i visori e i controller sempre carichi e pronti all&#8217;uso. Da notare che<strong> i controller sono compatibili anche con Meta Quest 2</strong> ed è dunque possibile acquistarne una coppia indipendente dal visore al prezzo di € 349,99.</p>
<p>Parlando di prezzo e disponibilità, <strong>Meta Quest Pro sarà in vendita dal 25 ottobre al prezzo di € 1799.99</strong> in un pacchetto comprensivo di visore, controller Touch Pro, punte dello stilo, inserto parziale per bloccare la luce e base di ricarica. Ulteriori dettagli <a href="https://www.meta.com/it/quest/" target="_blank" rel="noopener"><strong>sul sito ufficiale</strong></a>.</p>
<p><a href="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro.jpg" data-rel="prettyPhoto[image-240958]"><img class="aligncenter size-large wp-image-240959" src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro-1024x580.jpg" alt="Meta Quest Pro" width="810" height="459" srcset="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro-1024x580.jpg 1024w, https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro-300x170.jpg 300w, https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro-768x435.jpg 768w, https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro-500x283.jpg 500w, https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro.jpg 1424w" sizes="(max-width: 810px) 100vw, 810px" /></a></p>
<div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2021/06/Phantom-Abyss-scaled.jpg);">
<div class="rp-post-nav-wrap">
<div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240948/phantom-abyss-in-uscita-a-breve-su-xbox-series-xs-e-game-pass/" title="Phantom Abyss in uscita a breve su Xbox Series X|S e Game Pass"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2021/06/Phantom-Abyss-100x100.jpg" data-rel="prettyPhoto[image-240958]" class="attachment-50x50 size-50x50 wp-post-image" alt="Phantom Abyss xbox game pass" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2021/06/Phantom-Abyss-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2021/06/Phantom-Abyss-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240948/phantom-abyss-in-uscita-a-breve-su-xbox-series-xs-e-game-pass/">Phantom Abyss in uscita a breve su Xbox Series X|S e Game Pass</a></h4></div>
</div>
</div>
</section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/" data-ajaxnetworks="facebook,google"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-W1ime"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-W1ime"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div>
</div>
</article>
</div>
<aside id="gp-sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=thegamesmachine&parent=www.thegamesmachine.it" frameborder="0" allowfullscreen="true" scrolling="no" height="230" width="300"></iframe></div></div><div id="text-35" class="widget widget_text"> <div class="textwidget"><div id="sas_40660"></div>
<p><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40660");  // Formato : 300x250_1 300x250
    });
</script></p>
</div>
</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
<h3 class="widgettitle">Gli ultimi articoli</h3>
<div class="gp-blog-wrapper gp-blog-standard">
<div class="gp-inner-loop">
<section class="gp-post-item post-240958 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-tecnologia category-news-vr category-tecnologia tag-meta tag-meta-quest-pro tag-realta-virtuale">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/" title="Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Meta-Quest-Pro-200x130.jpg" width="100" height="65" alt="Meta Quest Pro" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240958/meta-quest-pro-annunciato-il-nuovo-visore-per-la-realta-virtuale/" title="Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale">Meta Quest Pro: annunciato il nuovo visore per la realtà virtuale</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">12/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240948 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-xbox-series-x tag-devolver-digital tag-phantom-abyss tag-team-wiby tag-xbox-game-pass">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240948/phantom-abyss-in-uscita-a-breve-su-xbox-series-xs-e-game-pass/" title="Phantom Abyss in uscita a breve su Xbox Series X|S e Game Pass">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/06/Phantom-Abyss-scaled-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/06/Phantom-Abyss-scaled-200x130.jpg" width="100" height="65" alt="Phantom Abyss xbox game pass" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
 <h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240948/phantom-abyss-in-uscita-a-breve-su-xbox-series-xs-e-game-pass/" title="Phantom Abyss in uscita a breve su Xbox Series X|S e Game Pass">Phantom Abyss in uscita a breve su Xbox Series X|S e Game Pass</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">12/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240945 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-activision tag-crash-bandicoot-4 tag-crash-bandicoot-4-its-about-time tag-platform tag-steam tag-toys-for-bob">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240945/crash-bandicoot-4-its-about-time-sara-presto-su-steam/" title="Crash Bandicoot 4: It&#039;s About Time sarà presto su Steam">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Crash-Bandicoot-4-Steam-scaled-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Crash-Bandicoot-4-Steam-scaled-200x130.jpg" width="100" height="65" alt="Crash Bandicoot 4 Steam" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240945/crash-bandicoot-4-its-about-time-sara-presto-su-steam/" title="Crash Bandicoot 4: It&#039;s About Time sarà presto su Steam">Crash Bandicoot 4: It's About Time sarà presto su Steam</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">12/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240942 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app tag-battle-royale tag-final-fantasy-vii-the-first-soldier tag-free-to-play tag-square-enix">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240942/final-fantasy-vii-the-first-soldier-chiudera-allinizio-del-2023/" title="Final Fantasy VII: The First Soldier chiuderà all&#039;inizio del 2023">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Final-Fantasy-VII-The-First-Soldier-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/Final-Fantasy-VII-The-First-Soldier-200x130.jpg" width="100" height="65" alt="Final Fantasy VII The First Soldier" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240942/final-fantasy-vii-the-first-soldier-chiudera-allinizio-del-2023/" title="Final Fantasy VII: The First Soldier chiuderà all&#039;inizio del 2023">Final Fantasy VII: The First Soldier chiuderà all'inizio del 2023</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">12/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240917 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-news-xbox-series-x category-video category-video-pc category-video-ps5 category-video-xbox-series-x tag-kite-games tag-rts tag-the-valiant tag-thq-nordic tag-trailer post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240917/the-valiant-svelato-il-nuovo-trailer/" title="Svelato il nuovo trailer di The Valiant">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/05/The-Valiant-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/05/The-Valiant-200x130.jpg" width="100" height="65" alt="The Valiant" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240917/the-valiant-svelato-il-nuovo-trailer/" title="Svelato il nuovo trailer di The Valiant">Svelato il nuovo trailer di The Valiant</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240910 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-xbox category-news-xbox-series-x tag-controller tag-controller-wireless-per-xbox-edizione-speciale-lunar-shift tag-edizione-speciale tag-microsoft tag-xbox">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240910/xbox-annunciato-il-nuovo-controller-wireless-per-xbox-edizione-speciale-lunar-shift/" title="Microsoft: annunciato il nuovo Controller Wireless per Xbox - Edizione speciale Lunar Shift">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Controller-Lunar-Edition-Xbox-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Controller-Lunar-Edition-Xbox-200x130.jpg" width="100" height="65" alt="xbox controller lunar shift" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240910/xbox-annunciato-il-nuovo-controller-wireless-per-xbox-edizione-speciale-lunar-shift/" title="Microsoft: annunciato il nuovo Controller Wireless per Xbox - Edizione speciale Lunar Shift">Microsoft: annunciato il nuovo Controller Wireless per Xbox - Edizione speciale Lunar Shift</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240905 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-news-xbox-series-x category-video category-video-pc category-video-ps5 category-video-xbox-series-x tag-action-rpg tag-dc tag-gotham-knights tag-trailer tag-warner-bros-games post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240905/gotham-knights-svelato-un-nuovo-trailer-2/" title="Gotham Knights: svelato un nuovo trailer">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/07/Gotham-Knights-header-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/07/Gotham-Knights-header-200x130.jpg" width="100" height="65" alt="Gotham Knights trailer" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240905/gotham-knights-svelato-un-nuovo-trailer-2/" title="Gotham Knights: svelato un nuovo trailer">Gotham Knights: svelato un nuovo trailer</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240897 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-xboxone category-video-xbox-series-x tag-microsoft tag-rare tag-sea-of-thieves tag-xbox-game-studios post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240897/sea-of-thieves-si-prepara-al-lancio-di-una-nuova-avventura/" title="Sea of Thieves si prepara al lancio di una nuova avventura">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2018/03/Sea-of-Thieves-patch-day-one-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2018/03/Sea-of-Thieves-patch-day-one-200x130.jpg" width="100" height="65" alt="Sea of Thieves xbox series x" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240897/sea-of-thieves-si-prepara-al-lancio-di-una-nuova-avventura/" title="Sea of Thieves si prepara al lancio di una nuova avventura">Sea of Thieves si prepara al lancio di una nuova avventura</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240893 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-accesso-anticipato tag-ankama-studio tag-deckbuilding-roguelite tag-one-more-gate-a-wakfu-legend tag-steam post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240893/one-more-gate-a-wakfu-legend-disponibile-da-oggi-su-steam/" title="One More Gate: A Wakfu Legend disponibile da oggi su Steam">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/One-More-Gate-A-Wakfu-Legend-steam-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/One-More-Gate-A-Wakfu-Legend-steam-200x130.jpg" width="100" height="65" alt="One More Gate A Wakfu Legend steam" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240893/one-more-gate-a-wakfu-legend-disponibile-da-oggi-su-steam/" title="One More Gate: A Wakfu Legend disponibile da oggi su Steam">One More Gate: A Wakfu Legend disponibile da oggi su Steam</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240890 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-xbox-series-x category-video category-video-pc category-video-xbox-series-x tag-darktide tag-fatshark tag-fps tag-fps-cooperativo tag-warhammer-40-000-darktide post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240890/warhammer-40000-darktide-vediamo-il-veterano-in-azione/" title="Warhammer 40,000: Darktide, vediamo il Veterano in azione">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/06/Warhammer-40000-Darktide-1-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/06/Warhammer-40000-Darktide-1-200x130.jpg" width="100" height="65" alt="Warhammer 40000 Darktide veterano" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240890/warhammer-40000-darktide-vediamo-il-veterano-in-azione/" title="Warhammer 40,000: Darktide, vediamo il Veterano in azione">Warhammer 40,000: Darktide, vediamo il Veterano in azione</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240787 post type-post status-publish format-standard has-post-thumbnail category-frequenza-critica category-highlight2 category-speciali tag-frequenza-critica tag-morrowind tag-speciale tag-the-elder-scrolls tag-the-elder-scrolls-iii-morrowind">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/frequenza-critica/240787/trasporti-pubblici-a-morrowind-metropoli-fantasy/" title="Trasporti pubblici a Morrowind, metropoli fantasy">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/apertura-6-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/apertura-6-200x130.jpg" width="100" height="65" alt="Morrowind trasporti" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/frequenza-critica/240787/trasporti-pubblici-a-morrowind-metropoli-fantasy/" title="Trasporti pubblici a Morrowind, metropoli fantasy">Trasporti pubblici a Morrowind, metropoli fantasy</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240887 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-2k-games tag-firaxis-games tag-marvel tag-marvels-midnight-suns tag-tattico-a-turni post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240887/marvels-midnight-suns-vediamo-il-trailer-di-nico/" title="Marvel&#039;s Midnight Suns: vediamo il trailer di Nico">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Marvels-Midnight-Suns-Nico-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Marvels-Midnight-Suns-Nico-200x130.jpg" width="100" height="65" alt="Marvel&#039;s Midnight Suns Nico" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240887/marvels-midnight-suns-vediamo-il-trailer-di-nico/" title="Marvel&#039;s Midnight Suns: vediamo il trailer di Nico">Marvel's Midnight Suns: vediamo il trailer di Nico</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240885 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-atlus tag-jrpg tag-persona-3-portable tag-persona-4-golden tag-sega">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240885/persona-3-portable-persona-4-golden-ritornano-gennaio/" title="Persona 3 Portable e Persona 4 Golden ritornano a gennaio">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/06/Persona-4-Golden-PC-steam-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/06/Persona-4-Golden-PC-steam-200x130.jpg" width="100" height="65" alt="Persona 4 Golden PC steam" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240885/persona-3-portable-persona-4-golden-ritornano-gennaio/" title="Persona 3 Portable e Persona 4 Golden ritornano a gennaio">Persona 3 Portable e Persona 4 Golden ritornano a gennaio</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240840 post type-post status-publish format-video has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-highlight2 tag-anshar-publishing tag-anteprima tag-combattimento-a-turni tag-tiny-trinket-games tag-xcom tag-zoria-age-of-shattering post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/240840/zoria-age-of-shattering-provato/" title="Zoria: Age of Shattering – Provato">
 <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Zoria-01-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Zoria-01-200x130.jpg" width="100" height="65" alt="Zoria Age of Shattering" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/240840/zoria-age-of-shattering-provato/" title="Zoria: Age of Shattering – Provato">Zoria: Age of Shattering – Provato</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">11/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240785 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-anteprime-videogiochi-ps5 category-anteprime-xbox-series-x category-highlight2 tag-bandai-namco tag-hands-on tag-limbic-entertainment tag-park-beyond tag-sandbox tag-sim-park">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/240785/park-beyond-provato-anteprima/" title="Park Beyond - Provato">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/4-3-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/4-3-200x130.jpg" width="100" height="65" alt="park beyond hands on" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/240785/park-beyond-provato-anteprima/" title="Park Beyond - Provato">Park Beyond - Provato</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">10/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240862 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-immersive-sim tag-nightdive-studios tag-system-shock tag-system-shock-remake">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240862/system-shock-nuova-finestra-di-uscita-per-il-remake/" title="System Shock: nuova finestra di uscita per il remake">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/06/System-Shock-Remastered-reboot-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2016/06/System-Shock-Remastered-reboot-200x130.jpg" width="100" height="65" alt="System Shock remake uscita" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240862/system-shock-nuova-finestra-di-uscita-per-il-remake/" title="System Shock: nuova finestra di uscita per il remake">System Shock: nuova finestra di uscita per il remake</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">10/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240859 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-activision tag-call-of-duty-modern-warfare-2 tag-fps tag-infinity-ward post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240859/call-of-duty-modern-warfare-2-un-trailer-in-live-action-per-il-lancio/" title="Call of Duty Modern Warfare 2, un trailer in live action per il lancio">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/06/Call-of-Duty-Modern-Warfare-2-08-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/06/Call-of-Duty-Modern-Warfare-2-08-200x130.jpg" width="100" height="65" alt="Call of Duty Modern Warfare 2 trailer live action" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240859/call-of-duty-modern-warfare-2-un-trailer-in-live-action-per-il-lancio/" title="Call of Duty Modern Warfare 2, un trailer in live action per il lancio">Call of Duty Modern Warfare 2, un trailer in live action per il lancio</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">10/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240855 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-embracer-group tag-square-enix tag-square-enix-montreal tag-studio-onoma">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240855/square-enix-montreal-cambia-nome-e-diventa-studio-onoma/" title="Square Enix Montreal cambia nome e diventa Studio Onoma">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Studio-Onoma-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Studio-Onoma-200x130.jpg" width="100" height="65" alt="Studio Onoma" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240855/square-enix-montreal-cambia-nome-e-diventa-studio-onoma/" title="Square Enix Montreal cambia nome e diventa Studio Onoma">Square Enix Montreal cambia nome e diventa Studio Onoma</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">10/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240838 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-firaxis tag-marvels-midnight-suns tag-tattico-a-turni post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240838/marvels-midnight-suns-ecco-il-gameplay-di-blade-in-video/" title="Marvel&#039;s Midnight Suns: ecco il gameplay di Blade in video">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Marvels-Midnights-Suns-Blade-gameplay-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/10/Marvels-Midnights-Suns-Blade-gameplay-200x130.jpg" width="100" height="65" alt="Marvel&#039;s Midnights Suns Blade gameplay" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240838/marvels-midnight-suns-ecco-il-gameplay-di-blade-in-video/" title="Marvel&#039;s Midnight Suns: ecco il gameplay di Blade in video">Marvel's Midnight Suns: ecco il gameplay di Blade in video</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">10/10/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-240816 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-a-plague-tale-requiem tag-asobo-studio tag-focus-entertainment">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240816/a-plague-tale-requiem-diffusi-i-requisiti-della-versione-pc/" title="A Plague Tale: Requiem, diffusi i requisiti della versione PC">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/06/A-Plague-Tale-Requiem-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/06/A-Plague-Tale-Requiem-200x130.jpg" width="100" height="65" alt="A Plague Tale Requiem requisiti pc" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/240816/a-plague-tale-requiem-diffusi-i-requisiti-della-versione-pc/" title="A Plague Tale: Requiem, diffusi i requisiti della versione PC">A Plague Tale: Requiem, diffusi i requisiti della versione PC</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">10/10/2022</span>
</div>
</div>
</section>
</div>
</div>
</div><div id="text-42" class="widget widget_text"> <div class="textwidget"><div id="sas_40661"></div>
<p><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40661");  // Formato : 300x250_2 300x250
    });
</script></p>
</div>
</div>
</aside>
</div>
<div id="gp-footer-area">
<div class="gp-container">
<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40667"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40667");  // Formato : masthead_970x250_2 970x250
    });
</script>
</div>
<div id="sas_69298"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="application/javascript">
    sas.cmd.push(function() {
        sas.render("69298");  // Formato : video outstream 960x600
    });
</script> </div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-equal-cols">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1 gp-footer-fifth">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" /></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-2 gp-footer-fifth">
<div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3> <div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener"> Ultime News</a><br />
<a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Vieni con noi</a><br />
<a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener"> Esports</a><br />
<a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener"> Opencritic</a><br />
<a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener"> Metacritic</a><br />
<a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener"> VR Game Critic</a><br />
<a class="fa fa-google" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFblJvWldkaGJXVnpiV0ZqYUdsdVpTNXBkQ2dBUAE?hl=it&amp;gl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener"> Google News</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-3 gp-footer-fifth">
<div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3> <div class="textwidget"><p><a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener"> Abbonamenti</a><br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener"> Arretrati</a><br />
<a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target="_blank" rel="noopener"> iOS</a><br />
<a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target="_blank" rel="noopener"> Android</a><br />
<br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/condizioni-dacquisto/" target="_blank" rel="noopener"> Condizioni d&#8217;acquisto</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-4 gp-footer-fifth">
<div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3> <div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener"> Pubblicità</a><br />
<a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener"> Chi Siamo</a><br />
<a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener"> ioGioco</a><br />
<a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener"> Copyright</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-5 gp-footer-fifth">
<div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3> <div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener"> RSS</a><br />
<a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener"> facebook</a><br />
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener"> instagram</a><br />
<a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener"> twitter</a><br />
<a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener"> youtube</a><br />
<a class="fa fa-rss-square" href="https://www.msn.com/it-it/intrattenimento/videogames" target="_blank" rel="noopener"> MSN</a></p>
</div>
</div> </div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Copyright 2022 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a>
</div>
<div id="gp-footer-nav" class="gp-nav">
<ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy</a></li><li id="nav-menu-item-224923" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/cookie/" class="menu-link main-menu-link">Cookie</a></li></ul>
</div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Collegati</h3>
<form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post">
<div class="gp-login-content">
<div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</p>
</div>
<span class="gp-login-results" data-verify="Verifica in corso..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Collegati" />
<span class="gp-login-links">
<a href="#" class="gp-lost-password-link">Password dimenticata</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Password dimenticata</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
<span class="gp-login-results" data-verify="Verifica in corso..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Resetta password" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Collegati</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" name="gp_pwd_nonce" value="c724daf534" />
</form>
</div>
</div>
</div>
</div>

<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
				/>
			</noscript>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/slick.min.js' id='streamweasels-status-pro-slick-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js' id='jquery-cookie-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/modernizr.js' id='modernizr-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/selectivizr.min.js' id='selectivizr-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/placeholders.min.js' id='placeholder-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js' id='prettyphoto-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js' id='jquery-totop-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js' id='jquery-flexslider-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js' id='lazyload-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js' id='jquery-stellar-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.video-header.js' id='ghostpool-video-header-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/custom.js' id='ghostpool-custom-js-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"240958","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/user-ratings.js' id='gp-user-ratings-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0' id='google-recaptcha-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript" data-wpmeteor-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-wpmeteor-type="text/javascript">jQuery(document).ready(function($) {});</script></body>
</html>
