<!DOCTYPE html>
<html lang="it-IT" id="arve">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<title>Crysis Remastered: ecco il trailer di presentazione ufficiale | News</title>
                        <script>if(typeof WebFontConfig==="undefined"){WebFontConfig=new Object();}WebFontConfig['google']={families:['Open+Sans:400,700,600','Arvo:400','Aldrich:400&amp;subset=latin']};(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
                        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Crysis Remastered: ecco il trailer di presentazione ufficiale | L&#039;FPS di Crytek sarà disponibile prossimamente su PC, PS4, Xbox One e Switch."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Crysis Remastered: ecco il trailer di presentazione ufficiale | News"/>
<meta property="og:description" content="Crysis Remastered: ecco il trailer di presentazione ufficiale | L&#039;FPS di Crytek sarà disponibile prossimamente su PC, PS4, Xbox One e Switch."/>
<meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/"/>
<meta property="og:site_name" content="The Games Machine"/>
<meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine"/>
<meta property="article:author" content="https://www.facebook.com/Alteridan"/>
<meta property="article:tag" content="crysis remastered"/>
<meta property="article:tag" content="crytek"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2020-04-17T08:53:27+00:00"/>
<meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2020/04/crysis-remastered-trailer.jpg"/>
<meta property="og:image:secure_url" content="https://www.thegamesmachine.it/wp-content/uploads/2020/04/crysis-remastered-trailer.jpg"/>
<meta property="og:image:width" content="1454"/>
<meta property="og:image:height" content="818"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","inLanguage":"it-IT","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":"https://www.thegamesmachine.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2020/04/crysis-remastered-trailer.jpg","width":1454,"height":818,"caption":"crysis remastered trailer"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/","name":"Crysis Remastered: ecco il trailer di presentazione ufficiale | News","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/#primaryimage"},"datePublished":"2020-04-17T08:53:27+00:00","dateModified":"2020-04-17T08:53:27+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd"},"description":"Crysis Remastered: ecco il trailer di presentazione ufficiale | L'FPS di Crytek sar\u00e0 disponibile prossimamente su PC, PS4, Xbox One e Switch.","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/"]}]},{"@type":["Person"],"@id":"https://www.thegamesmachine.it/#/schema/person/ef7310d9ef8e57836738883281e94bfd","name":"Daniele Dolce","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6fca3f09f31de98219a6ff032237e02?s=96&d=mm&r=g","caption":"Daniele Dolce"},"description":"Le leggende narrano che a Potenza ci sia un antro dentro al quale vive una misteriosa creatura chiamata Alteridan. In realt\u00e0 \u00e8 solo il nostro Daniele, che alterna stati diurni di brillantezza ad altri notturni dove i suoi amici non hanno ancora capito che non conviene fargli assumere troppo alcol.","sameAs":["https://www.facebook.com/Alteridan","https://twitter.com/https://twitter.com/Alteridan"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/"/>
<script data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/A.de53e.css.pagespeed.cf.AxOZ_0A7b-.css" media="all"/>
















<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/f62c0.css.pagespeed.ce.ewVBOmgb0W.css" media="all"/>



<style id='ghostpool-style-inline-css' type='text/css'>#gp-fixed-header-padding{padding-top:125pxpx}#gp-logo img{width:80px;height:80px}.gp-page-header .gp-container{padding-top:155px;padding-bottom:50px}.gp-active{color:#5fa2a5}.gp-score-spinner{background:#1e73be;background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);background:-webkit-gradient(color-stop(0%,#1e73be),color-stop(70%,#cbe2f2));background:-webkit-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-o-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:-ms-linear-gradient(#1e73be 0%,#cbe2f2 70%);background:linear-gradient(#1e73be 0%,#cbe2f2 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 )}.gp-no-score-clip-1 .gp-score-spinner{background:#1e73be}.gp-no-score-clip-2 .gp-score-filler{background:#1e73be;background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);background:-webkit-gradient(color-stop(0%,#cbe2f2),color-stop(70%,#1e73be));background:-webkit-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-o-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:-ms-linear-gradient(#cbe2f2 0%,#1e73be 70%);background:linear-gradient(#cbe2f2 0%,#1e73be 70%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 )}select{background-color:#fff}.gp-responsive #gp-sidebar{border-color:#ddd}.gp-slider .gp-slide-image{height:450px}.gp-theme #buddypress .activity-list .activity-content blockquote a{color:#f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color:#5fa2a5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-80px}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-22.222222222222px}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-120px}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu>.sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu,.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left:-62.222222222222px}@media only screen and (max-width:1023px){.gp-responsive #gp-main-header{height:35px!important}.gp-responsive #gp-fixed-header-padding{padding-top:35px!important}.gp-responsive #gp-logo{margin:0 0 0 0;width:22px;height:22px}.gp-responsive #gp-logo img{width:22px;height:22.222222222222px}.gp-responsive .gp-page-header .gp-container{padding-top:43px;padding-bottom:14px}}@media only screen and (max-width:767px){.gp-responsive .gp-slider .gp-slide-image{height:200px!important}}@media only screen and (max-width:320px){.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a{border-color:#ddd}}hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content{background:#ddd}@media only screen and (min-width:1201px){.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:760px}.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1200px) and (min-width:1083px){.gp-responsive.gp-boxed-layout #gp-sidebar{width:300px}}@media only screen and (max-width:1082px) and (min-width:1024px){.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width:550px}.gp-responsive.gp-boxed-layout #gp-sidebar{width:290px}}p:last-child{margin-bottom:0;font-size:13px;line-height:16px}blockquote p:first-child{font-size:21px;line-height:32px}.entry-content h2{color:#015db2}.error404 #content-wrapper.gp-container>#content{padding:3% 0;text-align:center}</style>
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/A.852b3.css.pagespeed.cf.C6ZblOvCLE.css" media="all"/>







<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src="https://www.thegamesmachine.it/wp-content/cache/minify/d9a4b.js.pagespeed.jm.FbZfiQS29M.js"></script>






<script type='text/javascript'>var ihc_site_url="https:\/\/www.thegamesmachine.it";</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/beaa7.js.pagespeed.jm.I3P62oVl2Y.js"></script>



<script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.thegamesmachine.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/1fb96.js.pagespeed.jm.wD5ur798nT.js"></script>


<script type='text/javascript'>var us_script={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"cff1469dde","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/964f6.js"></script>

<script type='text/javascript'>var us_native_script={"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/c1fdd.js"></script>





<script type='text/javascript'>var ghostpoolAjax={"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"83f114aefa","querystring":"p=175433&name=crysis-remastered-trailer-annuncio-ufficiale&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/42bc0.js.pagespeed.jm.0h3kFUb4Yb.js"></script>

<link rel='https://api.w.org/' href='https://www.thegamesmachine.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.thegamesmachine.it/?p=175433'/>
<link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F175433%2Fcrysis-remastered-trailer-annuncio-ufficiale%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F175433%2Fcrysis-remastered-trailer-annuncio-ufficiale%2F&#038;format=xml"/>
<style type="text/css"></style><style>.specialtext-content-right{float:right;background:#e5f4fc;width:300px;font-size:12px;margin:10px 0 10px 10px;border:2px solid;padding:20px;border-radius:0}.specialtext-content-left{float:left;background:#e5f4fc;width:300px;font-size:12px;margin:10px 10px 10px 0;border:2px solid;padding:20px;border-radius:0}.effect{-webkit-box-shadow:0 px 6px -6px #777;-moz-box-shadow:0 px 6px -6px #777;box-shadow:0 px 6px -6px #777}</style><style type="text/css">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</style>	<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
				<script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
			<!-- WooCommerce Facebook Integration Begin -->
			<script type="text/javascript">fbq('init','330223374140499',{},{"agent":"woocommerce-4.0.1-1.10.2"});fbq('track','PageView',{"source":"woocommerce","version":"4.0.1","pluginVersion":"1.10.2"});document.addEventListener('DOMContentLoaded',function(){jQuery&&jQuery(function($){$(document.body).append('<div class=\"wc-facebook-pixel-event-placeholder\"></div>');});},false);</script>
			<!-- WooCommerce Facebook Integration End -->
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png.pagespeed.ce.hnxvNwVaAr.png" sizes="32x32"/>
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png.pagespeed.ce.FsTrDNdL9Y.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png.pagespeed.ce.3CY54hfrAN.png"/>
<meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png"/>
		<style type="text/css" id="wp-custom-css">.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:31.33%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:0}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:0}@media (max-width:768px){.woocommerce ul.products li.product,.woocommerce-page ul.products li.product{margin:0 1.5% 2.992em 1.5%;width:48.5%}.woocommerce ul.products li.product.first,.woocommerce-page ul.products li.product.first{margin-left:1.5%}.woocommerce ul.products li.product.last,.woocommerce-page ul.products li.product.last{margin-right:1.5%}.woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {float:left}.woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {margin-left:0}.woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {margin-right:0}}</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  <meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428"/>
<!-- Start SAS -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1876/smart.js" async></script>
<script type="application/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1876,domain:"//www3.smartadserver.com",async:true});});sas.cmd.push(function(){sas.call("onecall",{siteId:99121,pageId:645311,formats:[{id:40660},{id:40661},{id:40662},{id:50339},{id:40672},{id:40664},{id:40665},{id:40644},{id:40666},{id:40667},{id:44064},{id:68170},{id:55002},{id:40668},{id:68231},{id:69298}],target:''});});</script>
<!-- END SAS -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','330223374140499');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-175433 single-format-video theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- Begin sas skin -->
<div id="sas_40668"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("40668");});</script>
<!-- end sas skin -->
<!-- Begin sas overlay -->
<div id="sas_55002"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("55002");});</script>
<!-- fine sas overlay -->
<!-- Begin google -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-52043038-1','auto');ga('create','UA-52043038-7','auto',{'name':'newTracker'});ga('send','pageview');ga('newTracker.send','pageview');</script>
<!-- END google -->
 

	<div id="gp-site-wrapper">
				
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
	<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito"/> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li>	<li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li>	<li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li>	<li id="nav-menu-item-175194" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &#038; Altro</a></li>	<li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li>	<li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li>		<li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li>		<li id="nav-menu-item-38429" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps-vita/" class="menu-link sub-menu-link">News PS Vita</a></li>		<li id="nav-menu-item-38436" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-wii-u/" class="menu-link sub-menu-link">News WiiU</a></li>		<li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li>		<li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li>		<li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li>		<li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li>		<li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li>		<li id="nav-menu-item-38381" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps-vita/" class="menu-link sub-menu-link">Anteprime PS Vita</a></li>		<li id="nav-menu-item-38383" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-wii-u/" class="menu-link sub-menu-link">Anteprime Wii U</a></li>		<li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li>		<li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li>		<li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li>		<li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li>		<li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li>		<li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li>		<li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li>	</ul>
</li>	<li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li>	<li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li>	<li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li>	<li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li>	<li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li>	<li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-29381" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link main-menu-link">PS Vita</a></li><li id="nav-menu-item-29388" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link main-menu-link">Wii U</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link main-menu-link">3DS</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link main-menu-link">Wii-U</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul>
</li></ul>						</div>
																
												
						
	<div class="gp-social-icons">
	
		<a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a>
		<a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		<a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a>
							
		
					
		<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a>
<a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a>




	</div>

					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
	
					<div id="gp-logo">
													<a href="https://www.thegamesmachine.it/" title="The Games Machine">
								<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/xTGM_logo_web_80x80.png.pagespeed.ic.S-Tbktq06B.png" alt="The Games Machine" width="80" height="80"/>
							</a>
											</div>

											<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li>	<li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li>	<li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li>	<li id="nav-menu-item-175194" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &#038; Altro</a></li>	<li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li>	<li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li>		<li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li>		<li id="nav-menu-item-38429" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps-vita/" class="menu-link sub-menu-link">News PS Vita</a></li>		<li id="nav-menu-item-38436" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-wii-u/" class="menu-link sub-menu-link">News WiiU</a></li>		<li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li>		<li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li>		<li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li>		<li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li>		<li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li>		<li id="nav-menu-item-38381" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps-vita/" class="menu-link sub-menu-link">Anteprime PS Vita</a></li>		<li id="nav-menu-item-38383" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-wii-u/" class="menu-link sub-menu-link">Anteprime Wii U</a></li>		<li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li>		<li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li>		<li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li>		<li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li>		<li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li>		<li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li>		<li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li>	</ul>
</li>	<li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li>	<li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li>	<li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li>	<li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li>	<li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li>	<li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul>							<a id="gp-mobile-nav-button"></a>
						</nav>
					
											<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
	<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito"/> <button type="submit" class="gp-search-submit"></button>
</form>					
				</div>
	
			</header>

			<div id="gp-fixed-header-padding"></div>

		
				
					<div id="gp-header-area">
				<div class="gp-container">
					<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40666"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("40666");});</script>
</div>				</div>
			</div>			
		

	<div id="gp-content-wrapper" class="gp-container">

		<div id="gp-content">

			<article class="post-175433 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-crysis-remastered tag-crytek post_format-post-format-video gp_videos-video-games" itemscope itemtype="http://schema.org/Article">
					
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/">
		<meta itemprop="headline" content="Crysis Remastered: ecco il trailer di presentazione ufficiale">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2020/04/crysis-remastered-trailer.jpg">
			<meta itemprop="width" content="760">	
			<meta itemprop="height" content="320">		
		</div>
		<meta itemprop="author" content="Daniele Dolce">			
		<meta itemprop="datePublished" content="2020-04-17">
		<meta itemprop="dateModified" content="2020-04-17">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png">
				<meta itemprop="width" content="80">
				<meta itemprop="height" content="80">
			</div>
			<meta itemprop="name" content="The Games Machine">
		</div>				
				<header class="gp-entry-header">

					<h1 class="gp-entry-title" itemprop="headline">Crysis Remastered: ecco il trailer di presentazione ufficiale</h1>

					
					
	<div class="gp-entry-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/daniele-dolce/">Daniele Dolce</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-04-17T10:53:27+02:00">17/04/2020</time>
			
		
			
				
	</div>


					
				</header>
		
				
					<div class="gp-entry-featured">
						<div class="gp-post-format-video-content gp-image-above">

	
		
	
</div>					</div>

								
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text"><p>In seguito alle <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175341/crysis-remastered-pc-ps4-xbox-one-switch/" target="_blank" rel="noopener noreferrer">indiscrezioni</a> di ieri, <strong>Crytek</strong> ha pubblicato il <strong>trailer di presentazione</strong> ufficiale di <strong>Crysis Remastered</strong>.</p>
<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="arve-ZqBP3kXi9jM" style="max-width:810px;" itemscope itemtype="http://schema.org/VideoObject">
<div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube.com/embed/ZqBP3kXi9jM?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270"></iframe></div>
</div>
<p>Tra le caratteristiche tecniche introdotte in <strong>Crysis Remastered</strong> troveremo texture ad alta definizione, temporal anti-aliasing, SSDO, SVOGI, un effetto profondità di campo più raffinato, nuove impostazioni di illuminazione, motion blur, parallax occlusion mapping, e effetti particellari revisionati. Inoltre, tra le novità troveremo anche la nebbia volumetrica e ray tracing in tempo reale implementato a livello software. L&#8217;opera di restauro è portata avanti non solo da <strong>Crytek</strong>, ma anche da <strong>Saber Interactive</strong>.<br/>
Questa riedizione remasterizzata sarà disponibile nel corso dell&#8217;<strong>estate</strong> su <strong>PC</strong>, <strong>PS4</strong>,<strong> Xbox One</strong> e <strong>Nintendo Switch</strong>, confermando così il leak delle scorse ore.</p>
<div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2020/04/xGoVjro0w.jpeg.pagespeed.ic.6ywX3S8448.jpg)">
														<div class="rp-post-nav-wrap">
															<div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175376/fairy-tail-personaggi-gilde-magnolia/" title="Fairy Tail: svelati nuovi personaggi dalle altre gilde di Magnolia"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/50x50xGoVjro0w-100x100.jpeg.pagespeed.ic.Ei-b04s5QI.jpg" data-rel="prettyPhoto[image-175433]" class="attachment-50x50 size-50x50 wp-post-image" alt="fairy tail personaggi" srcset="https://www.thegamesmachine.it/wp-content/uploads/2020/04/xGoVjro0w-100x100.jpeg.pagespeed.ic.9D-kVHPvx0.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2020/04/xGoVjro0w-150x150.jpeg.pagespeed.ic.1uEIQvfPz3.jpg 150w" sizes="(max-width: 50px) 100vw, 50px"/></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175376/fairy-tail-personaggi-gilde-magnolia/">Fairy Tail: svelati nuovi personaggi dalle altre gilde di Magnolia</a></h4></div>
															</div>
														</div>
													</section><section class="rp-post-nav-next rp-glass" style="background-image:url(https://www.thegamesmachine.it/wp-content/uploads/2019/09/xHelp-will-come-tomorrow.jpg.pagespeed.ic.h3uYoEp-Nq.jpg)">
														<div class="rp-post-nav-wrap">
															<div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo successivo</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175441/help-will-come-tomorrow-uscita-data/" title="Help Will Come Tomorrow: annunciata la data di uscita"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2019/09/Help-will-come-tomorrow-100x100.jpg" data-rel="prettyPhoto[image-175433]" class="attachment-50x50 size-50x50 wp-post-image" alt="Help will come tomorrow uscita" srcset="https://www.thegamesmachine.it/wp-content/uploads/2019/09/Help-will-come-tomorrow-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2019/09/xHelp-will-come-tomorrow-150x150.jpg.pagespeed.ic.qbgON8d0B0.jpg 150w" sizes="(max-width: 50px) 100vw, 50px"/></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175441/help-will-come-tomorrow-uscita-data/">Help Will Come Tomorrow: annunciata la data di uscita</a></h4></div>
															</div>
														</div>
													</section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Crysis Remastered: ecco il trailer di presentazione ufficiale" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-O5SJS"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Crysis Remastered: ecco il trailer di presentazione ufficiale e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-O5SJS"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div>
					
						
				
						
				</div>
				
				
				
				
				

			</article>

		</div>

		
	<aside id="gp-sidebar">

		
		<div id="text-35" class="widget widget_text">			<div class="textwidget"><div id="sas_40660"></div>
<p><script type="application/javascript">sas.cmd.push(function(){sas.render("40660");});</script></p>
</div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Gli ultimi articoli</h3>	
							
		<div class="gp-blog-wrapper gp-blog-standard">
		
						
				<div class="gp-inner-loop">
			
						
						<section class="gp-post-item post-175447 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch tag-blue-manchu tag-void-bastards">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175447/void-bastards-ps4-switch-uscita-data/" title="Void Bastards per PS4 e Switch ha una data di uscita">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2018/11/Void-Bastards-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2018/11/Void-Bastards-200x130.jpg" width="100" height="65" alt="Void Bastards ps4 switch uscita" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175447/void-bastards-ps4-switch-uscita-data/" title="Void Bastards per PS4 e Switch ha una data di uscita">Void Bastards per PS4 e Switch ha una data di uscita</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">17/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175443 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-gungho-online-entertainment tag-ninjala tag-open-beta post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175443/ninjala-open-beta-date/" title="Ninjala: fissate le date per la prossima open beta">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Ninjala-open-beta-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Ninjala-open-beta-200x130.jpg" width="100" height="65" alt="Ninjala open beta" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175443/ninjala-open-beta-date/" title="Ninjala: fissate le date per la prossima open beta">Ninjala: fissate le date per la prossima open beta</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">17/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175441 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-arclight-creations tag-help-will-come-tomorrow post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175441/help-will-come-tomorrow-uscita-data/" title="Help Will Come Tomorrow: annunciata la data di uscita">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/09/Help-will-come-tomorrow-100x65.jpg.pagespeed.ce.YB714Nxzgz.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/09/Help-will-come-tomorrow-200x130.jpg" width="100" height="65" alt="Help will come tomorrow uscita" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175441/help-will-come-tomorrow-uscita-data/" title="Help Will Come Tomorrow: annunciata la data di uscita">Help Will Come Tomorrow: annunciata la data di uscita</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">17/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175433 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-crysis-remastered tag-crytek post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/" title="Crysis Remastered: ecco il trailer di presentazione ufficiale">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/crysis-remastered-trailer-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/crysis-remastered-trailer-200x130.jpg" width="100" height="65" alt="crysis remastered trailer" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175433/crysis-remastered-trailer-annuncio-ufficiale/" title="Crysis Remastered: ecco il trailer di presentazione ufficiale">Crysis Remastered: ecco il trailer di presentazione ufficiale</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">17/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175124 post type-post status-publish format-standard has-post-thumbnail category-edicola category-highlight2 tag-assetto-corsa-competizione tag-black-mesa tag-bleeding-edge tag-capcom tag-conglomerate-451 tag-docmanhattan tag-final-fantasy-vii tag-half-life-alyx tag-luna-the-shadow-dust tag-magzter tag-monkey-island tag-my-hero-ones-justice-2 tag-nemesis tag-nioh-2 tag-one-piece-pirate-warrior-4 tag-one-punch-man tag-ori-and-the-will-of-the-wisps tag-resident-evil-3 tag-romance-of-the-three-kingdoms tag-tgm-373 tag-the-games-machine tag-the-longing tag-vr">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/edicola/175124/tgm-373-aprile-maggio-2020-the-games-machine/" title="TGM 373 – Aprile-Maggio 2020">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Icop_TGM373-header-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Icop_TGM373-header-200x130.jpg" width="100" height="65" alt="TGM 373 – Aprile-Maggio 2020" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/edicola/175124/tgm-373-aprile-maggio-2020-the-games-machine/" title="TGM 373 – Aprile-Maggio 2020">TGM 373 – Aprile-Maggio 2020</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">17/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175376 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch tag-fairy-tail tag-personaggi">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175376/fairy-tail-personaggi-gilde-magnolia/" title="Fairy Tail: svelati nuovi personaggi dalle altre gilde di Magnolia">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/GoVjro0w-100x65.jpeg.pagespeed.ce.jNJFIBFApc.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/GoVjro0w-200x130.jpeg" width="100" height="65" alt="fairy tail personaggi" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175376/fairy-tail-personaggi-gilde-magnolia/" title="Fairy Tail: svelati nuovi personaggi dalle altre gilde di Magnolia">Fairy Tail: svelati nuovi personaggi dalle altre gilde di Magnolia</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175367 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch tag-star-wars-episode-i-racer tag-switch">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175367/star-wars-episode-racer-switch-ps4/" title="Star Wars Episode I Racer arriverà su Switch e PS4 a maggio">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Star-Wars-Pod-Racer-Anakin-672x372-1-100x65.jpg.pagespeed.ce.poUDYGw6p-.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Star-Wars-Pod-Racer-Anakin-672x372-1-200x130.jpg" width="100" height="65" alt="star wars episode i racer switch" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175367/star-wars-episode-racer-switch-ps4/" title="Star Wars Episode I Racer arriverà su Switch e PS4 a maggio">Star Wars Episode I Racer arriverà su Switch e PS4 a maggio</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175362 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-jump-force tag-switch post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175362/jump-force-switch-uscita-todoroki-dlc/" title="Jump Force arriverà nel 2020 su Nintendo Switch">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Jump-Force-Shoto-Todoroki-Siliconera-100x65.jpg.pagespeed.ce.flNlfxeN8l.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Jump-Force-Shoto-Todoroki-Siliconera-200x130.jpg" width="100" height="65" alt="jump force switch" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175362/jump-force-switch-uscita-todoroki-dlc/" title="Jump Force arriverà nel 2020 su Nintendo Switch">Jump Force arriverà nel 2020 su Nintendo Switch</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175358 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-final-fantasy tag-keiji-fujiwara tag-kingdom-hearts">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175358/kingdom-hearts-keiji-fujiwara-morte-final-fantasy/" title="Kingdom Hearts: il doppiatore Keiji Fujiwara è scomparso oggi a 55 anni">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/qqulmoutirmsnsadmf3o-100x65.jpg.pagespeed.ce.1YsbKk-5o-.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/qqulmoutirmsnsadmf3o-200x130.jpg" width="100" height="65" alt="keiji fujiwara" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175358/kingdom-hearts-keiji-fujiwara-morte-final-fantasy/" title="Kingdom Hearts: il doppiatore Keiji Fujiwara è scomparso oggi a 55 anni">Kingdom Hearts: il doppiatore Keiji Fujiwara è scomparso oggi a 55 anni</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175354 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-rehydrated tag-spongebob post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175354/spongebob-rehydrated-uscita/" title="SpongeBob: Battle for Bikini Bottom – Rehydrated ha una data d&#039;uscita">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/spongebob-1600x900-1-100x65.jpg.pagespeed.ce.xA-yjySunn.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/spongebob-1600x900-1-200x130.jpg" width="100" height="65" alt="spongebob Rehydrated" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175354/spongebob-rehydrated-uscita/" title="SpongeBob: Battle for Bikini Bottom – Rehydrated ha una data d&#039;uscita">SpongeBob: Battle for Bikini Bottom – Rehydrated ha una data d'uscita</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175341 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-crysis-remastered tag-crytek">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175341/crysis-remastered-pc-ps4-xbox-one-switch/" title="Trapelato Crysis Remastered, in arrivo su PC, PS4, Xbox One e Switch">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Crysis-Remastered-100x65.jpg.pagespeed.ce.HUs8T4T6s-.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Crysis-Remastered-200x130.jpg" width="100" height="65" alt="Crysis Remastered" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175341/crysis-remastered-pc-ps4-xbox-one-switch/" title="Trapelato Crysis Remastered, in arrivo su PC, PS4, Xbox One e Switch">Trapelato Crysis Remastered, in arrivo su PC, PS4, Xbox One e Switch</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175320 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-2k-games tag-firaxis-games tag-xcom-chimera-squad">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175320/xcom-chimera-squad-mod-supporto-lancio/" title="XCOM: Chimera Squad includerà il supporto alle mod al lancio">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Xcom-chimera-squad-mod-100x65.jpg.pagespeed.ce.pfjVkO2K-L.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Xcom-chimera-squad-mod-200x130.jpg" width="100" height="65" alt="Xcom chimera squad mod" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175320/xcom-chimera-squad-mod-supporto-lancio/" title="XCOM: Chimera Squad includerà il supporto alle mod al lancio">XCOM: Chimera Squad includerà il supporto alle mod al lancio</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175316 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-xbox tag-arasaka tag-controller tag-cyberpunk-2077 tag-microsoft tag-xbox-one">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175316/cyberpunk-2077-controller-xbox-one-edizione-limitata/" title="Cyberpunk 2077: avvistato il controller Xbox One in edizione limitata">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Cyberpunk-controller-xbox-one-arasaka-100x65.jpg.pagespeed.ce.K-PQ3b682n.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/Cyberpunk-controller-xbox-one-arasaka-200x130.jpg" width="100" height="65" alt="Cyberpunk 2077 controller xbox one" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175316/cyberpunk-2077-controller-xbox-one-edizione-limitata/" title="Cyberpunk 2077: avvistato il controller Xbox One in edizione limitata">Cyberpunk 2077: avvistato il controller Xbox One in edizione limitata</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175314 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-bungie tag-coronavirus tag-destiny-2">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175314/bungie-destiny-2-coronavirus-raccolta-fondi/" title="Destiny 2: Bungie lancia una raccolta fondi contro il Coronavirus">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2018/05/destiny-2212-100x65.jpeg.pagespeed.ce.8grpXOifBI.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2018/05/destiny-2212-200x130.jpeg" width="100" height="65" alt="destiny 2 bungie coronavirus" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175314/bungie-destiny-2-coronavirus-raccolta-fondi/" title="Destiny 2: Bungie lancia una raccolta fondi contro il Coronavirus">Destiny 2: Bungie lancia una raccolta fondi contro il Coronavirus</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175311 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-codemasters tag-f1-2020 gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175311/f1-2020-codemasters-pc-console/" title="Codemasters annuncia F1 2020 per PC e console">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/F1-2020-100x65.jpg.pagespeed.ce.gLOyCAo-Dx.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/F1-2020-200x130.jpg" width="100" height="65" alt="F1 2020" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175311/f1-2020-codemasters-pc-console/" title="Codemasters annuncia F1 2020 per PC e console">Codemasters annuncia F1 2020 per PC e console</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175309 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-efootball-pes-2020 tag-konami tag-pes-2020 tag-uefa-euro-2020">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175309/efootball-pes-2020-uefa-euro-2020-aggiornamento-rinviato/" title="eFootball PES 2020: rinviato l&#039;aggiornamento UEFA Euro 2020">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/09/4-100x65.jpg.pagespeed.ce.nzYuxYpONE.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/09/4-200x130.jpg" width="100" height="65" alt="efootball pes 2020 uefa euro 2020" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175309/efootball-pes-2020-uefa-euro-2020-aggiornamento-rinviato/" title="eFootball PES 2020: rinviato l&#039;aggiornamento UEFA Euro 2020">eFootball PES 2020: rinviato l'aggiornamento UEFA Euro 2020</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175307 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-coronavirus tag-gamescom tag-gamescom-2020">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175307/gamescom-2020-digitale-evento/" title="La Gamescom 2020 si trasforma in un evento digitale">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/03/ES6YqIXWsAI21WL-ds1-1340x1340-100x65.jpg.pagespeed.ce.LNrnnpNW5s.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/03/ES6YqIXWsAI21WL-ds1-1340x1340-200x130.jpg" width="100" height="65" alt="gamescom 2020 digitale" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175307/gamescom-2020-digitale-evento/" title="La Gamescom 2020 si trasforma in un evento digitale">La Gamescom 2020 si trasforma in un evento digitale</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175305 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 tag-playstation-5 tag-ps5 tag-sony">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175305/playstation-5-scorte-limitate-periodo-lancio/" title="PlayStation 5: scorte limitate nel periodo di lancio?">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Playstation-5-logo-100x65.jpg.pagespeed.ce.gZvweW1RX2.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Playstation-5-logo-200x130.jpg" width="100" height="65" alt="playstation 5 scorte" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175305/playstation-5-scorte-limitate-periodo-lancio/" title="PlayStation 5: scorte limitate nel periodo di lancio?">PlayStation 5: scorte limitate nel periodo di lancio?</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">16/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175273 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-cancellata tag-gamescom-2020">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175273/gamescom-2020-cancellazione-posticipata/" title="Gamescom 2020 potrebbe essere cancellata o posticipata secondo le nuove ordinanze del governo tedesco">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/03/Gamescom-2020_03-31-20-100x65.jpg.pagespeed.ce.xdQx0mZVEv.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/03/Gamescom-2020_03-31-20-200x130.jpg" width="100" height="65" alt="gamescom 2020 cancellata" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175273/gamescom-2020-cancellazione-posticipata/" title="Gamescom 2020 potrebbe essere cancellata o posticipata secondo le nuove ordinanze del governo tedesco">Gamescom 2020 potrebbe essere cancellata o posticipata secondo le nuove ordinanze del governo tedesco</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">15/04/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-175270 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-ludonarracon tag-steam post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175270/ludonarracon-steam-digitale/" title="LudoNarraCon torna su Steam la prossima settimana">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/04/ludonarracon-fiera-virtuale-steam-dedicata-giochi-narrativi-speciale-v8-43789-1280x16-1-100x65.jpg.pagespeed.ce.RtCS0GRO9Z.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/04/ludonarracon-fiera-virtuale-steam-dedicata-giochi-narrativi-speciale-v8-43789-1280x16-1-200x130.jpg" width="100" height="65" alt="ludonarracon steam" class="gp-post-image"/>
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/175270/ludonarracon-steam-digitale/" title="LudoNarraCon torna su Steam la prossima settimana">LudoNarraCon torna su Steam la prossima settimana</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">15/04/2020</span>												
									</div>
															
							</div>
													
						</section>

										
				</div>
		
										
		</div>		

		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div id="sas_40661"></div>
<p><script type="application/javascript">sas.cmd.push(function(){sas.render("40661");});</script></p>
</div>
		</div>		

	</aside>


	</div>

	
	
							<div id="gp-footer-area">
					<div class="gp-container">
						<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40667"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("40667");});</script>
</div>					</div>
				</div>			
					
			<footer id="gp-footer">

				<div id="gp-footer-3d">
					<div class="gp-container">
							
					</div>		
				</div>

				
					<div id="gp-footer-widgets" class="gp-footer-equal-cols">
			
						<div class="gp-container">

													
								
																	<div class="gp-footer-widget gp-footer-1 gp-footer-fifth">
										<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/07/xTGM_logo_web_150130.png.pagespeed.ic.rXMjWZjm6h.png" alt="TGM Logo" width="150" height="130"/></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-2 gp-footer-fifth">
										<div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3>			<div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener noreferrer"> Ultime News</a><br/>
<a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Vieni con noi</a><br/>
<a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener noreferrer"> Esports</a><br/>
<a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener noreferrer"> Opencritic</a><br/>
<a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener noreferrer"> Metacritic</a><br/>
<a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener noreferrer"> VR Game Critic</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-3 gp-footer-fifth">
										<div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3>			<div class="textwidget"><p><a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener noreferrer"> Abbonamenti</a><br/>
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener noreferrer"> Arretrati</a><br/>
<a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target="_blank" rel="noopener noreferrer"> iOS</a><br/>
<a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target="_blank" rel="noopener noreferrer"> Android</a><br/>
<a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target="_blank" rel="noopener noreferrer"> TGM News &#8211; gratuito</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-4 gp-footer-fifth">
										<div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3>			<div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener noreferrer"> Pubblicità</a><br/>
<a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener noreferrer"> Chi Siamo</a><br/>
<a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener noreferrer"> ioGioco</a><br/>
<a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener noreferrer"> Copyright</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-5 gp-footer-fifth">
										<div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3>			<div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener noreferrer"> RSS</a><br/>
<a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> facebook</a><br/>
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"> instagram</a><br/>
<a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> twitter</a><br/>
<a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> youtube</a><br/>
<a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target="_blank" rel="noopener noreferrer"> News</a></p>
</div>
		</div>									</div>
															
														
						</div>
				
					</div>

							
				<div id="gp-copyright">	
	
					<div class="gp-container">

						<div id="gp-copyright-text">
															Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a>


													</div>

																
													<div id="gp-footer-nav" class="gp-nav">
								<ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul>			
							</div>
										
					</div>
					
				</div>

			</footer>
		
		</div>

		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Collegati</h3>		

				<form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever"/> Ricordami</p>
					
																	
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifica in corso..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Collegati"/>

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Password dimenticata</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login"/>
			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Password dimenticata</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
				
						<span class="gp-login-results" data-verify="Verifica in corso..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Resetta password"/>
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Collegati</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password"/>
					<input type="hidden" name="gp_pwd_nonce" value="fecea74a04"/>
							
				</form>

			</div>

						
						
											
		</div>
				
	</div>
	
	
	</div>
			<!-- Facebook Pixel Code -->
			<noscript>
				<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"/>
			</noscript>
			<!-- End Facebook Pixel Code -->
				<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
	<style media="all" data-pagespeed-lsc-url="https://www.thegamesmachine.it/wp-content/cache/minify/94f00.css" data-pagespeed-lsc-hash="zWT1jfb0pj" data-pagespeed-lsc-expiry="Wed, 14 Apr 2021 09:27:45 GMT">#arve .arve-wrapper,#tinymce .arve-wrapper{display:block;margin-bottom:1.5em;width:100%}#arve .arve-wrapper::after,#tinymce .arve-wrapper::after{content:"";display:table;clear:both}#arve .arve-wrapper.alignright,#tinymce .arve-wrapper.alignright{margin-top:.4em;margin-left:1.5em}#arve .arve-wrapper.alignleft,#tinymce .arve-wrapper.alignleft{margin-top:.4em;margin-right:1.5em}#arve .arve-embed-container,#tinymce .arve-embed-container{position:relative;display:block;padding:0;padding-bottom:56.25%;margin:0;height:0;overflow:hidden}#arve .arve-iframe,#arve .arve-play-btn,#arve .arve-thumbnail,#tinymce .arve-iframe,#tinymce .arve-play-btn,#tinymce .arve-thumbnail{position:absolute;padding:0;margin:0;top:0;left:0;bottom:0;height:100%;width:100%;border:0}#arve .arve-video,#tinymce .arve-video{padding:0;margin:0;width:100%}#arve .arve-promote-link,#tinymce .arve-promote-link{float:right;font-family:"Open Sans","Sagoe UI",Arvo,Lato,Arial,sans-serif;font-size:.8em}.arve-hidden{display:none!important}</style>

<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>


<script src="https://www.thegamesmachine.it/wp-content/cache/minify/00792.js.pagespeed.jm.Xc_lBYTVYD.js"></script>

<script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script>

<script src="https://www.thegamesmachine.it/wp-content/cache/minify/601de.js.pagespeed.jm.EK7esqXsIi.js"></script>

<script type='text/javascript'>var qc_choice_init="{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"Aktia srl\",\"Initial Screen Title Text\":\"TGM rispetta la tua privacy\",\"Initial Screen Body Text\":\"La qualit\\u00e0 del contenuto e delle informazioni che forniamo dipendono dai ricavi generati dalla pubblicit\\u00e0. Noi e i nostri partner raccogliamo e processiamo i tuoi dati personali per erogare pubblicit\\u00e0 personalizzata, analizzare l'attivit\\u00e0 sul nostro sito e fornire funzionalit\\u00e0 e contenuti personalizzati. Facendo clic di seguito si acconsente all'utilizzo dei tuoi dati. Puoi modificare le tue scelte in qualsiasi momento.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Diamo valore alla privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita il consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Chiudi\",\"Purpose Screen Save and Exit Button Text\":\"Conferma ed esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script>

<script src="https://www.thegamesmachine.it/wp-content/cache/minify/3ea43.js"></script>

<script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>
<script>jQuery(function(i){i(".woocommerce-ordering").on("change","select.orderby",function(){i(this).closest("form").submit()}),i("input.qty:not(.product-quantity input.qty)").each(function(){var o=parseFloat(i(this).attr("min"));0<=o&&parseFloat(i(this).val())<o&&i(this).val(o)});var e="store_notice"+(i(".woocommerce-store-notice").data("notice-id")||"");"hidden"===Cookies.get(e)?i(".woocommerce-store-notice").hide():i(".woocommerce-store-notice").show(),i(".woocommerce-store-notice__dismiss-link").click(function(o){Cookies.set(e,"hidden",{path:"/"}),i(".woocommerce-store-notice").hide(),o.preventDefault()}),i(".woocommerce-input-wrapper span.description").length&&i(document.body).on("click",function(){i(".woocommerce-input-wrapper span.description:visible").prop("aria-hidden",!0).slideUp(250)}),i(".woocommerce-input-wrapper").on("click",function(o){o.stopPropagation()}),i(".woocommerce-input-wrapper :input").on("keydown",function(o){var e=i(this).parent().find("span.description");if(27===o.which&&e.length&&e.is(":visible"))return e.prop("aria-hidden",!0).slideUp(250),o.preventDefault(),!1}).on("click focus",function(){var o=i(this).parent(),e=o.find("span.description");o.addClass("currentTarget"),i(".woocommerce-input-wrapper:not(.currentTarget) span.description:visible").prop("aria-hidden",!0).slideUp(250),e.length&&e.is(":hidden")&&e.prop("aria-hidden",!1).slideDown(250),o.removeClass("currentTarget")}),i.scroll_to_notices=function(o){o.length&&i("html, body").animate({scrollTop:o.offset().top-100},1e3)},i('.woocommerce form .woocommerce-Input[type="password"]').wrap('<span class="password-input"></span>'),i(".password-input").append('<span class="show-password-input"></span>'),i(".show-password-input").click(function(){i(this).toggleClass("display-password"),i(this).hasClass("display-password")?i(this).siblings(['input[name="password"]','input[type="password"]']).prop("type","text"):i(this).siblings('input[name="password"]').prop("type","password")})});</script>

<script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/b4041.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0'></script>











<script src="https://www.thegamesmachine.it/wp-content/cache/minify/f0be1.js"></script>

<script type='text/javascript'>var ghostpool_script={"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/f0ab1.js.pagespeed.jm.I0d8GLl26b.js"></script>

<script type='text/javascript'>var ghostpool_rating={"post_id":"175433","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/a58a3.js.pagespeed.jm.mWoJc-8-uR.js"></script>

<script type='text/javascript'>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script>

<script src="https://www.thegamesmachine.it/wp-content/cache/minify/864c2.js"></script>

<script type='text/javascript'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>


<script src="https://www.thegamesmachine.it/wp-content/cache/minify/c704d.js.pagespeed.jm.yUbmuCifEs.js"></script>

<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy',{"homepage":"homepage","contactform":"contactform"});</script>
<script>jQuery(document).ready(function($){});</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Minified using memcached
Database Caching 1/32 queries in 0.005 seconds using memcached (Request-wide modification query)

Served from: www.thegamesmachine.it @ 2020-04-17 11:54:48 by W3 Total Cache
-->