<!DOCTYPE html><html lang="it-IT" id="html"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,700,600', 'Arvo:400', 'Aldrich:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_c9cef67919c419cd37716d4d1eb88f2f.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.thegamesmachine.it/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /><title>The Tomorrow Children non sarà più free-to-play dopo il rilancio | News</title><meta name="description" content="The Tomorrow Children non sarà più free-to-play dopo il rilancio | Il gioco dovrebbe tornare entro la fine del 2022." /><link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Tomorrow Children non sarà più free-to-play dopo il rilancio" /><meta property="og:description" content="The Tomorrow Children non sarà più free-to-play dopo il rilancio | Il gioco dovrebbe tornare entro la fine del 2022." /><meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/" /><meta property="og:site_name" content="The Games Machine" /><meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine" /><meta property="article:published_time" content="2022-02-07T15:06:03+00:00" /><meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Marco Bortoluzzi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thegamesmachine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg","contentUrl":"https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg","width":1280,"height":720,"caption":"the tomorrow children server giapponesi"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/","name":"The Tomorrow Children non sarà più free-to-play dopo il rilancio | News","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/#primaryimage"},"datePublished":"2022-02-07T15:06:03+00:00","dateModified":"2022-02-07T15:06:03+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/c1e79354c29fb3da2d439cba3308a4fc"},"description":"The Tomorrow Children non sarà più free-to-play dopo il rilancio | Il gioco dovrebbe tornare entro la fine del 2022.","breadcrumb":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thegamesmachine.it/"},{"@type":"ListItem","position":2,"name":"The Tomorrow Children non sarà più free-to-play dopo il rilancio"}]},{"@type":"Person","@id":"https://www.thegamesmachine.it/#/schema/person/c1e79354c29fb3da2d439cba3308a4fc","name":"Marco Bortoluzzi","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/594f153a99c1599e292787077bb743c0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/594f153a99c1599e292787077bb743c0?s=96&d=mm&r=g","caption":"Marco Bortoluzzi"},"description":"Dai monti del Trentino scende Marco Bortoluzzi – figurativamente, s'intende, perché per smuoverlo dal suo paese servono le cannonate. Non chiedetegli mai perché ha giocato così tanto a Dota 2.","url":"https://www.thegamesmachine.it/author/marco-bortoluzzi89/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link href='https://embed.twitch.tv' rel='preconnect' /><link href='https://player.twitch.tv' rel='preconnect' /><link href='https://static.twitchcdn.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/" /><link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/" /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='ghostpool-style-inline-css' type='text/css'>#gp-fixed-header-padding{padding-top: 125pxpx;}
		#gp-logo img{width: 80px; height: 80px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #1e73be;
		background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);
		background: -webkit-gradient(color-stop(0%,#1e73be ), color-stop(70%,#cbe2f2 ));
		background: -webkit-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -o-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -ms-linear-gradient(#1e73be  0%,#cbe2f2 70%);
		background: linear-gradient(#1e73be  0%,#cbe2f2 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #1e73be;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #1e73be;
		background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);
		background: -webkit-gradient(color-stop(0%,#cbe2f2 ), color-stop(70%,#1e73be ));
		background: -webkit-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -o-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -ms-linear-gradient(#cbe2f2  0%,#1e73be 70%);
		background: linear-gradient(#cbe2f2  0%,#1e73be 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -80px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -22.222222222222px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -120px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -62.222222222222px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 35px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 35px!important;}
			.gp-responsive #gp-logo {margin: 0px 0px 0px 0px; width: 22px; height: 22px;}
			.gp-responsive #gp-logo img {width: 22px; height: 22.222222222222px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 43px;
			padding-bottom: 14px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}@media only screen and (min-width: 1201px) {.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 760px;}.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1200px) and (min-width: 1083px) {.gp-responsive.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1082px) and (min-width: 1024px) {.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 550px;}.gp-responsive.gp-boxed-layout #gp-sidebar {width: 290px;}}p:last-child {
margin-bottom: 0;
font-size: 13px;
line-height: 16px;
}

blockquote p:first-child {
   font-size: 21px;
   line-height: 32px;
}

.entry-content h2 { color: #015DB2}

.error404 #content-wrapper.gp-container > #content {
   padding: 3% 0;
   text-align: center;
}
/* TGM ADV Stili per skin da -32/0 a +100 
#page-wrapper {
margin-top: 0px;
}*/</style> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='ihc-front_end_js-js-extra'>var ihc_site_url = "https:\/\/www.thegamesmachine.it";</script> <script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config = {"utid":"y9fvaEDR3WPhv","enabled":"all","ccpa":"","datalayer":""};</script> <script type='text/javascript' id='us-script-js-extra'>var us_script = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"9576324228","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};</script> <script type='text/javascript' id='us-native-js-extra'>var us_native_script = {"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};</script> <script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>var ghostpoolAjax = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"58ccb8502d","querystring":"p=225147&name=the-tomorrow-children-niente-free-to-play&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};</script> <link rel="https://api.w.org/" href="https://www.thegamesmachine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thegamesmachine.it/wp-json/wp/v2/posts/225147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.thegamesmachine.it/?p=225147' /><link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F225147%2Fthe-tomorrow-children-niente-free-to-play%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F225147%2Fthe-tomorrow-children-niente-free-to-play%2F&#038;format=xml" /><style type="text/css"></style><style>.specialtext-content-right {
	float: right;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 0 10px 10px;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}
.specialtext-content-left {
	float: left;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 10px 10px 0 ;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}

.effect {
	-webkit-box-shadow: 0 px 6px -6px #777;
	   -moz-box-shadow: 0 px 6px -6px #777;
	        box-shadow: 0 px 6px -6px #777;
}</style><style type="text/css">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</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script type="text/javascript">fbq('init', '330223374140499', {}, {
    "agent": "woocommerce-6.1.1-2.6.9"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "6.1.1",
    "pluginVersion": "2.6.9"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png" /><style type="text/css" id="wp-custom-css">/* woocommerce CATALOG */
.woocommerce ul.products li.product,
.woocommerce-page ul.products li.product {
    margin: 0 1.5% 2.992em 1.5%;
    width: 31.33%;
}
.woocommerce ul.products li.product.first,
.woocommerce-page ul.products li.product.first {
    margin-left: 0px;
}
.woocommerce ul.products li.product.last,
.woocommerce-page ul.products li.product.last {
    margin-right: 0px;
}

/* Small devices (landscape phones, less than 768px) */
@media (max-width: 768px) {
    .woocommerce ul.products li.product,
    .woocommerce-page ul.products li.product {
        margin: 0 1.5% 2.992em 1.5%;
        width: 48.5%;
    }
    .woocommerce ul.products li.product.first,
    .woocommerce-page ul.products li.product.first {
        margin-left: 1.5%;
    }
    .woocommerce ul.products li.product.last,
    .woocommerce-page ul.products li.product.last {
        margin-right: 1.5%;
    }
    .woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {
        float: left;
    }
    .woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {
        margin-left: 0px;
    }
    .woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {
        margin-right: 0px;
    }
}</style><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428" /> <script type="application/javascript" src="//ced.sascdn.com/tag/1876/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1876, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 99121,
            pageId: 645311,
            formats: [
                 { id: 40660 }
                ,{ id: 40661 }
                ,{ id: 40662 }
                ,{ id: 50339 }
                ,{ id: 40672 }
                ,{ id: 40664 }
                ,{ id: 40665 }
                ,{ id: 40644 }
                ,{ id: 40666 }
                ,{ id: 40667 }
                ,{ id: 44064 }
                ,{ id: 68170 }
                ,{ id: 55002 }
                ,{ id: 40668 }
                ,{ id: 68231 }
                ,{ id: 69298 }
            ],
            target: ''
        });
    });</script>
<script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '330223374140499');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
/></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-225147 single-format-standard theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div id="sas_40668"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("40668");  // Formato : skin_1920x1200 1920x1200
    });</script> <div id="sas_55002"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("55002");  // Formato : overlay 1x1
    });</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52043038-1', 'auto');
  ga('create', 'UA-52043038-7', 'auto', {'name': 'newTracker'});  // New tracker.
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview'); // Send page view for new tracker.</script> <div id="gp-site-wrapper"><nav id="gp-mobile-nav"><div id="gp-mobile-nav-close-button"></div><form method="get" class="searchform" action="https://www.thegamesmachine.it/"> <input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button></form><ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li><li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li><li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li><li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li><li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li><li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li><li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li><li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li><li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li><li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li><li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li><li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li><li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li><li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li><li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li><li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li><li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li><li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li><li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul></nav><div id="gp-mobile-nav-bg"></div><div id="gp-page-wrapper"><header id="gp-top-header"><div class="gp-container"><nav id="gp-left-top-nav" class="gp-nav"><ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-193442" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps5-homepage/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-193462" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-series-x-homepage/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-193467" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://www.thegamesmachine.it" class="menu-link main-menu-link">Archivio Console</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link sub-menu-link">3DS</a></li><li id="nav-menu-item-193469" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link sub-menu-link">PS Vita</a></li><li id="nav-menu-item-193468" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link sub-menu-link">Wii U</a></li></ul></li></ul></nav><div id="gp-right-top-nav" class="gp-nav"><ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul></li></ul></div><div class="gp-social-icons"> <a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a> <a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a> <a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a> <a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a> <a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a> <a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a> <a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a> <a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a></div></div></header><header id="gp-main-header"><div class="gp-container"><div id="gp-logo"> <a href="https://www.thegamesmachine.it/" title="The Games Machine"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" /> </a></div><nav id="gp-main-nav" class="gp-nav"><ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li><li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li><li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li><li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li><li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li><li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul></li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li><li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li><li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li><li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li><li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li><li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li></ul></li><li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li><li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li><li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li><li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li><li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li><li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li></ul></li><li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a><ul class="sub-menu menu-even sub-sub-menu menu-depth-2"><li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li><li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li><li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li><li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li></ul></li><li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li><li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li><li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul></li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li><li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li><li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul></li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li><li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul></li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> <a id="gp-mobile-nav-button"></a></nav><form method="get" class="searchform" action="https://www.thegamesmachine.it/"> <input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button></form></div></header><div id="gp-fixed-header-padding"></div><header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio="0.6" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg);"><div class="gp-top-bg-gradient-overlay"></div><div class="gp-bg-overlay-light"></div><div class="gp-container"><div class="gp-hub-header-thumbnail"><div class="gp-post-thumbnail"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-avatar-120x120.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-avatar-240x240.jpg" width="120" height="120" alt="the tomorrow children server giapponesi" class="gp-post-image" /></div></div><div id="gp-hub-header-info"><h2 class="gp-entry-title">The Tomorrow Children</h2><div class="gp-entry-cats"> <a href="https://www.thegamesmachine.it/hubs/hub-ps4/" style="background-color: #1b39b5">PS4</a></div></div></div></header><div id="gp-hub-tabs"><div class="gp-container"> <a id="gp-hub-tabs-mobile-nav-button">Altre informazioni</a><ul><li><a href="https://www.thegamesmachine.it/the-tomorrow-children/" title="The Tomorrow Children">The Tomorrow Children</a></li><li><a href="https://www.thegamesmachine.it/the-tomorrow-children/news-the-tomorrow-children/" title="News">News</a></li><li><a href="https://www.thegamesmachine.it/the-tomorrow-children/immagini-the-tomorrow-children/" title="Images">Images</a></li><li><a href="https://www.thegamesmachine.it/the-tomorrow-children/video-the-tomorrow-children/" title="Videos">Videos</a></li><li><a href="https://www.thegamesmachine.it/the-tomorrow-children/the-tomorrow-chgldren-recensione-ps4/" title="Review">Review</a></li></ul></div></div><div id="gp-header-area"><div class="gp-container"><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id="sas_40666"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("40666");  // Formato : masthead_970x250_1 970x250
    });</script> </div></div></div><div id="gp-content-wrapper" class="gp-container"><div id="gp-content"><article class="post-225147 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-ps5 tag-free-to-play tag-q-games tag-the-tomorrow-children" itemscope itemtype="http://schema.org/Article"><meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/"><meta itemprop="headline" content="The Tomorrow Children non sarà più free-to-play dopo il rilancio"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="320"></div><meta itemprop="author" content="Marco Bortoluzzi"><meta itemprop="datePublished" content="2022-02-07"><meta itemprop="dateModified" content="2022-02-07"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></div><meta itemprop="name" content="The Games Machine"></div><header class="gp-entry-header"><h1 class="gp-entry-title" itemprop="headline">The Tomorrow Children non sarà più free-to-play dopo il rilancio</h1><div class="gp-entry-meta"> <span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/marco-bortoluzzi89/">Marco Bortoluzzi</a></span> <time class="gp-post-meta gp-meta-date" datetime="2022-02-07T16:06:03+01:00">07/02/2022</time></div></header><div class="gp-entry-content gp-image-above"><div class="gp-entry-text" itemprop="text"><p>Un&#8217;intervista da poco pubblicata da <strong><a href="https://www.gamesindustry.biz/articles/2022-02-07-a-second-chance-for-the-tomorrow-children">Gamesindustry </a></strong> ha rivelato nuove informazioni sul rilancio di <strong>The Tomorrow Children</strong>, annunciato dal team di sviluppo <strong>Q-Games</strong> <strong><a href="https://www.gamesindustry.biz/articles/2022-02-07-a-second-chance-for-the-tomorrow-children">qualche mese fa</a></strong>. Nell&#8217;intervista, il CEO dello studio Dylan Cuthbert parla di cosa è andato storto con il <strong><a href="https://www.thegamesmachine.it/the-tomorrow-children/the-tomorrow-chgldren-recensione-ps4/">titolo sandbox</a></strong>, citando in particolare la scelta del <strong>free-to-play</strong>. <em>&#8220;Il gioco aveva bisogno di tempo per crescere, e noi per capire come monetizzarlo efficacemente. Ma è proprio questo il motivo per cui ha chiuso, perché non siamo riusciti a monetizzarlo&#8221;</em>, ha dichiarato Cuthbert, prima di chiarire come sia il suo studio sia Sony mancassero dell&#8217;esperienza necessaria nel campo dei free-to-play.</p><p>Proprio per questo motivo, dopo il suo rilancio The Tomorrow Children abbandonerà questo modello. <em>&#8220;Significa che il gioco potrà essere bilanciato meglio, perché non dovremo cercare di convincere il giocatore a sganciare soldi ad ogni opportunità&#8221;</em>, ha detto Cuthbert. <em>&#8220;Possiamo creare il gioco nel modo giusto, basandoci su sistemi di progressione normali &#8211; cioè, più normali.&#8221;</em> Il gioco, inoltre, non utilizzerà più server dedicati, preferendo affidarsi al<strong> peer-to-peer fra giocatori</strong>: una scelta sicuramente più conveniente dal punto di vista del budget. Dylan Cuthbert non ha ancora in mente una data precisa per quando The Tomorrow Children tornerà nei negozi digitali, ma spera che avverrà <strong>entro la fine del 2022. </strong>Le uniche piattaforme sicure, per il momento, sono PS4 e PS5; non è però escluso un lancio anche su altri lidi.</p><p><a href="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg" data-rel="prettyPhoto[image-225147]"><img loading="lazy" class="aligncenter size-full wp-image-57272" src="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg" alt="the tomorrow children server giapponesi" width="1280" height="720" srcset="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header.jpg 1280w, https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header-500x281.jpg 500w, https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header-300x169.jpg 300w, https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header-768x432.jpg 768w, https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p><div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2021/12/Overwatch-Magico-Inverno-2021-6.jpg);"><div class="rp-post-nav-wrap"><div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225145/activision-blizzard-microtransazioni-incassi-2021/" title="Activision Blizzard: gli incassi delle microtransazioni superano $5 miliardi"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Overwatch-Magico-Inverno-2021-6-100x100.jpg" data-rel="prettyPhoto[image-225147]" class="attachment-50x50 size-50x50 wp-post-image" alt="Overwatch Magico Inverno 2021" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Overwatch-Magico-Inverno-2021-6-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2021/12/Overwatch-Magico-Inverno-2021-6-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225145/activision-blizzard-microtransazioni-incassi-2021/">Activision Blizzard: gli incassi delle microtransazioni superano $5 miliardi</a></h4></div></div></div></section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="The Tomorrow Children non sarà più free-to-play dopo il rilancio" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/" data-ajaxnetworks="facebook,google"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-6GG1s"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è The Tomorrow Children non sarà più free-to-play dopo il rilancio e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-6GG1s"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div></div></article></div><aside id="gp-sidebar"><div id="text-35" class="widget widget_text"><div class="textwidget"><div id="sas_40660"></div><p><script type="application/javascript">sas.cmd.push(function() {
        sas.render("40660");  // Formato : 300x250_1 300x250
    });</script></p></div></div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts"><h3 class="widgettitle">Gli ultimi articoli</h3><div class="gp-blog-wrapper gp-blog-standard"><div class="gp-inner-loop"><section class="gp-post-item post-225147 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-ps5 tag-free-to-play tag-q-games tag-the-tomorrow-children"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/" title="The Tomorrow Children non sarà più free-to-play dopo il rilancio"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2016/09/tomorrow-children-header-200x130.jpg" width="100" height="65" alt="the tomorrow children server giapponesi" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225147/the-tomorrow-children-niente-free-to-play/" title="The Tomorrow Children non sarà più free-to-play dopo il rilancio">The Tomorrow Children non sarà più free-to-play dopo il rilancio</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225145 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-activision tag-activision-blizzard tag-blizzard tag-king tag-microtransazioni"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225145/activision-blizzard-microtransazioni-incassi-2021/" title="Activision Blizzard: gli incassi delle microtransazioni superano $5 miliardi"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Overwatch-Magico-Inverno-2021-6-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Overwatch-Magico-Inverno-2021-6-200x130.jpg" width="100" height="65" alt="Overwatch Magico Inverno 2021" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225145/activision-blizzard-microtransazioni-incassi-2021/" title="Activision Blizzard: gli incassi delle microtransazioni superano $5 miliardi">Activision Blizzard: gli incassi delle microtransazioni superano $5 miliardi</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225143 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-andrew-wilson tag-ea tag-electronic-arts tag-full-circle tag-skate tag-uscita"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225143/skate-uscita-presto-andrew-wilson/" title="Skate uscirà &quot;molto presto&quot;, dichiara il CEO di EA Andrew Wilson"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/07/skate-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/07/skate-200x130.jpg" width="100" height="65" alt="Skate uscirà &quot;molto presto&quot;, dichiara il CEO di EA Andrew Wilson" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225143/skate-uscita-presto-andrew-wilson/" title="Skate uscirà &quot;molto presto&quot;, dichiara il CEO di EA Andrew Wilson">Skate uscirà "molto presto", dichiara il CEO di EA Andrew Wilson</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225141 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-atsushi-inaba tag-durata tag-games-as-a-service tag-giochi tag-platinum-games tag-project-gg"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225141/platinum-games-durata-games-as-a-service/" title="Platinum Games vuole puntare a giochi dalla durata più lunga"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/11/Babylons-Fall-Anteprima-Apertura-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/11/Babylons-Fall-Anteprima-Apertura-200x130.jpg" width="100" height="65" alt="Babylon&#039;s Fall Provato" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225141/platinum-games-durata-games-as-a-service/" title="Platinum Games vuole puntare a giochi dalla durata più lunga">Platinum Games vuole puntare a giochi dalla durata più lunga</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225137 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-bandai-namco tag-jump-force tag-picchiaduro tag-spike-chunsoft"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225137/jump-force-rimozione-vendita/" title="Jump Force verrà rimosso dalla vendita fra poche ore"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Jump-Force-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Jump-Force-200x130.jpg" width="100" height="65" alt="Jump Force" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225137/jump-force-rimozione-vendita/" title="Jump Force verrà rimosso dalla vendita fra poche ore">Jump Force verrà rimosso dalla vendita fra poche ore</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225134 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-beta tag-blizzard tag-demo tag-fps tag-overwatch-2 tag-rumor"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225134/overwatch-2-beta-marzo-rumor/" title="Overwatch 2: alcuni rumor suggeriscono una beta in arrivo a breve"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2019/10/Overwatch-2-artwork-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/10/Overwatch-2-artwork-200x130.jpg" width="100" height="65" alt="Overwatch 2 artwork" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225134/overwatch-2-beta-marzo-rumor/" title="Overwatch 2: alcuni rumor suggeriscono una beta in arrivo a breve">Overwatch 2: alcuni rumor suggeriscono una beta in arrivo a breve</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225128 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-tecnologia category-tecnologia tag-msi"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225128/msi-immerse-gv60-microfono-streaming/" title="MSI presenta il microfono streaming Immerse GV60"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/MSI-Immerse-GV60-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/MSI-Immerse-GV60-200x130.jpg" width="100" height="65" alt="MSI Immerse GV60" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225128/msi-immerse-gv60-microfono-streaming/" title="MSI presenta il microfono streaming Immerse GV60">MSI presenta il microfono streaming Immerse GV60</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225126 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-bandai-namco"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225126/bandai-namco-engine-proprietario/" title="Bandai Namco al lavoro su un engine proprietario"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/08/tales-of-arise-demo-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/08/tales-of-arise-demo-200x130.jpg" width="100" height="65" alt="bandai namco engine tales of arise vendite" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225126/bandai-namco-engine-proprietario/" title="Bandai Namco al lavoro su un engine proprietario">Bandai Namco al lavoro su un engine proprietario</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225123 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-carte tag-konami tag-yu-gi-oh-master-duel"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225123/yu-gi-oh-master-duel-download-10-milioni-regalo-da-konami/" title="Yu-Gi-Oh! Master Duel oltre 10 milioni di download, un regalo da Konami"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Yu-Gi-Oh-Master-Duel-regalo-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Yu-Gi-Oh-Master-Duel-regalo-200x130.jpg" width="100" height="65" alt="Yu Gi Oh Master Duel download" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225123/yu-gi-oh-master-duel-download-10-milioni-regalo-da-konami/" title="Yu-Gi-Oh! Master Duel oltre 10 milioni di download, un regalo da Konami">Yu-Gi-Oh! Master Duel oltre 10 milioni di download, un regalo da Konami</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225120 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-age-of-empires-3 tag-age-of-empires-iii-definitive-edition tag-microsoft tag-rts tag-xbox-game-studios"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225120/age-of-empires-3-co-op-aggiornamento/" title="Age of Empires 3: Definitive Edition introduce le battaglie co-op"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Age-of-Empires-3-co-op-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Age-of-Empires-3-co-op-200x130.jpg" width="100" height="65" alt="Age of Empires 3 co-op" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225120/age-of-empires-3-co-op-aggiornamento/" title="Age of Empires 3: Definitive Edition introduce le battaglie co-op">Age of Empires 3: Definitive Edition introduce le battaglie co-op</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225118 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-complex-games tag-frontier-foundry tag-strategico tag-tattico-a-turni tag-warhammer-40000-chaos-gate-daemonhunters post_format-post-format-video"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225118/warhammer-40000-chaos-gate-daemonhunters-classi-trailer/" title="Warhammer 40,000: Chaos Gate Daemonhunters, un trailer sulle classi"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/08/Warhammer-40000-Chaos-Gate-Daemonhunters-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/08/Warhammer-40000-Chaos-Gate-Daemonhunters-200x130.jpg" width="100" height="65" alt="Warhammer 40,000 Chaos Gate Daemonhunters classi" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225118/warhammer-40000-chaos-gate-daemonhunters-classi-trailer/" title="Warhammer 40,000: Chaos Gate Daemonhunters, un trailer sulle classi">Warhammer 40,000: Chaos Gate Daemonhunters, un trailer sulle classi</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225116 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch tag-batman tag-batman-arkham-collection tag-rocksteady"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225116/batman-arkham-collection-switch/" title="Batman: Arkham Collection potrebbe approdare su Switch"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2018/11/Batman-Arkham-Collection-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2018/11/Batman-Arkham-Collection-200x130.jpg" width="100" height="65" alt="batman arkham collection switch" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225116/batman-arkham-collection-switch/" title="Batman: Arkham Collection potrebbe approdare su Switch">Batman: Arkham Collection potrebbe approdare su Switch</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">07/02/2022</span></div></div></section><section class="gp-post-item post-225046 post type-post status-publish format-standard has-post-thumbnail category-editoriali category-highlight2 tag-editoriale tag-guerrilla-games tag-horizon-zero-dawn"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/editoriali/225046/chiosa-a-margine-su-horizon-zero-dawn/" title="Chiosa a margine su Horizon Zero Dawn"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2017/02/horizon_zero_dawn_review_4k-40-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2017/02/horizon_zero_dawn_review_4k-40-200x130.jpg" width="100" height="65" alt="playstation now dicembre Horizon Zero Dawn" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/editoriali/225046/chiosa-a-margine-su-horizon-zero-dawn/" title="Chiosa a margine su Horizon Zero Dawn">Chiosa a margine su Horizon Zero Dawn</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">05/02/2022</span></div></div></section><section class="gp-post-item post-225057 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-cloud-gaming tag-google tag-rumor tag-stadia"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225057/stadia-google-perde-importanza/" title="Stadia non è più un progetto di primaria importanza per Google"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Stadia-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Stadia-200x130.jpg" width="100" height="65" alt="Stadia" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225057/stadia-google-perde-importanza/" title="Stadia non è più un progetto di primaria importanza per Google">Stadia non è più un progetto di primaria importanza per Google</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">05/02/2022</span></div></div></section><section class="gp-post-item post-225054 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps5 category-news-xbox-series-x tag-annuncio tag-grand-theft-auto-6 tag-grand-theft-auto-vi tag-gta-6 tag-rockstar"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225054/grand-theft-auto-6-annuncio-conferma/" title="Grand Theft Auto 6 è in cantiere, arriva la conferma di Rockstar"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Grand-Theft-Auto-6-annuncio-scaled-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Grand-Theft-Auto-6-annuncio-scaled-200x130.jpg" width="100" height="65" alt="Grand Theft Auto 6" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225054/grand-theft-auto-6-annuncio-conferma/" title="Grand Theft Auto 6 è in cantiere, arriva la conferma di Rockstar">Grand Theft Auto 6 è in cantiere, arriva la conferma di Rockstar</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">05/02/2022</span></div></div></section><section class="gp-post-item post-224875 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-anteprime-videogiochi-ps5 category-highlight2 tag-action tag-anteprima tag-bethesda-softworks tag-ghostwire-tokyo tag-prima-persona tag-tango-gameworks"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/224875/ghostwire-tokyo-anteprima/" title="GhostWire: Tokyo – Anteprima"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Ghostwire-Tokyo-Apertura-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Ghostwire-Tokyo-Apertura-200x130.jpg" width="100" height="65" alt="Ghostwire Tokyo Anteprima" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/224875/ghostwire-tokyo-anteprima/" title="GhostWire: Tokyo – Anteprima">GhostWire: Tokyo – Anteprima</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">04/02/2022</span></div></div></section><section class="gp-post-item post-225043 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-copie-vendute tag-ea tag-ea-originals tag-electronic-arts tag-hazelight tag-it-takes-two tag-vendite"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225043/it-takes-two-cinque-milioni-vendite/" title="It Takes Two supera quota cinque milioni di copie vendute"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2021/02/It-Takes-Two-header-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/02/It-Takes-Two-header-200x130.jpg" width="100" height="65" alt="It Takes Two vendite" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225043/it-takes-two-cinque-milioni-vendite/" title="It Takes Two supera quota cinque milioni di copie vendute">It Takes Two supera quota cinque milioni di copie vendute</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">04/02/2022</span></div></div></section><section class="gp-post-item post-225039 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-dlc tag-far-cry-6 tag-fps tag-joseph-collasso tag-ubisoft tag-ubisoft-toronto"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225039/far-cry-6-il-dlc-joseph-collasso-uscira-a-breve/" title="Far Cry 6, il DLC Joseph: Collasso uscirà a breve"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Far-Cry-6-Joseph-Collasso-DLC-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Far-Cry-6-Joseph-Collasso-DLC-200x130.jpg" width="100" height="65" alt="Far Cry 6 Joseph Collasso" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225039/far-cry-6-il-dlc-joseph-collasso-uscira-a-breve/" title="Far Cry 6, il DLC Joseph: Collasso uscirà a breve">Far Cry 6, il DLC Joseph: Collasso uscirà a breve</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">04/02/2022</span></div></div></section><section class="gp-post-item post-225032 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-aggiornamento tag-dlc-gratuito tag-fair-play-labs tag-gamemill-entertainment tag-ludosity tag-nickelodeon-all-star-brawl tag-shredder post_format-post-format-video"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225032/nickelodeon-all-star-brawl-shredder-trailer/" title="Nickelodeon All-Star Brawl: Shredder è il nuovo lottatore"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Nickelodeon-All-Star-Brawl-Shredder-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/02/Nickelodeon-All-Star-Brawl-Shredder-200x130.jpg" width="100" height="65" alt="Nickelodeon All-Star Brawl: Shredder è il nuovo lottatore" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225032/nickelodeon-all-star-brawl-shredder-trailer/" title="Nickelodeon All-Star Brawl: Shredder è il nuovo lottatore">Nickelodeon All-Star Brawl: Shredder è il nuovo lottatore</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">04/02/2022</span></div></div></section><section class="gp-post-item post-225029 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-activision tag-call-of-duty tag-fps tag-infinity-ward"><div class="gp-post-thumbnail"><div class="gp-image-align-left"> <a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225029/call-of-duty-2022-infinity-ward/" title="Il prossimo Call of Duty sarà sviluppato da Infinity Ward"> <img src="https://www.thegamesmachine.it/wp-content/uploads/2019/10/Call-of-Duty-Modern-Warfare-7-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/10/Call-of-Duty-Modern-Warfare-7-200x130.jpg" width="100" height="65" alt="call of duty modern warfare armi" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/225029/call-of-duty-2022-infinity-ward/" title="Il prossimo Call of Duty sarà sviluppato da Infinity Ward">Il prossimo Call of Duty sarà sviluppato da Infinity Ward</a></h2><div class="gp-loop-meta"> <span class="gp-post-meta gp-meta-date">04/02/2022</span></div></div></section></div></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"><div id="sas_40661"></div><p><script type="application/javascript">sas.cmd.push(function() {
        sas.render("40661");  // Formato : 300x250_2 300x250
    });</script></p></div></div></aside></div><div id="gp-footer-area"><div class="gp-container"><div style="width:970px;height:250px;margin: 0 auto 5px;"><div id="sas_40667"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("40667");  // Formato : masthead_970x250_2 970x250
    });</script> </div><div id="sas_69298"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("69298");  // Formato : video outstream 960x600
    });</script> </div></div><footer id="gp-footer"><div id="gp-footer-3d"><div class="gp-container"></div></div><div id="gp-footer-widgets" class="gp-footer-equal-cols"><div class="gp-container"><div class="gp-footer-widget gp-footer-1 gp-footer-fifth"><div id="text-5" class="widget widget_text"><div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" /></p></div></div></div><div class="gp-footer-widget gp-footer-2 gp-footer-fifth"><div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3><div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener"> Ultime News</a><br /> <a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Vieni con noi</a><br /> <a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener"> Esports</a><br /> <a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener"> Opencritic</a><br /> <a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener"> Metacritic</a><br /> <a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener"> VR Game Critic</a><br /> <a class="fa fa-google" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFblJvWldkaGJXVnpiV0ZqYUdsdVpTNXBkQ2dBUAE?hl=it&amp;gl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener"> Google News</a></p></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-fifth"><div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3><div class="textwidget"><p><a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener"> Abbonamenti</a><br /> <a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener"> Arretrati</a><br /> <a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target="_blank" rel="noopener"> iOS</a><br /> <a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target="_blank" rel="noopener"> Android</a><br /> <br /> <a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/condizioni-dacquisto/" target="_blank" rel="noopener"> Condizioni d&#8217;acquisto</a></p></div></div></div><div class="gp-footer-widget gp-footer-4 gp-footer-fifth"><div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3><div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener"> Pubblicità</a><br /> <a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener"> Chi Siamo</a><br /> <a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener"> ioGioco</a><br /> <a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener"> Copyright</a></p></div></div></div><div class="gp-footer-widget gp-footer-5 gp-footer-fifth"><div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3><div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener"> RSS</a><br /> <a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener"> facebook</a><br /> <a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener"> instagram</a><br /> <a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener"> twitter</a><br /> <a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener"> youtube</a><br /> <a class="fa fa-rss-square" href="https://www.msn.com/it-it/intrattenimento/videogames" target="_blank" rel="noopener"> MSN</a></p></div></div></div></div></div><div id="gp-copyright"><div class="gp-container"><div id="gp-copyright-text"> Copyright 2022 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a></div><div id="gp-footer-nav" class="gp-nav"><ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy</a></li><li id="nav-menu-item-224923" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/cookie/" class="menu-link main-menu-link">Cookie</a></li></ul></div></div></div></footer></div><div id="login"><div id="gp-login-box"> <a href="#" id="gp-login-close" class="button"></a><div class="gp-login-form-wrapper"><h3>Collegati</h3><form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post"><div class="gp-login-content"><div><p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p><p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p><p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</p></div> <span class="gp-login-results" data-verify="Verifica in corso..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Collegati" /> <span class="gp-login-links"> <a href="#" class="gp-lost-password-link">Password dimenticata</a> </span> <input type="hidden" name="action" value="ghostpool_login" /></form></div><div class="gp-lost-password-form-wrapper"><h3>Password dimenticata</h3><form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post"><div class="gp-login-content"><p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p><p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p> <span class="gp-login-results" data-verify="Verifica in corso..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Resetta password" /> <span class="gp-login-links"> <a href="#" class="gp-login-link">Collegati</a> </span> <input type="hidden" name="action" value="ghostpool_lost_password" /> <input type="hidden" name="gp_pwd_nonce" value="56212e6529" /></form></div></div></div></div> <noscript> <img
 height="1"
 width="1"
 style="display:none"
 alt="fbpx"
 src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
 /> </noscript> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};</script> <script type='text/javascript' id='ghostpool-custom-js-js-extra'>var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};</script> <script type='text/javascript' id='gp-user-ratings-js-extra'>var ghostpool_rating = {"post_id":"57266","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script>jQuery(document).ready(function($) {});</script><script defer src="https://www.thegamesmachine.it/wp-content/cache/autoptimize/js/autoptimize_359517b1e380662464cb0cb62a0fa6b4.js"></script></body></html>
