<!DOCTYPE html>
<html lang="it-IT" id="arve">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Il momento dell&#039;attesa | Editoriale | The Games Machine</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,700,600', 'Arvo:400', 'Aldrich:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A due estremi dei videoludo, da Elden Ring ad Animal Crossing News Horizons, Erica ci racconta della sua attesa per i titoli del cuore."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il momento dell&#039;attesa | Editoriale | The Games Machine" />
<meta property="og:description" content="A due estremi dei videoludo, da Elden Ring ad Animal Crossing News Horizons, Erica ci racconta della sua attesa per i titoli del cuore." />
<meta property="og:url" content="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/" />
<meta property="og:site_name" content="The Games Machine" />
<meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine" />
<meta property="article:tag" content="animal crossing new horizons" />
<meta property="article:tag" content="Bloodborne" />
<meta property="article:tag" content="dark souls" />
<meta property="article:tag" content="Elden Ring" />
<meta property="article:tag" content="sekiro" />
<meta property="article:section" content="Editoriali" />
<meta property="article:published_time" content="2020-01-22T12:58:42+00:00" />
<meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring.jpg" />
<meta property="og:image:secure_url" content="https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="808" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":{"@type":"SearchAction","target":"https://www.thegamesmachine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/#primaryimage","url":"https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring.jpg","width":1920,"height":808},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/#webpage","url":"https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/","inLanguage":"it-IT","name":"Il momento dell&#039;attesa | Editoriale | The Games Machine","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/#primaryimage"},"datePublished":"2020-01-22T12:58:42+00:00","dateModified":"2020-01-22T12:58:42+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/69f2463d1f0f1e86268b8940295f6e5d"},"description":"A due estremi dei videoludo, da Elden Ring ad Animal Crossing News Horizons, Erica ci racconta della sua attesa per i titoli del cuore."},{"@type":["Person"],"@id":"https://www.thegamesmachine.it/#/schema/person/69f2463d1f0f1e86268b8940295f6e5d","name":"Erica Mura","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7fc774870e7b880fe5228ddb30dedc48?s=96&d=mm&r=g","caption":"Erica Mura"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/" />
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/de53e.css" media="all" />
















<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/f62c0.css" media="all" />



<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-fixed-header-padding{padding-top: 125pxpx;}
		#gp-logo img{width: 80px; height: 80px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #1e73be;
		background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);
		background: -webkit-gradient(color-stop(0%,#1e73be ), color-stop(70%,#cbe2f2 ));
		background: -webkit-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -o-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -ms-linear-gradient(#1e73be  0%,#cbe2f2 70%);
		background: linear-gradient(#1e73be  0%,#cbe2f2 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #1e73be;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #1e73be;
		background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);
		background: -webkit-gradient(color-stop(0%,#cbe2f2 ), color-stop(70%,#1e73be ));
		background: -webkit-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -o-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -ms-linear-gradient(#cbe2f2  0%,#1e73be 70%);
		background: linear-gradient(#cbe2f2  0%,#1e73be 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -80px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -22.222222222222px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -120px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -62.222222222222px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 35px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 35px!important;}
			.gp-responsive #gp-logo {margin: 0px 0px 0px 0px; width: 22px; height: 22px;}
			.gp-responsive #gp-logo img {width: 22px; height: 22.222222222222px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 43px;
			padding-bottom: 14px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}@media only screen and (min-width: 1201px) {.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 760px;}.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1200px) and (min-width: 1083px) {.gp-responsive.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1082px) and (min-width: 1024px) {.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 550px;}.gp-responsive.gp-boxed-layout #gp-sidebar {width: 290px;}}p:last-child {
margin-bottom: 0;
font-size: 13px;
line-height: 16px;
}

blockquote p:first-child {
   font-size: 21px;
   line-height: 32px;
}

.entry-content h2 { color: #015DB2}

.error404 #content-wrapper.gp-container > #content {
   padding: 3% 0;
   text-align: center;
}
/* TGM ADV Stili per skin da -32/0 a +100 
#page-wrapper {
margin-top: 0px;
}*/
</style>
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/852b3.css" media="all" />







<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.thegamesmachine.it/wp-content/cache/minify/d9a4b.js"></script>






<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.thegamesmachine.it";
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/beaa7.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.thegamesmachine.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/1fb96.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"a7d2d66d35","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/964f6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/c1fdd.js"></script>





<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/864c2.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"784207fdd8","querystring":"p=169453&name=attesa-elden-ring-animal-crossing-new-horizons&category_name=editoriali"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/42bc0.js"></script>

<link rel='https://api.w.org/' href='https://www.thegamesmachine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thegamesmachine.it/?p=169453' />
<link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Feditoriali%2F169453%2Fattesa-elden-ring-animal-crossing-new-horizons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Feditoriali%2F169453%2Fattesa-elden-ring-animal-crossing-new-horizons%2F&#038;format=xml" />
<style type="text/css"></style><style>
.specialtext-content-right {
	float: right;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 0 10px 10px;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}
.specialtext-content-left {
	float: left;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 10px 10px 0 ;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}

.effect {
	-webkit-box-shadow: 0 px 6px -6px #777;
	   -moz-box-shadow: 0 px 6px -6px #777;
	        box-shadow: 0 px 6px -6px #777;
}


</style><style type="text/css">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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '330223374140499', {}, {
    "agent": "woocommerce-3.7.0-1.9.15"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.7.0",
    "pluginVersion": "1.9.15"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428" />
<!-- Start SAS -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1876/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1876, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 99121,
            pageId: 645311,
            formats: [
                 { id: 40660 }
                ,{ id: 40661 }
                ,{ id: 40662 }
                ,{ id: 50339 }
                ,{ id: 40672 }
                ,{ id: 40664 }
                ,{ id: 40665 }
                ,{ id: 40644 }
                ,{ id: 40666 }
                ,{ id: 40667 }
                ,{ id: 44064 }
                ,{ id: 68170 }
                ,{ id: 55002 }
                ,{ id: 40668 }
                ,{ id: 68231 }
                ,{ id: 69298 }
            ],
            target: ''
        });
    });
</script>
<!-- END SAS -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '330223374140499');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-169453 single-format-standard theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.0.3 vc_responsive">
<!-- Begin sas skin -->
<div id="sas_40668"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40668");  // Formato : skin_1920x1200 1920x1200
    });
</script>
<!-- end sas skin -->
<!-- Begin sas overlay -->
<div id="sas_55002"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("55002");  // Formato : overlay 1x1
    });
</script>
<!-- fine sas overlay -->
<!-- Begin google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52043038-1', 'auto');
  ga('create', 'UA-52043038-7', 'auto', {'name': 'newTracker'});  // New tracker.
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview'); // Send page view for new tracker.
</script>
<!-- END google -->
 

	<div id="gp-site-wrapper">
				
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
	<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li>	<li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li>	<li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li>	<li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li>	<li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li>		<li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li>		<li id="nav-menu-item-38429" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps-vita/" class="menu-link sub-menu-link">News PS Vita</a></li>		<li id="nav-menu-item-38436" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-wii-u/" class="menu-link sub-menu-link">News WiiU</a></li>		<li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li>		<li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li>		<li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li>		<li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li>		<li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li>		<li id="nav-menu-item-38381" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps-vita/" class="menu-link sub-menu-link">Anteprime PS Vita</a></li>		<li id="nav-menu-item-38383" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-wii-u/" class="menu-link sub-menu-link">Anteprime Wii U</a></li>		<li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li>		<li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li>		<li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li>		<li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li>		<li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li>		<li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li>		<li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li>	</ul>
</li>	<li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li>	<li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li>	<li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li>	<li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li>	<li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li>	<li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-29381" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link main-menu-link">PS Vita</a></li><li id="nav-menu-item-29388" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link main-menu-link">Wii U</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link main-menu-link">3DS</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link main-menu-link">Wii-U</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul>
</li></ul>						</div>
																
												
						
	<div class="gp-social-icons">
	
		<a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a>
		<a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		<a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a>
							
		
					
		<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a>
<a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a>




	</div>

					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
	
					<div id="gp-logo">
													<a href="https://www.thegamesmachine.it/" title="The Games Machine">
								<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" />
							</a>
											</div>

											<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li>	<li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li>	<li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li>	<li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li>	<li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li>		<li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li>		<li id="nav-menu-item-38429" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps-vita/" class="menu-link sub-menu-link">News PS Vita</a></li>		<li id="nav-menu-item-38436" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-wii-u/" class="menu-link sub-menu-link">News WiiU</a></li>		<li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li>		<li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li>		<li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li>		<li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li>		<li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li>		<li id="nav-menu-item-38381" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps-vita/" class="menu-link sub-menu-link">Anteprime PS Vita</a></li>		<li id="nav-menu-item-38383" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-wii-u/" class="menu-link sub-menu-link">Anteprime Wii U</a></li>		<li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li>		<li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li>		<li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li>		<li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li>		<li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li>		<li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li>		<li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li>	</ul>
</li>	<li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li>	<li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li>	<li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li>	<li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li>	<li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li>	<li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul>							<a id="gp-mobile-nav-button"></a>
						</nav>
					
											<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
	<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form>					
				</div>
	
			</header>

			<div id="gp-fixed-header-padding"></div>

		
				
					<div id="gp-header-area">
				<div class="gp-container">
					<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40666"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40666");  // Formato : masthead_970x250_1 970x250
    });
</script>
</div>				</div>
			</div>			
		

	<div id="gp-content-wrapper" class="gp-container">

		<div id="gp-content">

			<article class="post-169453 post type-post status-publish format-standard has-post-thumbnail category-editoriali category-highlight2 tag-animal-crossing-new-horizons tag-bloodborne tag-dark-souls tag-elden-ring tag-sekiro" itemscope itemtype="http://schema.org/Article">
					
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/">
		<meta itemprop="headline" content="Il momento dell&#039;attesa: come attendete il vostro gioco preferito?">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring.jpg">
			<meta itemprop="width" content="760">	
			<meta itemprop="height" content="320">		
		</div>
		<meta itemprop="author" content="Erica Mura">			
		<meta itemprop="datePublished" content="2020-01-22">
		<meta itemprop="dateModified" content="2020-01-22">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png">
				<meta itemprop="width" content="80">
				<meta itemprop="height" content="80">
			</div>
			<meta itemprop="name" content="The Games Machine">
		</div>				
				<header class="gp-entry-header">

					<h1 class="gp-entry-title" itemprop="headline">Il momento dell'attesa: come attendete il vostro gioco preferito?</h1>

					
					
	<div class="gp-entry-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/merica90/">Erica Mura</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-01-22T13:58:42+01:00">22/01/2020</time>
			
		
			
				
	</div>


					
				</header>
		
				
					<div class="gp-post-thumbnail gp-entry-featured">
					
						<div class="gp-image-above">

														
							<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring-760x320.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring-1520x640.jpg" width="760" height="320" alt="Il momento dell&#039;attesa: come attendete il vostro gioco preferito?" class="gp-post-image" />

						</div>

					</div>
					
								
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text"><p>Spinta dalla curiosità dopo decine di post fotocopia visti sui social all’alba del nuovo anno, sono andata da poco a controllare quali fossero i <strong>miei titoli videoludici più giocati di sempre su PC</strong> (escludendo MMORPG e altri multiplayer competitivi, che giocano una partita a sé). La Top 5 di Steam mi ha risposto con decisa eloquenza:<em><strong> Dark Souls</strong></em>, <em><strong>Dark Souls 3</strong></em>, <strong><em>Dark Souls 2</em></strong>, <em><strong>Sekiro</strong></em> e <em><strong>Stardew Valley</strong></em>. No, non vi sto dando questa informazione per tentare di fare facile ironia su uno di essi (so bene che DS2 non è stato all’altezza del suo predecessore&#8230;), bensì giusto per farvi capire perché ci siano due date in particolare cerchiate in rosso sul mio calendario 2020: il 6 febbraio, inizio del Taipei Games Show – durante il quale dovremmo poter vedere, finalmente, un <strong>nuovo trailer per <em>Elden Ring</em></strong> – e il 20 marzo, data d’uscita di <em><strong>Animal Crossing New Horizons</strong></em>.</p>
<p><em>D&#8217;altra parte, se pensate che io stia vivendo allo stesso modo l’<strong>attesa per l’arrivo di questi due titoli</strong>, commettete un grosso, grossissimo errore.</em></p>
<h2>LA COPERTA DI LINUS</h2>
<p>Da una parte c’è lui, <em><strong>Animal Crossing</strong></em>, il mio personale faro nel buio. Il <a href="https://www.nintendo.it/Giochi/Nintendo-Switch/Animal-Crossing-New-Horizons-1438623.html" target="_blank" rel="noopener noreferrer"><strong>social simulator della Grande N</strong> </a>è stato un mio punto fermo per tantissimo tempo, una valvola di sfogo, un’isoletta felice dove rifugiarmi in momenti di stress, di tristezza ma anche semplicemente nel tempo libero e in viaggio, specialmente grazie a un <strong>inseparabile 3DS</strong>.<a href="https://www.thegamesmachine.it/wp-content/uploads/2020/01/animal-crossing-new-horizons.png" data-rel="prettyPhoto[image-169453]"><img class="aligncenter wp-image-169458 size-full" src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/animal-crossing-new-horizons.png" alt="Animal Crossing New Horizons Elden Rings Bloodborne Dark Souls" width="1920" height="1080" srcset="https://www.thegamesmachine.it/wp-content/uploads/2020/01/animal-crossing-new-horizons.png 1920w, https://www.thegamesmachine.it/wp-content/uploads/2020/01/animal-crossing-new-horizons-300x169.png 300w, https://www.thegamesmachine.it/wp-content/uploads/2020/01/animal-crossing-new-horizons-768x432.png 768w, https://www.thegamesmachine.it/wp-content/uploads/2020/01/animal-crossing-new-horizons-1024x576.png 1024w, https://www.thegamesmachine.it/wp-content/uploads/2020/01/animal-crossing-new-horizons-500x281.png 500w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><div class="perfect-pullquote vcard pullquote-align-full pullquote-border-placement-left"><blockquote><p>Animal Crossing, il mio personale faro nel buio, punto fermo per tantissimo tempo</p></blockquote></div>Per il motivo di cui sopra, forse in barba al desiderio di molti altri giocatori, <strong>spero proprio che di novità, con <em>Animal Crossing New Horizons</em>, ce ne siano giusto quel tanto che basta</strong>. Perché va bene cambiar location e abitazioni (specialmente se questo significa poter arredare anche fuori dall’uscio di casa!), ma in cuor mio mi auguro di ritrovare, insieme ai volti familiari di Isabelle e quello strozzino di Tom Nook, anche la <strong>rassicurante quotidianità fatta di meccaniche semplici</strong>, chiacchiere frivole con eccentrici animali antropomorfi, intense sessioni di <strong>interior design</strong> e passeggiate all’aria aperta, con pala, innaffiatoio, accetta e canna da pesca sempre a portata di mano per qualsiasi emergenza.</p>
<p>Sarà per via delle informazioni già in nostro possesso dopo i<strong> vari Direct</strong> (<a href="https://www.thegamesmachine.it/speciali/135378/nintendo-direct-e3-2019-speciale/" target="_blank" rel="noopener noreferrer">ecco</a> quello dell&#8217;ultimo E3)<strong> e Treehouse</strong>, o per la decisione di rimandare la data di rilascio per permettere agli sviluppatori di limare il gioco senza ricorrere al crunch, ma ho come l’impressione che il prodotto finale sarà davvero così e, per questo motivo, <strong>faccio fatica a pensare che questo nuovo capitolo possa deludermi</strong>. Persino dopo una personale esperienza tutt’altro che memorabile con l’esperimento Pocket Camp, ho un inguaribile ottimismo sul fatto che con<em><strong> Animal Crossing: New Horizons</strong></em> aprirò nuovamente le porte di quel piccolo <strong>rifugio felice e tremendamente familiare</strong>, da godermi persino rannicchiata sotto le coperte o seduta nella carrozza di un treno. Spero davvero di non sbagliarmi.</p>
<h2>ELDEN RING, IL GIOCO DI SHRODINGER</h2>
<p>Dall’altra invece c’è lui, <em><strong>Elden Ring</strong></em>, con il suo fascino magnetico racchiuso in 2 minuti e 20 di cinematic trailer ormai vecchio di mesi e in quel secondo nome tra gli autori: <strong>George R. R. Martin</strong>.<a href="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Elden-Ring_e3-2019.jpg" data-rel="prettyPhoto[image-169453]"><img class="aligncenter size-full wp-image-134938" src="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Elden-Ring_e3-2019.jpg" alt="Animal Crossing New Horizons Elden Rings Bloodborne Dark Souls" width="1913" height="819" srcset="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Elden-Ring_e3-2019.jpg 1913w, https://www.thegamesmachine.it/wp-content/uploads/2019/06/Elden-Ring_e3-2019-300x128.jpg 300w, https://www.thegamesmachine.it/wp-content/uploads/2019/06/Elden-Ring_e3-2019-768x329.jpg 768w, https://www.thegamesmachine.it/wp-content/uploads/2019/06/Elden-Ring_e3-2019-1024x438.jpg 1024w, https://www.thegamesmachine.it/wp-content/uploads/2019/06/Elden-Ring_e3-2019-500x214.jpg 500w" sizes="(max-width: 1913px) 100vw, 1913px" /></a><div class="perfect-pullquote vcard pullquote-align-right pullquote-border-placement-left"><blockquote><p>Elden Ring, con il suo fascino magnetico espresso nei 2 minuti di un cinematic trailer ormai vecchio</p></blockquote></div>Quando cominciai <em><strong>Dark Souls 3</strong></em> nel 2016 pensai che non avrei più provato un’esperienza videoludica simile a quella dei Souls, e i suoi titoli di coda furono per me un momento catartico indescrivibile. Eppure, poco dopo, comprai una <strong>PS4 di seconda mano solo ed esclusivamente per giocare a quel tanto desiderato <em>Bloodborne</em></strong> e, felice come una Pasqua, fui contenta di ricredermi almeno in parte. L’atmosfera era estremamente diversa, il playstyle e il feeling con il mio personaggio anche, ma in qualche modo potevo scorgere distintamente la<strong> mano di Miyazaki</strong> anche tra le urla delle bestie, l’odore pungente del sangue e l’orrore di un incubo dal quale sembrava così difficile uscire. Paradossalmente, fu proprio questa sua diversità a farmene innamorare: non ci sarebbe stato più un <em><strong>Dark Souls</strong></em>, per me, ma questo non voleva dire che non ci sarebbe stato più un gioco alla sua altezza.</p>
<p>Nonostante questa grossa rassicurazione, all’annuncio di <em><strong>Sekiro Shadows Die Twice</strong></em> la mia eccitazione viaggiò alla pari con la paura fino al momento del primo “Play”: sapere perfettamente che quest’ultima opera sarebbe stata ancor più distante dai precedenti mi caricò di curiosità così come di atroci dubbi. E se non mi fosse piaciuto? Sappiamo, oggi, che così non è stato e che, <a href="https://www.thegamesmachine.it/sekiro-shadows-die-twice/sekiro-shadows-die-twice-recensione-pc-ps4-xbox-one/" target="_blank" rel="noopener noreferrer">per quanto mi riguarda</a> (e riguarda tutta TGM, ndMario), <strong>l’avventura del misterioso Lupo alla ricerca del giovane Kuro ha saputo toccare con maestria quelle stesse corde</strong> che un tempo avevano vibrato per il mio tenace non morto e per la mia coraggiosa cacciatrice, pur essendo parecchio lontano dal genere soul-like.<a href="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Bloodborne-news-01.jpg" data-rel="prettyPhoto[image-169453]"><img class="aligncenter size-full wp-image-5620" src="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Bloodborne-news-01.jpg" alt="Animal Crossing New Horizons Elden Rings Bloodborne Dark Souls" width="1280" height="720" srcset="https://www.thegamesmachine.it/wp-content/uploads/2015/10/Bloodborne-news-01.jpg 1280w, https://www.thegamesmachine.it/wp-content/uploads/2015/10/Bloodborne-news-01-500x281.jpg 500w, https://www.thegamesmachine.it/wp-content/uploads/2015/10/Bloodborne-news-01-300x169.jpg 300w, https://www.thegamesmachine.it/wp-content/uploads/2015/10/Bloodborne-news-01-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><div class="perfect-pullquote vcard pullquote-align-left pullquote-border-placement-right"><blockquote><p>Furono proprio le diversità di Bloodborne e Sekiro a farmene innamorare</p></blockquote></div><strong>Ma ora? Ora, neanche a dirlo, si ricomincia da capo</strong>. Nonostante Miyazaki mi abbia più volte dimostrato di saper mantenere quel suo stile inconfondibile pur concedendosi la libertà di sperimentare ed evolversi, invece di sguazzare nell’ottimismo più sfrenato mi trovo a temere abbastanza irrazionalmente (dato che con quest’ultimo titolo ci si riavvicinerà molto di più ai Souls) di non provare con <em><strong>Elden Ring</strong></em>, per qualche ragione sconosciuta, quella <strong>precisa morsa allo stomaco che le sue precedenti opere avevano sempre saputo donarmi</strong>. Dannata attesa estenuante, spero davvero di sbagliarmi.</p>
<div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2020/01/Copertina-Official.jpg);">
														<div class="rp-post-nav-wrap">
															<div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/169372/doom-eternal-provato-anteprima-videoanteprima/" title="DOOM Eternal – Provato – Anteprima e Videoanteprima"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Copertina-Official-100x100.jpg" data-rel="prettyPhoto[image-169453]" class="attachment-50x50 size-50x50 wp-post-image" alt="DOOM Eternal Provato DOOM Eternal Anteprima DOOM Eternal videoanteprima" srcset="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Copertina-Official-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2020/01/Copertina-Official-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/169372/doom-eternal-provato-anteprima-videoanteprima/">DOOM Eternal – Provato – Anteprima e Videoanteprima</a></h4></div>
															</div>
														</div>
													</section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Il momento dell'attesa: come attendete il vostro gioco preferito?" data-url="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-8ReZe"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Il momento dell'attesa: come attendete il vostro gioco preferito? e lo trovi qui:
https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/" placeholder="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-8ReZe"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div>
					
						
				
						
				</div>
				
				
				
				
				

			</article>

		</div>

		
	<aside id="gp-sidebar">

		
		<div id="text-35" class="widget widget_text">			<div class="textwidget"><div id="sas_40660"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40660");  // Formato : 300x250_1 300x250
    });
</script></p>
</div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Gli ultimi articoli</h3>	
							
		<div class="gp-blog-wrapper gp-blog-standard">
		
						
				<div class="gp-inner-loop">
			
						
						<section class="gp-post-item post-169453 post type-post status-publish format-standard has-post-thumbnail category-editoriali category-highlight2 tag-animal-crossing-new-horizons tag-bloodborne tag-dark-souls tag-elden-ring tag-sekiro">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/" title="Il momento dell&#039;attesa: come attendete il vostro gioco preferito?">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/header-attesa-Elden-Ring-200x130.jpg" width="100" height="65" alt="Il momento dell&#039;attesa: come attendete il vostro gioco preferito?" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/editoriali/169453/attesa-elden-ring-animal-crossing-new-horizons/" title="Il momento dell&#039;attesa: come attendete il vostro gioco preferito?">Il momento dell'attesa: come attendete il vostro gioco preferito?</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169457 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-bandai-namco tag-dragon-ball-z-kakarot">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169457/dragon-ball-z-kakarot-arale-aggiornamento-gratuito/" title="Dragon Ball Z: Kakarot, in arrivo Arale con un aggiornamento gratuito">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Dragon-Ball-Z-Kakarot-Arale-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Dragon-Ball-Z-Kakarot-Arale-200x130.jpg" width="100" height="65" alt="Dragon Ball Z Kakarot Arale" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169457/dragon-ball-z-kakarot-arale-aggiornamento-gratuito/" title="Dragon Ball Z: Kakarot, in arrivo Arale con un aggiornamento gratuito">Dragon Ball Z: Kakarot, in arrivo Arale con un aggiornamento gratuito</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169452 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-mortal-kombat-kollection-online tag-pegi tag-picchiaduro">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169452/mortal-kombat-kollection-online-pegi/" title="Mortal Kombat Kollection Online spunta nuovamente sul sito PEGI">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/04/Mortal-Kombat-speciale-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/04/Mortal-Kombat-speciale-200x130.jpg" width="100" height="65" alt="Mortal Kombat kollection online" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169452/mortal-kombat-kollection-online-pegi/" title="Mortal Kombat Kollection Online spunta nuovamente sul sito PEGI">Mortal Kombat Kollection Online spunta nuovamente sul sito PEGI</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169449 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-crema tag-humble-bundle tag-steam tag-temtem post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169449/temtem-steam-accesso-anticipato/" title="Temtem è disponibile su Steam in Accesso Anticipato">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/temtem-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/temtem-200x130.jpg" width="100" height="65" alt="temtem steam accesso anticipato" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169449/temtem-steam-accesso-anticipato/" title="Temtem è disponibile su Steam in Accesso Anticipato">Temtem è disponibile su Steam in Accesso Anticipato</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169447 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-picchiaduro tag-samurai-shodown tag-snk tag-switch post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169447/samurai-shodown-switch-uscita-europea/" title="Samurai Shodown: svelata la data di uscita della versione per Switch">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Samurai-Shodown-Recensione-PS4-Xbox-One-apertura-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Samurai-Shodown-Recensione-PS4-Xbox-One-apertura-200x130.jpg" width="100" height="65" alt="Samurai Shodown switch uscita" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169447/samurai-shodown-switch-uscita-europea/" title="Samurai Shodown: svelata la data di uscita della versione per Switch">Samurai Shodown: svelata la data di uscita della versione per Switch</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169444 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-half-life tag-half-life-alyx tag-steam">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169444/half-life-gratis-steam-alyx/" title="L&#039;intera saga di Half-Life è giocabile gratis su Steam in vista di Alyx">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/08/half-life-3-news-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2016/08/half-life-3-news-200x130.jpg" width="100" height="65" alt="half life gratis" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169444/half-life-gratis-steam-alyx/" title="L&#039;intera saga di Half-Life è giocabile gratis su Steam in vista di Alyx">L'intera saga di Half-Life è giocabile gratis su Steam in vista di Alyx</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169437 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-video category-video-pc category-video-ps4 tag-counterplay-games tag-gearbox-publishing tag-godfall tag-sony post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169437/godfall-trailer-integrale/" title="Godfall: ecco il trailer promozionale interno integrale">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Godfall-100x65.png" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Godfall-200x130.png" width="100" height="65" alt="Godfall trailer" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169437/godfall-trailer-integrale/" title="Godfall: ecco il trailer promozionale interno integrale">Godfall: ecco il trailer promozionale interno integrale</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169435 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-funcom tag-tencent">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169435/tencent-funcom-acquisizione-completa/" title="Tencent ha intenzione di acquisire interamente Funcom">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2017/02/Conan-Exiles-immagine-PC-PS4-Xbox-One-09-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2017/02/Conan-Exiles-immagine-PC-PS4-Xbox-One-09-200x130.jpg" width="100" height="65" alt="tencent funcom" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169435/tencent-funcom-acquisizione-completa/" title="Tencent ha intenzione di acquisire interamente Funcom">Tencent ha intenzione di acquisire interamente Funcom</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169433 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc tag-blizzard-entertainment tag-hearthstone">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169433/hearthstone-galakrond-avventura-disponibile/" title="Hearthstone: l&#039;avventura Il Risveglio di Galakrond è disponibile">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/hearthstone-Galakrond-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/hearthstone-Galakrond-200x130.jpg" width="100" height="65" alt="hearthstone Galakrond" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169433/hearthstone-galakrond-avventura-disponibile/" title="Hearthstone: l&#039;avventura Il Risveglio di Galakrond è disponibile">Hearthstone: l'avventura Il Risveglio di Galakrond è disponibile</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">22/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169417 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app tag-beta tag-mario-kart-tour tag-multiplayer">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169417/mario-kart-tour-test-multiplayer/" title="Mario Kart Tour: il prossimo test multiplayer sarà accessibile a tutti">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/mario-kart-tour-multiplayer-800x400-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/mario-kart-tour-multiplayer-800x400-200x130.jpg" width="100" height="65" alt="mario kart tour multiplayer beta" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169417/mario-kart-tour-test-multiplayer/" title="Mario Kart Tour: il prossimo test multiplayer sarà accessibile a tutti">Mario Kart Tour: il prossimo test multiplayer sarà accessibile a tutti</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169414 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-mega-man-zero-legacy-collection tag-trailer tag-zx post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169414/mega-man-zero-zx-legacy-collection-trailer-chosen-ones/" title="Mega Man Zero/ZX Legacy Collection: pubblicato il trailer Chosen Ones">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Mega-Man-ZX-PV_01-21-20-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Mega-Man-ZX-PV_01-21-20-200x130.jpg" width="100" height="65" alt="mega man zero legacy collection" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169414/mega-man-zero-zx-legacy-collection-trailer-chosen-ones/" title="Mega Man Zero/ZX Legacy Collection: pubblicato il trailer Chosen Ones">Mega Man Zero/ZX Legacy Collection: pubblicato il trailer Chosen Ones</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169411 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox tag-daybreak-games tag-dc-universe-online tag-dimensional-ink-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169411/daybreak-games-dc-universe-online-tre-studio/" title="Daybreak Games, creatore di DC Universe Online, forma tre nuovi studio">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/578500-DB-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/578500-DB-200x130.jpg" width="100" height="65" alt="daybreak games" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169411/daybreak-games-dc-universe-online-tre-studio/" title="Daybreak Games, creatore di DC Universe Online, forma tre nuovi studio">Daybreak Games, creatore di DC Universe Online, forma tre nuovi studio</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169408 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch tag-21-anni tag-super-smash-bros">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169408/super-smash-bros-anniversario-21-anni/" title="Super Smash Bros. compie oggi 21 anni">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/SI_WiiVC_SuperSmashBros_image1600w-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/SI_WiiVC_SuperSmashBros_image1600w-200x130.jpg" width="100" height="65" alt="super smash bros 21 anni" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169408/super-smash-bros-anniversario-21-anni/" title="Super Smash Bros. compie oggi 21 anni">Super Smash Bros. compie oggi 21 anni</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169405 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch tag-hawkeye tag-trials-of-mana post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169405/trials-of-mana-trailer-hawkeye-riesz/" title="Trials of Mana: pubblicato il trailer di Hawkeye e Riesz">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Trials-of-Mana_01-21-20-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Trials-of-Mana_01-21-20-200x130.jpg" width="100" height="65" alt="trials of mana hawkeye" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169405/trials-of-mana-trailer-hawkeye-riesz/" title="Trials of Mana: pubblicato il trailer di Hawkeye e Riesz">Trials of Mana: pubblicato il trailer di Hawkeye e Riesz</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169402 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch tag-uscita tag-xenoblade-chronicles-definitive-edition">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169402/xenoblade-chronicles-definitive-edition-maggio-uscita/" title="Xenoblade Chronicles Definitive Edition potrebbe uscire a maggio">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/xenoblade-wallpaperjpg-544c57_1280w-ds1-1340x1340-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/xenoblade-wallpaperjpg-544c57_1280w-ds1-1340x1340-200x130.jpg" width="100" height="65" alt="xenoblade chronicles definitive edition" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169402/xenoblade-chronicles-definitive-edition-maggio-uscita/" title="Xenoblade Chronicles Definitive Edition potrebbe uscire a maggio">Xenoblade Chronicles Definitive Edition potrebbe uscire a maggio</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169399 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-video category-video-ps4 tag-gundam-maxiboost tag-ps4 post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169399/mobile-suit-gundam-extreme-maxiboost-ps4-2020-uscita/" title="Mobile Suit Gundam Extreme VS Maxiboost ON arriverà su PS4 nel 2020">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Gundam-Maxi-Boost-ON-PS4_01-21-20-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Gundam-Maxi-Boost-ON-PS4_01-21-20-200x130.jpg" width="100" height="65" alt="gundam maxiboost ps4" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169399/mobile-suit-gundam-extreme-maxiboost-ps4-2020-uscita/" title="Mobile Suit Gundam Extreme VS Maxiboost ON arriverà su PS4 nel 2020">Mobile Suit Gundam Extreme VS Maxiboost ON arriverà su PS4 nel 2020</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169372 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-anteprime-videogiochi-ps4 category-anteprime-videogiochi-nintendo-switch category-anteprime-videogiochi-xbox category-highlight2 tag-anteprima tag-bethesda tag-doom-eternal tag-doom-slayer tag-id-software tag-provato tag-videoanteprima">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/169372/doom-eternal-provato-anteprima-videoanteprima/" title="DOOM Eternal – Provato – Anteprima e Videoanteprima">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Copertina-Official-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Copertina-Official-200x130.jpg" width="100" height="65" alt="DOOM Eternal Provato DOOM Eternal Anteprima DOOM Eternal videoanteprima" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/169372/doom-eternal-provato-anteprima-videoanteprima/" title="DOOM Eternal – Provato – Anteprima e Videoanteprima">DOOM Eternal – Provato – Anteprima e Videoanteprima</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169354 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch tag-bandai-namco tag-captain-tsubasa tag-captain-tsubasa-rise-of-the-new-champions post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169354/captain-tsubasa-rise-of-new-champions-pc-ps4-switch/" title="Svelato Captain Tsubasa: Rise of New Champions per PC, PS4 e Switch">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Captain-Tsubasa-Rise-of-New-Champions-pc-ps4-switch-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Captain-Tsubasa-Rise-of-New-Champions-pc-ps4-switch-200x130.jpg" width="100" height="65" alt="Captain Tsubasa Rise of New Champions pc ps4 switch" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169354/captain-tsubasa-rise-of-new-champions-pc-ps4-switch/" title="Svelato Captain Tsubasa: Rise of New Champions per PC, PS4 e Switch">Svelato Captain Tsubasa: Rise of New Champions per PC, PS4 e Switch</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169351 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-noclip tag-supergiant-games tag-transistor post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169351/transistor-documentario-noclip/" title="Transistor è il protagonista del nuovo documentario di Noclip">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/04/Transistor-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/04/Transistor-200x130.jpg" width="100" height="65" alt="Transistor documentario" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/169351/transistor-documentario-noclip/" title="Transistor è il protagonista del nuovo documentario di Noclip">Transistor è il protagonista del nuovo documentario di Noclip</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-169348 post type-post status-publish format-standard has-post-thumbnail category-cinema-e-serie-tv category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-warhammer-40-000 tag-warhammer-media">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/cinema-e-serie-tv/169348/warhammer-40000-show-televisivo-antologico/" title="Warhammer 40.000: in lavorazione uno show televisivo antologico">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Warhammer-show-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/01/Warhammer-show-200x130.jpg" width="100" height="65" alt="Warhammer 40000 show" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/cinema-e-serie-tv/169348/warhammer-40000-show-televisivo-antologico/" title="Warhammer 40.000: in lavorazione uno show televisivo antologico">Warhammer 40.000: in lavorazione uno show televisivo antologico</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">21/01/2020</span>												
									</div>
															
							</div>
													
						</section>

										
				</div>
		
										
		</div>		

		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div id="sas_40661"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40661");  // Formato : 300x250_2 300x250
    });
</script></p>
</div>
		</div>		

	</aside>


	</div>

	
	
							<div id="gp-footer-area">
					<div class="gp-container">
						<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40667"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40667");  // Formato : masthead_970x250_2 970x250
    });
</script>
</div>					</div>
				</div>			
					
			<footer id="gp-footer">

				<div id="gp-footer-3d">
					<div class="gp-container">
							
					</div>		
				</div>

				
					<div id="gp-footer-widgets" class="gp-footer-equal-cols">
			
						<div class="gp-container">

													
								
																	<div class="gp-footer-widget gp-footer-1 gp-footer-fifth">
										<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" /></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-2 gp-footer-fifth">
										<div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3>			<div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener noreferrer"> Ultime News</a><br />
<a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Vieni con noi</a><br />
<a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener noreferrer"> Esports</a><br />
<a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener noreferrer"> Opencritic</a><br />
<a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener noreferrer"> Metacritic</a><br />
<a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener noreferrer"> VR Game Critic</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-3 gp-footer-fifth">
										<div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3>			<div class="textwidget"><p>
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener noreferrer"> Abbonamenti</a><br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener noreferrer"> Arretrati</a><br />
<a class="fa fa-apple" href="https://itunes.apple.com/it/app/tgm-the-games-machine/id979045978?mt=8" target="_blank" rel="noopener noreferrer"> iOS</a><br />
<a class="fa fa-android" href="https://play.google.com/store/newsstand/details?id=CAow0L-kBw&amp;cdid=magazineissue-CAAqBwgKMNC_pAcw98_SAg&amp;hl=it" target="_blank" rel="noopener noreferrer"> Android</a><br />
<a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target="_blank" rel="noopener noreferrer"> TGM News &#8211; gratuito</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-4 gp-footer-fifth">
										<div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3>			<div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener noreferrer"> Pubblicità</a><br />
<a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener noreferrer"> Chi Siamo</a><br />
<a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener noreferrer"> ioGioco</a><br />
<a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener noreferrer"> Copyright</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-5 gp-footer-fifth">
										<div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3>			<div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener noreferrer"> RSS</a><br />
<a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> facebook</a><br />
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"> instagram</a><br />
<a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> twitter</a><br />
<a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> youtube</a><br />
<a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target="_blank" rel="noopener noreferrer"> News</a></p>
</div>
		</div>									</div>
															
														
						</div>
				
					</div>

							
				<div id="gp-copyright">	
	
					<div class="gp-container">

						<div id="gp-copyright-text">
															Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a>


													</div>

																
													<div id="gp-footer-nav" class="gp-nav">
								<ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul>			
							</div>
										
					</div>
					
				</div>

			</footer>
		
		</div>

		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Collegati</h3>		

				<form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</p>
					
																	
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifica in corso..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Collegati" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Password dimenticata</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Password dimenticata</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
				
						<span class="gp-login-results" data-verify="Verifica in corso..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Resetta password" />
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Collegati</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="360b50c891" />
							
				</form>

			</div>

						
						
											
		</div>
				
	</div>
	
	
	</div>

<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.thegamesmachine.it%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-454x550.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Atrue%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A4487%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A4487%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.thegamesmachine.it%5C%2Fcategoria-prodotto%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A739%2C%22name%22%3A%22Abbonamenti%22%2C%22slug%22%3A%22abbonamenti-rivista-videogiochi%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A739%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22Ecco%20le%20nostre%20offerte%20di%20abbonamento%3A%20carta%2C%20digital%2C%20iOS%20e%20Android%21%5Cr%5Cn%5Cr%5CnIl%20nuovo%20servizio%20Premium%20Press%20per%20far%20arrivare%20The%20Games%20Machine%20a%20casa%20vostra%20con%20una%20velocit%5Cu00e0%20mai%20vista%20prima%21%20Dunque%20cosa%20aspettate%3F%20Abbonatevi%20alla%20rivista%20di%20PC%20gaming%20pi%5Cu00f9%20longeva%20del%20pianeta%21%5Cr%5Cn%5Cr%5Cn%3Cstrong%3EPer%20qualsiasi%20richiesta%20e%20assistenza%2C%20scrivici%20a%3A%20%3Ca%20href%3D%5C%22mailto%3Aabbonamenti%40thegamesmachine.it%5C%22%3Eabbonamenti%40thegamesmachine.it%3C%5C%2Fa%3E%3C%5C%2Fstrong%3E%5Cr%5Cn%5Cr%5Cn%5Cu00a0%5Cr%5Cn%5Cu00a0%22%2C%22parent%22%3A0%2C%22count%22%3A6%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.thegamesmachine.it%5C%2Fcategoria-prodotto%5C%2Fabbonamenti-rivista-videogiochi%5C%2F%22%7D%2C%7B%22term_id%22%3A547%2C%22name%22%3A%22Arretrati%22%2C%22slug%22%3A%22arretrati%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A547%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%3Cp%20style%3D%5C%22font-size%3A%2017px%3B%5C%22%3EEcco%20la%20pagina%20degli%20arretrati.%20Non%20trovi%20la%20rivista%20in%20edicola%3F%20Hai%20perso%20una%20uscita%3F%20Te%20la%20mandiamo%20a%20casa%21%5Cr%5CnPer%20qualsiasi%20problema%2C%20scrivici%20su%3A%20%3Ca%20href%3D%5C%22mailto%3Aabbonamenti%40thegamesmachine.it%5C%22%3Eabbonamenti%40thegamesmachine.it%3C%5C%2Fa%3E.%3Cbr%5C%2F%3E%26nbsp%3B%3Cbr%5C%2F%3E%26nbsp%3B%3Cbr%5C%2F%3E%26nbsp%3B%22%2C%22parent%22%3A0%2C%22count%22%3A33%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.thegamesmachine.it%5C%2Fcategoria-prodotto%5C%2Farretrati%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.thegamesmachine.it%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script src="https://www.thegamesmachine.it/wp-content/cache/minify/00792.js"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>

<script src="https://www.thegamesmachine.it/wp-content/cache/minify/601de.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"Aktia srl\",\"Initial Screen Title Text\":\"TGM rispetta la tua privacy\",\"Initial Screen Body Text\":\"La qualit\\u00e0 del contenuto e delle informazioni che forniamo dipendono dai ricavi generati dalla pubblicit\\u00e0. Noi e i nostri partner raccogliamo e processiamo i tuoi dati personali per erogare pubblicit\\u00e0 personalizzata, analizzare l'attivit\\u00e0 sul nostro sito e fornire funzionalit\\u00e0 e contenuti personalizzati. Facendo clic di seguito si acconsente all'utilizzo dei tuoi dati. Puoi modificare le tue scelte in qualsiasi momento.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Diamo valore alla privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita il consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Chiudi\",\"Purpose Screen Save and Exit Button Text\":\"Conferma ed esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>

<script src="https://www.thegamesmachine.it/wp-content/cache/minify/3ea43.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/63a69.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/b4041.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0'></script>











<script src="https://www.thegamesmachine.it/wp-content/cache/minify/f0be1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/f0ab1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"169453","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>


<script src="https://www.thegamesmachine.it/wp-content/cache/minify/8da62.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>jQuery(document).ready(function($) {});</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Minified using memcached
Database Caching 1/189 queries in 0.032 seconds using memcached (Request-wide modification query)

Served from: www.thegamesmachine.it @ 2020-01-22 13:59:05 by W3 Total Cache
-->