<!DOCTYPE html>
<html lang="it-IT" id="arve">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Metro Exodus: il secondo DLC Sam&#039;s Story è ora disponibile</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,700,600', 'Arvo:400', 'Aldrich:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Metro Exodus: il secondo DLC Sam&#039;s Story è ora disponibile | Sam&#039;s Story è ora disponibile su tutte le piattaforme del gioco."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Metro Exodus: il secondo DLC Sam&#039;s Story è ora disponibile" />
<meta property="og:description" content="Metro Exodus: il secondo DLC Sam&#039;s Story è ora disponibile | Sam&#039;s Story è ora disponibile su tutte le piattaforme del gioco." />
<meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/" />
<meta property="og:site_name" content="The Games Machine" />
<meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine" />
<meta property="article:tag" content="metro exodus" />
<meta property="article:tag" content="sam&#039;s story" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-11T15:43:30+00:00" />
<meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Metro-Exodus_02-11-20.jpg" />
<meta property="og:image:secure_url" content="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Metro-Exodus_02-11-20.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":{"@type":"SearchAction","target":"https://www.thegamesmachine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/#primaryimage","url":"https://www.thegamesmachine.it/wp-content/uploads/2020/02/Metro-Exodus_02-11-20.jpg","width":600,"height":338,"caption":"metro exodus sam's story"},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/","inLanguage":"it-IT","name":"Metro Exodus: il secondo DLC Sam&#039;s Story \u00e8 ora disponibile","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/#primaryimage"},"datePublished":"2020-02-11T15:43:30+00:00","dateModified":"2020-02-11T15:43:30+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/cf182ecbd61a0b22eae54a25a1c3248a"},"description":"Metro Exodus: il secondo DLC Sam's Story \u00e8 ora disponibile | Sam's Story \u00e8 ora disponibile su tutte le piattaforme del gioco."},{"@type":["Person"],"@id":"https://www.thegamesmachine.it/#/schema/person/cf182ecbd61a0b22eae54a25a1c3248a","name":"Marco Inchingoli","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/af5908995251888cb6de01ad8adcb691?s=96&d=mm&r=g","caption":"Marco Inchingoli"},"description":"\u00c8 l\u2019ultimo arrivato in famiglia e gli va di gran lusso che non lavora in redazione ma da casa sua, altrimenti farebbe la fine di Seppia nella serie Boris, con Claudio \u201cRen\u00e8\u201d Todeschini a tallonarlo con vessazioni di ogni tipo. Il ragazzo si far\u00e0, anche se ha le spalle strette.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/" />
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/de53e.css" media="all" />
















<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/f62c0.css" media="all" />



<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-fixed-header-padding{padding-top: 125pxpx;}
		#gp-logo img{width: 80px; height: 80px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #1e73be;
		background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);
		background: -webkit-gradient(color-stop(0%,#1e73be ), color-stop(70%,#cbe2f2 ));
		background: -webkit-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -o-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -ms-linear-gradient(#1e73be  0%,#cbe2f2 70%);
		background: linear-gradient(#1e73be  0%,#cbe2f2 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #1e73be;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #1e73be;
		background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);
		background: -webkit-gradient(color-stop(0%,#cbe2f2 ), color-stop(70%,#1e73be ));
		background: -webkit-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -o-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -ms-linear-gradient(#cbe2f2  0%,#1e73be 70%);
		background: linear-gradient(#cbe2f2  0%,#1e73be 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -80px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -22.222222222222px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -120px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -62.222222222222px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 35px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 35px!important;}
			.gp-responsive #gp-logo {margin: 0px 0px 0px 0px; width: 22px; height: 22px;}
			.gp-responsive #gp-logo img {width: 22px; height: 22.222222222222px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 43px;
			padding-bottom: 14px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}@media only screen and (min-width: 1201px) {.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 760px;}.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1200px) and (min-width: 1083px) {.gp-responsive.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1082px) and (min-width: 1024px) {.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 550px;}.gp-responsive.gp-boxed-layout #gp-sidebar {width: 290px;}}p:last-child {
margin-bottom: 0;
font-size: 13px;
line-height: 16px;
}

blockquote p:first-child {
   font-size: 21px;
   line-height: 32px;
}

.entry-content h2 { color: #015DB2}

.error404 #content-wrapper.gp-container > #content {
   padding: 3% 0;
   text-align: center;
}
/* TGM ADV Stili per skin da -32/0 a +100 
#page-wrapper {
margin-top: 0px;
}*/
</style>
<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/852b3.css" media="all" />







<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.thegamesmachine.it/wp-content/cache/minify/d9a4b.js"></script>






<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.thegamesmachine.it";
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/beaa7.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.thegamesmachine.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/1fb96.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"aa2490d33c","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/964f6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/c1fdd.js"></script>





<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/864c2.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"8aa5db7c8e","querystring":"p=170739&name=metro-exodus-dlc-sams-story-disponibile&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/42bc0.js"></script>

<link rel='https://api.w.org/' href='https://www.thegamesmachine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thegamesmachine.it/?p=170739' />
<link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F170739%2Fmetro-exodus-dlc-sams-story-disponibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F170739%2Fmetro-exodus-dlc-sams-story-disponibile%2F&#038;format=xml" />
<style type="text/css"></style><style>
.specialtext-content-right {
	float: right;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 0 10px 10px;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}
.specialtext-content-left {
	float: left;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 10px 10px 0 ;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}

.effect {
	-webkit-box-shadow: 0 px 6px -6px #777;
	   -moz-box-shadow: 0 px 6px -6px #777;
	        box-shadow: 0 px 6px -6px #777;
}


</style><style type="text/css">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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '330223374140499', {}, {
    "agent": "woocommerce-3.9.1-1.9.15"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.9.1",
    "pluginVersion": "1.9.15"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428" />
<!-- Start SAS -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1876/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1876, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 99121,
            pageId: 645311,
            formats: [
                 { id: 40660 }
                ,{ id: 40661 }
                ,{ id: 40662 }
                ,{ id: 50339 }
                ,{ id: 40672 }
                ,{ id: 40664 }
                ,{ id: 40665 }
                ,{ id: 40644 }
                ,{ id: 40666 }
                ,{ id: 40667 }
                ,{ id: 44064 }
                ,{ id: 68170 }
                ,{ id: 55002 }
                ,{ id: 40668 }
                ,{ id: 68231 }
                ,{ id: 69298 }
            ],
            target: ''
        });
    });
</script>
<!-- END SAS -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '330223374140499');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-170739 single-format-video theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.0.3 vc_responsive">
<!-- Begin sas skin -->
<div id="sas_40668"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40668");  // Formato : skin_1920x1200 1920x1200
    });
</script>
<!-- end sas skin -->
<!-- Begin sas overlay -->
<div id="sas_55002"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("55002");  // Formato : overlay 1x1
    });
</script>
<!-- fine sas overlay -->
<!-- Begin google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52043038-1', 'auto');
  ga('create', 'UA-52043038-7', 'auto', {'name': 'newTracker'});  // New tracker.
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview'); // Send page view for new tracker.
</script>
<!-- END google -->
 

	<div id="gp-site-wrapper">
				
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
	<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li>	<li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li>	<li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li>	<li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li>	<li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li>		<li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li>		<li id="nav-menu-item-38429" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps-vita/" class="menu-link sub-menu-link">News PS Vita</a></li>		<li id="nav-menu-item-38436" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-wii-u/" class="menu-link sub-menu-link">News WiiU</a></li>		<li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li>		<li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li>		<li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li>		<li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li>		<li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li>		<li id="nav-menu-item-38381" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps-vita/" class="menu-link sub-menu-link">Anteprime PS Vita</a></li>		<li id="nav-menu-item-38383" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-wii-u/" class="menu-link sub-menu-link">Anteprime Wii U</a></li>		<li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li>		<li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li>		<li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li>		<li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li>		<li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li>		<li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li>		<li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li>	</ul>
</li>	<li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li>	<li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li>	<li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li>	<li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li>	<li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li>	<li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-29381" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link main-menu-link">PS Vita</a></li><li id="nav-menu-item-29388" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link main-menu-link">Wii U</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link main-menu-link">3DS</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link main-menu-link">Wii-U</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul>
</li></ul>						</div>
																
												
						
	<div class="gp-social-icons">
	
		<a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a>
		<a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		<a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a>
							
		
					
		<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a>
<a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a>




	</div>

					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
	
					<div id="gp-logo">
													<a href="https://www.thegamesmachine.it/" title="The Games Machine">
								<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" />
							</a>
											</div>

											<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li>	<li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li>	<li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li>	<li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li>	<li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li>		<li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li>		<li id="nav-menu-item-38429" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps-vita/" class="menu-link sub-menu-link">News PS Vita</a></li>		<li id="nav-menu-item-38436" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-wii-u/" class="menu-link sub-menu-link">News WiiU</a></li>		<li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li>		<li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li>		<li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li>		<li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li>		<li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li>		<li id="nav-menu-item-38381" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps-vita/" class="menu-link sub-menu-link">Anteprime PS Vita</a></li>		<li id="nav-menu-item-38383" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-wii-u/" class="menu-link sub-menu-link">Anteprime Wii U</a></li>		<li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li>		<li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li>		<li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li>		<li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li>	</ul>
</li>	<li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li>		<li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li>		<li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li>		<li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li>	</ul>
</li>	<li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li>	<li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li>	<li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li>	<li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li>	<li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li>	<li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul>							<a id="gp-mobile-nav-button"></a>
						</nav>
					
											<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
	<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form>					
				</div>
	
			</header>

			<div id="gp-fixed-header-padding"></div>

	
			<header class="gp-page-header gp-hub-header gp-parallax  " data-stellar-background-ratio="0.6" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2017/06/Metro-Exodus-Hub.jpg);">
											
									<div class="gp-top-bg-gradient-overlay"></div>
						
									<div class="gp-bg-overlay-light"></div>
				
											
				<div class="gp-container">
										
														
										
						

	<div class="gp-hub-header-thumbnail">
	
		<div class="gp-post-thumbnail">

						
			<img src="https://www.thegamesmachine.it/wp-content/uploads/2017/06/Metro-Exodus-Hub-piccola-120x120.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2017/06/Metro-Exodus-Hub-piccola-240x240.jpg" width="120" height="120" alt="metro exodus sam&#039;s story" class="gp-post-image" />

		</div>

				
	</div>
		
	

<div id="gp-hub-header-info">
	
			<h2 class="gp-entry-title">Metro Exodus</h2>	
		
			
		
		<div class="gp-entry-cats">
	
														<a href="https://www.thegamesmachine.it/hubs/hub-pc/" style="background-color: #dd3333">PC</a>
																														<a href="https://www.thegamesmachine.it/hubs/hub-xbox-one/" style="background-color: #34a839">Xbox One</a>
									
		</div>
		
		
		
			
	
											
</div>					
												
				</div>
											
			</header>
			
			
		<div id="gp-hub-tabs">
		
			<div class="gp-container">
			
				<a id="gp-hub-tabs-mobile-nav-button">Altre informazioni</a>
	
				<ul>
			
					
											<li><a href="https://www.thegamesmachine.it/metro-exodus/" title="Metro Exodus">Metro Exodus</a></li>
					
					
													<li><a href="https://www.thegamesmachine.it/metro-exodus/metro-exodus-news/" title="News">News</a></li>
						
					
													<li><a href="https://www.thegamesmachine.it/metro-exodus/metro-exodus-immagini/" title="Immagini">Immagini</a></li>
						
					
													<li><a href="https://www.thegamesmachine.it/metro-exodus/metro-exodus-video/" title="Video">Video</a></li>
						
					
													<li><a href="https://www.thegamesmachine.it/metro-exodus/metro-exodus-recensione-pc-ps4-xbox-one/" title="Recensione">Recensione</a></li>
						
					
				</ul>
			
			</div>
		
		</div>
	
			
				
				
					<div id="gp-header-area">
				<div class="gp-container">
					<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40666"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40666");  // Formato : masthead_970x250_1 970x250
    });
</script>
</div>				</div>
			</div>			
		

	<div id="gp-content-wrapper" class="gp-container">

		<div id="gp-content">

			<article class="post-170739 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-metro-exodus tag-sams-story post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
					
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/">
		<meta itemprop="headline" content="Metro Exodus: il secondo DLC Sam&#039;s Story è ora disponibile">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Metro-Exodus_02-11-20.jpg">
			<meta itemprop="width" content="760">	
			<meta itemprop="height" content="320">		
		</div>
		<meta itemprop="author" content="Marco Inchingoli">			
		<meta itemprop="datePublished" content="2020-02-11">
		<meta itemprop="dateModified" content="2020-02-11">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png">
				<meta itemprop="width" content="80">
				<meta itemprop="height" content="80">
			</div>
			<meta itemprop="name" content="The Games Machine">
		</div>				
				<header class="gp-entry-header">

					<h1 class="gp-entry-title" itemprop="headline">Metro Exodus: il secondo DLC Sam's Story è ora disponibile</h1>

					
					
	<div class="gp-entry-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/marco-inchingoli/">Marco Inchingoli</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2020-02-11T16:43:30+01:00">11/02/2020</time>
			
		
			
				
	</div>


					
				</header>
		
				
					<div class="gp-entry-featured">
						<div class="gp-post-format-video-content gp-image-above">

	
		
	
</div>					</div>

								
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text"><p><strong>Deep Silver</strong> e <strong>4A Games</strong> annunciano che <strong>Sam’s Story</strong>, il secondo DLC per <a href="https://www.metrothegame.com/buynow"><strong>Metro Exodus</strong> </a>è ora disponibile, inoltre è confermato il ritorno su <strong>Steam</strong> del titolo il <strong>15 febbraio</strong>.</p>
<p>Qui sotto il trailer di lancio:</p>
<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="arve-zv32Iz1UHdI" style="max-width:810px;" itemscope itemtype="http://schema.org/VideoObject">
<div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube.com/embed/zv32Iz1UHdI?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270"></iframe></div>
</div>
<p><em>&#8220;Sam’s Story segue l&#8217;ex marine americano Sam, uno Spartan Ranger che ha lavorato sotto il colonnello Miller sin dalla devastazione nucleare di Mosca e ha seguito Artyom alla ricerca di un mondo fuori dalla metropolitana. Sam aveva a lungo sognato di tornare in patria e forse di trovare vivo suo padre. La prospettiva sembrava impossibile nei tunnel bui della metro, ma quando gli Spartan scoprirono che Mosca non era l&#8217;unica città rimasta viva dopo la guerra, avere speranza non era più così sciocco.</em></p>
<p><em>Sam, determinato a trovare una strada per tornare negli Stati Uniti, è partito dall&#8217;Aurora per farsi strada attraverso i porti devastati dallo tsunami di Vladivostok, i fabbricati industriali in rovina e i quartieri fatiscenti. Tuttavia, per completare il suo viaggio, Sam scoprirà che ha bisogno di ogni tattica che ha imparato finora per sopravvivere, poiché l&#8217;ambiente circostante si rivela molto più ostile del previsto.&#8221;</em></p>
<p>In questo livello di espansione ‘sandbox survival, i giocatori vivranno un’altra trama avvincente, nuovi personaggi, armi e varianti mutanti, in un enorme ambiente non lineare che offre svariate ore di gioco.</p>
<p><strong>Sam’s Story</strong> è disponibile su <strong>Xbox One</strong>, <strong>PlayStation 4</strong>, <strong>PC</strong> e <strong>Stadia.</strong> Il DLC è incluso nel <strong>Metro Exodus Expansion</strong> <strong>Pass</strong>, che includeva l’acclamato DLC, <strong>The Two Colonels</strong>, pubblicato ad <strong>agosto 2019</strong>.</p>
<div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2019/01/The-Division-2.jpg);">
														<div class="rp-post-nav-wrap">
															<div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170724/the-division-2-new-york-espansione-dlc/" title="The Division 2: la prossima espansione ci riporterà a New York?"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2019/01/The-Division-2-100x100.jpg" data-rel="prettyPhoto[image-170739]" class="attachment-50x50 size-50x50 wp-post-image" alt="The Division 2 new york" srcset="https://www.thegamesmachine.it/wp-content/uploads/2019/01/The-Division-2-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2019/01/The-Division-2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170724/the-division-2-new-york-espansione-dlc/">The Division 2: la prossima espansione ci riporterà a New York?</a></h4></div>
															</div>
														</div>
													</section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Metro Exodus: il secondo DLC Sam's Story è ora disponibile" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/" data-ajaxnetworks="facebook,google"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-ISJBT"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Metro Exodus: il secondo DLC Sam's Story è ora disponibile e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-ISJBT"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div>
					
						
				
						
				</div>
				
				
				
				
				

			</article>

		</div>

		
	<aside id="gp-sidebar">

							
		<div id="text-35" class="widget widget_text">			<div class="textwidget"><div id="sas_40660"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40660");  // Formato : 300x250_1 300x250
    });
</script></p>
</div>
		</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
		<h3 class="widgettitle">Gli ultimi articoli</h3>	
							
		<div class="gp-blog-wrapper gp-blog-standard">
		
						
				<div class="gp-inner-loop">
			
						
						<section class="gp-post-item post-170739 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-metro-exodus tag-sams-story post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/" title="Metro Exodus: il secondo DLC Sam&#039;s Story è ora disponibile">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Metro-Exodus_02-11-20-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Metro-Exodus_02-11-20-200x130.jpg" width="100" height="65" alt="metro exodus sam&#039;s story" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170739/metro-exodus-dlc-sams-story-disponibile/" title="Metro Exodus: il secondo DLC Sam&#039;s Story è ora disponibile">Metro Exodus: il secondo DLC Sam's Story è ora disponibile</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170709 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-ps4 category-highlight2 tag-anteprima tag-dreams tag-littlebigplanet tag-media-molecule tag-provato tag-ps4">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/170709/dreams-provato-intervista-anteprima/" title="Dreams – Provato – Intervista e Anteprima">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Dreams-header-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Dreams-header-200x130.jpg" width="100" height="65" alt="Dreams – Provato – Intervista e Anteprima" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/170709/dreams-provato-intervista-anteprima/" title="Dreams – Provato – Intervista e Anteprima">Dreams – Provato – Intervista e Anteprima</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170724 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-massive-entertainment tag-the-division-2 tag-ubisoft">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170724/the-division-2-new-york-espansione-dlc/" title="The Division 2: la prossima espansione ci riporterà a New York?">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/01/The-Division-2-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/01/The-Division-2-200x130.jpg" width="100" height="65" alt="The Division 2 new york" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170724/the-division-2-new-york-espansione-dlc/" title="The Division 2: la prossima espansione ci riporterà a New York?">The Division 2: la prossima espansione ci riporterà a New York?</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170719 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-hokko-life tag-pc tag-steam post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170719/hokko-life-pc-community-simulator/" title="Annunciato Hokko Life, un nuovo community simulator per PC">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Hokko-Life-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Hokko-Life-200x130.jpg" width="100" height="65" alt="Hokko Life" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170719/hokko-life-pc-community-simulator/" title="Annunciato Hokko Life, un nuovo community simulator per PC">Annunciato Hokko Life, un nuovo community simulator per PC</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170712 post type-post status-publish format-standard has-post-thumbnail category-cinema-e-serie-tv category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-birds-of-prey tag-warner-bros">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/cinema-e-serie-tv/170712/birds-of-prey-harley-quinn-nome-film-flop/" title="Birds of Prey cambia nome dopo il mezzo flop al botteghino">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/birds-of-prey-1-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/birds-of-prey-1-200x130.jpg" width="100" height="65" alt="birds of prey recensione" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/cinema-e-serie-tv/170712/birds-of-prey-harley-quinn-nome-film-flop/" title="Birds of Prey cambia nome dopo il mezzo flop al botteghino">Birds of Prey cambia nome dopo il mezzo flop al botteghino</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170708 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-digital-happiness tag-dreadout-2 post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170708/dreadout-2-uscita-trailer/" title="DreadOut 2: un trailer ne annuncia la data di uscita">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/DreadOut-2-uscita-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/DreadOut-2-uscita-200x130.jpg" width="100" height="65" alt="DreadOut 2 uscita" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170708/dreadout-2-uscita-trailer/" title="DreadOut 2: un trailer ne annuncia la data di uscita">DreadOut 2: un trailer ne annuncia la data di uscita</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170706 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-apex-legends tag-electronic-arts tag-respawn-entertainment">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170706/apex-legends-duo-san-valentino-evento/" title="Apex Legends: per San Valentino torna la modalità Duo">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/02/Apex-Legends-PC-PS4-Xbox-One-hub-header-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/02/Apex-Legends-PC-PS4-Xbox-One-hub-header-200x130.jpg" width="100" height="65" alt="apex legends duo" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170706/apex-legends-duo-san-valentino-evento/" title="Apex Legends: per San Valentino torna la modalità Duo">Apex Legends: per San Valentino torna la modalità Duo</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170704 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-tencent tag-yager">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170704/tencent-yager-spec-ops-the-line/" title="Tencent investe in Yager, gli autori di Spec Ops: The Line">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2018/03/Spec-ops-the-line-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2018/03/Spec-ops-the-line-200x130.jpg" width="100" height="65" alt="tencent yager Spec ops the line" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170704/tencent-yager-spec-ops-the-line/" title="Tencent investe in Yager, gli autori di Spec Ops: The Line">Tencent investe in Yager, gli autori di Spec Ops: The Line</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170699 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 tag-insomniac-games tag-sony">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170699/insomniac-games-acquisizione-sony-229-milioni-dollari/" title="L&#039;acquisizione di Insomniac Games è costata a Sony 229 milioni di dollari">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2018/12/04-spider-man_insomniac_news-1024x576-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2018/12/04-spider-man_insomniac_news-1024x576-200x130.jpg" width="100" height="65" alt="sony insomniac games" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170699/insomniac-games-acquisizione-sony-229-milioni-dollari/" title="L&#039;acquisizione di Insomniac Games è costata a Sony 229 milioni di dollari">L'acquisizione di Insomniac Games è costata a Sony 229 milioni di dollari</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170696 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-anthem tag-bioware tag-electronic-arts">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170696/anthem-bioware-rilancio/" title="BioWare ufficialmente al lavoro sul rilancio di Anthem">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/02/IMG_8feb2019194708-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/02/IMG_8feb2019194708-200x130.jpg" width="100" height="65" alt="anthem bioware rilancio" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170696/anthem-bioware-rilancio/" title="BioWare ufficialmente al lavoro sul rilancio di Anthem">BioWare ufficialmente al lavoro sul rilancio di Anthem</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">11/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170689 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 tag-nioh tag-tre-milioni">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170689/nioh-tre-milioni-copie-vendute-team-ninja/" title="Nioh ha superato i tre milioni di copie vendute">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/09/nioh-data-uscita-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2016/09/nioh-data-uscita-200x130.jpg" width="100" height="65" alt="nioh tre milioni" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170689/nioh-tre-milioni-copie-vendute-team-ninja/" title="Nioh ha superato i tre milioni di copie vendute">Nioh ha superato i tre milioni di copie vendute</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170686 post type-post status-publish format-video has-post-thumbnail category-highlight2 category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-doom-64 tag-hd post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170686/doom-64-quake-64-texture-pack-hd/" title="Doom 64 e Quake 64 rimessi a nuovo con due Texture Pack HD">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Doom-64-672x372-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Doom-64-672x372-200x130.jpg" width="100" height="65" alt="doom 64 hd" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170686/doom-64-quake-64-texture-pack-hd/" title="Doom 64 e Quake 64 rimessi a nuovo con due Texture Pack HD">Doom 64 e Quake 64 rimessi a nuovo con due Texture Pack HD</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170683 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch tag-bloodroots tag-uscita post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170683/bloodroots-uscita-pc-ps4-switch/" title="Bloodroots ha finalmente una data d&#039;uscita per PC, PS4 e Switch">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Bloodroots-Key-Art-ds1-1340x1340-100x65.png" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Bloodroots-Key-Art-ds1-1340x1340-200x130.png" width="100" height="65" alt="bloodroots uscita" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170683/bloodroots-uscita-pc-ps4-switch/" title="Bloodroots ha finalmente una data d&#039;uscita per PC, PS4 e Switch">Bloodroots ha finalmente una data d'uscita per PC, PS4 e Switch</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170680 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch tag-heaven-dust tag-uscita post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170680/heaven-dust-switch-pc-uscita/" title="Heaven Dust uscirà su Switch e PC a febbraio">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Heaven-Dust_02-09-20-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Heaven-Dust_02-09-20-200x130.jpg" width="100" height="65" alt="heaven dust uscita" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170680/heaven-dust-switch-pc-uscita/" title="Heaven Dust uscirà su Switch e PC a febbraio">Heaven Dust uscirà su Switch e PC a febbraio</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170672 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-edizione-fisica tag-remnant-from-the-ashes">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170672/remnant-from-the-ashes-uscita-edizione-fisica-thq-nordic/" title="Remnant From the Ashes: una data d&#039;uscita per l&#039;edizione fisica">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Remnant-THQ-Nordic_02-10-20-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Remnant-THQ-Nordic_02-10-20-200x130.jpg" width="100" height="65" alt="remnant from the ashes edizione fisica" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170672/remnant-from-the-ashes-uscita-edizione-fisica-thq-nordic/" title="Remnant From the Ashes: una data d&#039;uscita per l&#039;edizione fisica">Remnant From the Ashes: una data d'uscita per l'edizione fisica</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170653 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-highlight2 tag-4x tag-anteprima tag-empires-in-ruins tag-hammerravens tag-provato tag-tower-defence">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/170653/empires-in-ruins-provato-anteprima/" title="Empires in Ruins – Provato">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Empires-In-Ruins-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Empires-In-Ruins-200x130.jpg" width="100" height="65" alt="Empires in Ruins – Provato" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/170653/empires-in-ruins-provato-anteprima/" title="Empires in Ruins – Provato">Empires in Ruins – Provato</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170662 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-anniversario tag-vagrant-story">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170662/vagrant-story-anniversario-ventanni-figure-art-playstation/" title="Vagrant Story celebra oggi vent&#039;anni, svelate le nuove figure esclusive">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/dvagrantstory-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/dvagrantstory-200x130.jpg" width="100" height="65" alt="vagrant story anniversario" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170662/vagrant-story-anniversario-ventanni-figure-art-playstation/" title="Vagrant Story celebra oggi vent&#039;anni, svelate le nuove figure esclusive">Vagrant Story celebra oggi vent'anni, svelate le nuove figure esclusive</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170656 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-videogiochi-nintendo-switch category-video-xboxone tag-gameplay tag-tt-isle-of-man-2 post_format-post-format-video">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170656/tt-isle-of-man-2-gameplay-ducati-900-ss/" title="TT Isle of Man 2: un nuovo gameplay dedicato alle moto d&#039;epoca">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/G0U2198w-100x65.jpeg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/G0U2198w-200x130.jpeg" width="100" height="65" alt="tt isle of man 2 gameplay" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170656/tt-isle-of-man-2-gameplay-ducati-900-ss/" title="TT Isle of Man 2: un nuovo gameplay dedicato alle moto d&#039;epoca">TT Isle of Man 2: un nuovo gameplay dedicato alle moto d'epoca</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170640 post type-post status-publish format-standard has-post-thumbnail category-cinema-e-serie-tv category-news-videogiochi-pc-ps4-xbox-wii-u-app tag-oscar-2020">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/cinema-e-serie-tv/170640/oscar-2020-vincitori-parasite/" title="Oscar 2020: Parasite è il miglior film, ecco tutti i vincitori">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Oscar-2020-vincitori-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/Oscar-2020-vincitori-200x130.jpg" width="100" height="65" alt="Oscar 2020 vincitori" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/cinema-e-serie-tv/170640/oscar-2020-vincitori-parasite/" title="Oscar 2020: Parasite è il miglior film, ecco tutti i vincitori">Oscar 2020: Parasite è il miglior film, ecco tutti i vincitori</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

						
						<section class="gp-post-item post-170635 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-xbox category-video category-video-pc category-video-ps4 category-video-xboxone tag-bandai-namco tag-sword-art-online-alicization-lycoris post_format-post-format-video gp_videos-video-games">

							
								<div class="gp-post-thumbnail">
							
									<div class="gp-image-align-left">
								
																																				
										<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170635/sword-art-online-alicization-lycoris-trailer-gameplay/" title="Sword Art Online: Alicization Lycoris si mostra in un nuovo trailer">

											<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/02/sword-art-online-alicization-lycoris-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/02/sword-art-online-alicization-lycoris-200x130.jpg" width="100" height="65" alt="sword art online alicization lycoris" class="gp-post-image" />
																									
										</a>
								
									</div>
															
								</div>

														
							<div class="gp-loop-content">
							
								<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/170635/sword-art-online-alicization-lycoris-trailer-gameplay/" title="Sword Art Online: Alicization Lycoris si mostra in un nuovo trailer">Sword Art Online: Alicization Lycoris si mostra in un nuovo trailer</a></h2>

																	<div class="gp-loop-meta">
										<span class="gp-post-meta gp-meta-date">10/02/2020</span>												
									</div>
															
							</div>
													
						</section>

										
				</div>
		
										
		</div>		

		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div id="sas_40661"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40661");  // Formato : 300x250_2 300x250
    });
</script></p>
</div>
		</div>		

	</aside>


	</div>

	
	
							<div id="gp-footer-area">
					<div class="gp-container">
						<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40667"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("40667");  // Formato : masthead_970x250_2 970x250
    });
</script>
</div>					</div>
				</div>			
					
			<footer id="gp-footer">

				<div id="gp-footer-3d">
					<div class="gp-container">
							
					</div>		
				</div>

				
					<div id="gp-footer-widgets" class="gp-footer-equal-cols">
			
						<div class="gp-container">

													
								
																	<div class="gp-footer-widget gp-footer-1 gp-footer-fifth">
										<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" /></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-2 gp-footer-fifth">
										<div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3>			<div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener noreferrer"> Ultime News</a><br />
<a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Vieni con noi</a><br />
<a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener noreferrer"> Esports</a><br />
<a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener noreferrer"> Opencritic</a><br />
<a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener noreferrer"> Metacritic</a><br />
<a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener noreferrer"> VR Game Critic</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-3 gp-footer-fifth">
										<div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3>			<div class="textwidget"><p>
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener noreferrer"> Abbonamenti</a><br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener noreferrer"> Arretrati</a><br />
<a class="fa fa-apple" href="https://itunes.apple.com/it/app/tgm-the-games-machine/id979045978?mt=8" target="_blank" rel="noopener noreferrer"> iOS</a><br />
<a class="fa fa-android" href="https://play.google.com/store/newsstand/details?id=CAow0L-kBw&amp;cdid=magazineissue-CAAqBwgKMNC_pAcw98_SAg&amp;hl=it" target="_blank" rel="noopener noreferrer"> Android</a><br />
<a class="fa fa-android" href="https://play.google.com/store/newsstand/news/TGM_News?id=CAow8PudCQ" target="_blank" rel="noopener noreferrer"> TGM News &#8211; gratuito</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-4 gp-footer-fifth">
										<div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3>			<div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener noreferrer"> Pubblicità</a><br />
<a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener noreferrer"> Chi Siamo</a><br />
<a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener noreferrer"> ioGioco</a><br />
<a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener noreferrer"> Copyright</a></p>
</div>
		</div>									</div>
								
																	<div class="gp-footer-widget gp-footer-5 gp-footer-fifth">
										<div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3>			<div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener noreferrer"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener noreferrer"> RSS</a><br />
<a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> facebook</a><br />
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"> instagram</a><br />
<a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> twitter</a><br />
<a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"> youtube</a><br />
<a class="fa fa-google" href="https://www.google.it/#hl=it&amp;gl=it&amp;tbm=nws&amp;authuser=0&amp;q=the+games+machine" target="_blank" rel="noopener noreferrer"> News</a></p>
</div>
		</div>									</div>
															
														
						</div>
				
					</div>

							
				<div id="gp-copyright">	
	
					<div class="gp-container">

						<div id="gp-copyright-text">
															Copyright 2019 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a>


													</div>

																
													<div id="gp-footer-nav" class="gp-nav">
								<ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy &#038; Cookie</a></li></ul>			
							</div>
										
					</div>
					
				</div>

			</footer>
		
		</div>

		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Collegati</h3>		

				<form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</p>
					
																	
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifica in corso..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Collegati" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Password dimenticata</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Password dimenticata</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
				
						<span class="gp-login-results" data-verify="Verifica in corso..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Resetta password" />
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Collegati</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="8edc829105" />
							
				</form>

			</div>

						
						
											
		</div>
				
	</div>
	
	
	</div>

<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel="stylesheet" href="https://www.thegamesmachine.it/wp-content/cache/minify/94f00.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script src="https://www.thegamesmachine.it/wp-content/cache/minify/00792.js"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>

<script src="https://www.thegamesmachine.it/wp-content/cache/minify/601de.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"Aktia srl\",\"Initial Screen Title Text\":\"TGM rispetta la tua privacy\",\"Initial Screen Body Text\":\"La qualit\\u00e0 del contenuto e delle informazioni che forniamo dipendono dai ricavi generati dalla pubblicit\\u00e0. Noi e i nostri partner raccogliamo e processiamo i tuoi dati personali per erogare pubblicit\\u00e0 personalizzata, analizzare l'attivit\\u00e0 sul nostro sito e fornire funzionalit\\u00e0 e contenuti personalizzati. Facendo clic di seguito si acconsente all'utilizzo dei tuoi dati. Puoi modificare le tue scelte in qualsiasi momento.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Diamo valore alla privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita il consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Chiudi\",\"Purpose Screen Save and Exit Button Text\":\"Conferma ed esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>

<script src="https://www.thegamesmachine.it/wp-content/cache/minify/3ea43.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/63a69.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/b4041.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0'></script>











<script src="https://www.thegamesmachine.it/wp-content/cache/minify/f0be1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};
/* ]]> */
</script>
<script src="https://www.thegamesmachine.it/wp-content/cache/minify/f0ab1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"81741","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>



<script src="https://www.thegamesmachine.it/wp-content/cache/minify/70b7c.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>jQuery(document).ready(function($) {});</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Minified using memcached
Database Caching 24/193 queries in 0.117 seconds using memcached (Request-wide modification query)

Served from: www.thegamesmachine.it @ 2020-02-11 16:43:38 by W3 Total Cache
-->