<!DOCTYPE html>
<html lang="it-IT" id="html">
<head><meta charset="UTF-8"><script data-cfasync="false">var _wpmeteor={"rdelay":1000,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script data-cfasync="false">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,700,600', 'Arvo:400', 'Aldrich:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Nuovi PC Thermaltake | News</title>
<meta name="description" content="Thermaltake presenta i nuovi PC gaming dai prezzi molti variabili e dalle prestazioni convincenti. Configurazione di tutti i tipi." />
<link rel="canonical" href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovi PC Thermaltake" />
<meta property="og:description" content="Thermaltake presenta i nuovi PC gaming dai prezzi molti variabili e dalle prestazioni convincenti. Configurazione di tutti i tipi." />
<meta property="og:url" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/" />
<meta property="og:site_name" content="The Games Machine" />
<meta property="article:publisher" content="https://www.facebook.com/TheGamesMachine" />
<meta property="article:published_time" content="2022-04-26T00:41:05+00:00" />
<meta property="article:modified_time" content="2022-04-26T00:53:29+00:00" />
<meta property="og:image" content="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027.png" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="779" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thegamesmachine.it/#website","url":"https://www.thegamesmachine.it/","name":"The Games Machine","description":"Il riferimento per i giochi PC, Playstation, Switch, Xbox e le migliori piattaforme con anteprime, notizie e recensioni","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thegamesmachine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/#primaryimage","inLanguage":"it-IT","url":"https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027.png","contentUrl":"https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027.png","width":656,"height":779},{"@type":"WebPage","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/#webpage","url":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/","name":"Nuovi PC Thermaltake | News","isPartOf":{"@id":"https://www.thegamesmachine.it/#website"},"primaryImageOfPage":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/#primaryimage"},"datePublished":"2022-04-26T00:41:05+00:00","dateModified":"2022-04-26T00:53:29+00:00","author":{"@id":"https://www.thegamesmachine.it/#/schema/person/db9fbf8db547aa91f03fa036917d3089"},"description":"Thermaltake presenta i nuovi PC gaming dai prezzi molti variabili e dalle prestazioni convincenti. Configurazione di tutti i tipi.","breadcrumb":{"@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thegamesmachine.it/"},{"@type":"ListItem","position":2,"name":"Nuovi PC Thermaltake"}]},{"@type":"Person","@id":"https://www.thegamesmachine.it/#/schema/person/db9fbf8db547aa91f03fa036917d3089","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.thegamesmachine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ff69919440ccc75190ae8b274d6f80d1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff69919440ccc75190ae8b274d6f80d1?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.thegamesmachine.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed" href="https://www.thegamesmachine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Games Machine &raquo; Feed dei commenti" href="https://www.thegamesmachine.it/comments/feed/" />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css' href='https://www.thegamesmachine.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://www.thegamesmachine.it/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.thegamesmachine.it/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rp-post-nav-style-css' href='https://www.thegamesmachine.it/wp-content/plugins/rp-post-nav/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyle-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnector.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleCustom-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorCustom.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleOverrideWP-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorOverrideWP.css' type='text/css' media='all' />
<link rel='stylesheet' id='scVBStyleHideWP-css' href='https://www.thegamesmachine.it/wp-content/plugins/scVBConnector/scVBConnectorHideWP.css' type='text/css' media='all' />
<link rel='stylesheet' id='streamweasels-status-pro-css' href='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/streamweasels-status-pro-public.min.css' type='text/css' media='all' />
<style id='streamweasels-status-pro-inline-css' type='text/css'>

			:root {
				--statusVerticalDistance: 25;
				--statusHorizontalDistance: 25;
				--statusLogoAccentColour: #6441A4;
				--statusLogoBackgroundColour: #6441A4;
				--statusCarouselBackgroundColour: #fff;
				--statusCarouselArrowColour: #000;
			}
		
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='us-plugin-styles-css' href='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-parent-style-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge-child/style.css' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-fixed-header-padding{padding-top: 125pxpx;}
		#gp-logo img{width: 80px; height: 80px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #1e73be;
		background: -moz-linear-gradient(#1e73be 0%,#cbe2f270%);
		background: -webkit-gradient(color-stop(0%,#1e73be ), color-stop(70%,#cbe2f2 ));
		background: -webkit-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -o-linear-gradient(#1e73be  0%,#cbe2f2  70%);
		background: -ms-linear-gradient(#1e73be  0%,#cbe2f2 70%);
		background: linear-gradient(#1e73be  0%,#cbe2f2 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#cbe2f2", endColorstr="#1e73be",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #1e73be;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #1e73be;
		background: -moz-linear-gradient(#cbe2f2 0%,#1e73be70%);
		background: -webkit-gradient(color-stop(0%,#cbe2f2 ), color-stop(70%,#1e73be ));
		background: -webkit-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -o-linear-gradient(#cbe2f2  0%,#1e73be  70%);
		background: -ms-linear-gradient(#cbe2f2  0%,#1e73be 70%);
		background: linear-gradient(#cbe2f2  0%,#1e73be 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#1e73be", endColorstr="#cbe2f2",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -80px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -22.222222222222px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -120px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -62.222222222222px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 35px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 35px!important;}
			.gp-responsive #gp-logo {margin: 0px 0px 0px 0px; width: 22px; height: 22px;}
			.gp-responsive #gp-logo img {width: 22px; height: 22.222222222222px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 43px;
			padding-bottom: 14px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}@media only screen and (min-width: 1201px) {.gp-boxed-layout #gp-content,.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 760px;}.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1200px) and (min-width: 1083px) {.gp-responsive.gp-boxed-layout #gp-sidebar{width: 300px;}}@media only screen and (max-width: 1082px) and (min-width: 1024px) {.gp-responsive.gp-boxed-layout #gp-content,.gp-responsive.gp-boxed-layout .gp-top-sidebar #gp-review-content{width: 550px;}.gp-responsive.gp-boxed-layout #gp-sidebar {width: 290px;}}p:last-child {
margin-bottom: 0;
font-size: 13px;
line-height: 16px;
}

blockquote p:first-child {
   font-size: 21px;
   line-height: 32px;
}

.entry-content h2 { color: #015DB2}

.error404 #content-wrapper.gp-container > #content {
   padding: 3% 0;
   text-align: center;
}
/* TGM ADV Stili per skin da -32/0 a +100 
#page-wrapper {
margin-top: 0px;
}*/
</style>
<link rel='stylesheet' id='fontawesome-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/css/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css' href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gp-woocommerce-css' href='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.thegamesmachine.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.thegamesmachine.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script data-cfasync="false" data-wpmeteor-after="REORDER" data-async="async" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.js' id='arve-main-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.thegamesmachine.it";
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"y9fvaEDR3WPhv","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async="async" data-src='https://www.thegamesmachine.it/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/streamweasels-status-pro-public.min.js' id='streamweasels-status-pro-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/ttv-easy-embed-wall/public/dist/streamweasels-wall-pro-public.min.js' id='streamweasels-wall-pro-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='us-script-js-extra'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","tweet_via":"thegamesmachine","success":"Fatto! Messaggio spedito.","trying":"Invio email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/www.thegamesmachine.it","B":"B","M":"M","k":"k","nonce":"667a475123","already_loved_message":"Hai gi\u00e0 amato questo articolo.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js' id='us-script-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='us-native-js-extra'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":"TheGamesMachine"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js' id='us-native-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js' id='jquery-magnific-popup-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js' id='jquery-sticky-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js' id='jquery-fittext-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js' id='jquery-tooltipster-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","ajaxnonce":"48e3ade0ef","querystring":"p=230321&name=nuovi-pc-thermaltake&category_name=news-videogiochi-pc-ps4-xbox-wii-u-app"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/ajax-loop.js' id='ghostpool-ajax-loop-js'></script>
<link rel="https://api.w.org/" href="https://www.thegamesmachine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thegamesmachine.it/wp-json/wp/v2/posts/230321" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegamesmachine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegamesmachine.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.thegamesmachine.it/?p=230321' />
<link rel="alternate" type="application/json+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F230321%2Fnuovi-pc-thermaltake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thegamesmachine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegamesmachine.it%2Fnews-videogiochi-pc-ps4-xbox-wii-u-app%2F230321%2Fnuovi-pc-thermaltake%2F&#038;format=xml" />
<style type="text/css"></style><style>
.specialtext-content-right {
	float: right;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 0 10px 10px;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}
.specialtext-content-left {
	float: left;
	background :#E5F4FC;
	width: 300px;
	font-size: 12px;
	margin: 10px 10px 10px 0 ;
	border: 2px solid ;
	padding: 20px;
	border-radius:0px;
	}

.effect {
	-webkit-box-shadow: 0 px 6px -6px #777;
	   -moz-box-shadow: 0 px 6px -6px #777;
	        box-shadow: 0 px 6px -6px #777;
}


</style><style type="text/css">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</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">

				fbq('init', '330223374140499', {}, {
    "agent": "woocommerce-6.4.1-2.6.12"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "6.4.1",
    "pluginVersion": "2.6.12"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thegamesmachine.it/wp-content/uploads/2016/01/cropped-TGM_logo_tapa512512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/* woocommerce CATALOG */
.woocommerce ul.products li.product,
.woocommerce-page ul.products li.product {
    margin: 0 1.5% 2.992em 1.5%;
    width: 31.33%;
}
.woocommerce ul.products li.product.first,
.woocommerce-page ul.products li.product.first {
    margin-left: 0px;
}
.woocommerce ul.products li.product.last,
.woocommerce-page ul.products li.product.last {
    margin-right: 0px;
}

/* Small devices (landscape phones, less than 768px) */
@media (max-width: 768px) {
    .woocommerce ul.products li.product,
    .woocommerce-page ul.products li.product {
        margin: 0 1.5% 2.992em 1.5%;
        width: 48.5%;
    }
    .woocommerce ul.products li.product.first,
    .woocommerce-page ul.products li.product.first {
        margin-left: 1.5%;
    }
    .woocommerce ul.products li.product.last,
    .woocommerce-page ul.products li.product.last {
        margin-right: 1.5%;
    }
    .woocommerce ul.products li.product:nth-child(2n),
    .woocommerce-page ul.products li.product:nth-child(2n),
    .woocommerce-page[class*=columns-] ul.products li.product:nth-child(2n),
    .woocommerce[class*=columns-] ul.products li.product:nth-child(2n) {
        float: left;
    }
    .woocommerce ul.products li.product:nth-child(odd),
    .woocommerce-page ul.products li.product:nth-child(odd) {
        margin-left: 0px;
    }
    .woocommerce ul.products li.product:nth-child(even),
    .woocommerce-page ul.products li.product:nth-child(even) {
        margin-right: 0px;
    }
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <meta name="propeller" content="dc17927fb03e25d12be9a3019aaaf428" />

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="//ced.sascdn.com/tag/1876/smart.js" data-async></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1876, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 99121,
            pageId: 645311,
            formats: [
                 { id: 40660 }
                ,{ id: 40661 }
                ,{ id: 40662 }
                ,{ id: 50339 }
                ,{ id: 40672 }
                ,{ id: 40664 }
                ,{ id: 40665 }
                ,{ id: 40644 }
                ,{ id: 40666 }
                ,{ id: 40667 }
                ,{ id: 44064 }
                ,{ id: 68170 }
                ,{ id: 55002 }
                ,{ id: 40668 }
                ,{ id: 68231 }
                ,{ id: 69298 }
            ],
            target: ''
        });
    });
</script>


<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '330223374140499');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-230321 single-format-standard theme-gauge woocommerce-no-js gp-theme gp-responsive gp-boxed-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-disabled gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

<div id="sas_40668"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    sas.cmd.push(function() {
        sas.render("40668");  // Formato : skin_1920x1200 1920x1200
    });
</script>


<div id="sas_55002"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    sas.cmd.push(function() {
        sas.render("55002");  // Formato : overlay 1x1
    });
</script>


<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52043038-1', 'auto');
  ga('create', 'UA-52043038-7', 'auto', {'name': 'newTracker'});  // New tracker.
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview'); // Send page view for new tracker.
</script>

<div id="gp-site-wrapper">
<nav id="gp-mobile-nav">
<div id="gp-mobile-nav-close-button"></div>
<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form> <ul class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li> <li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li> <li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li> <li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li> <li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li> <li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li> <li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li> <li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li> <li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li> <li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li> <li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li> </ul>
</li> <li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li> <li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li> <li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li> <li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li> <li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li> <li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li> </ul>
</li> <li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li> <li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li> <li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li> <li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li> </ul>
</li> <li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li> <li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li> <li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li> <li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li> <li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li> <li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> </nav>
<div id="gp-mobile-nav-bg"></div>
<div id="gp-page-wrapper">
<header id="gp-top-header">
<div class="gp-container">
<nav id="gp-left-top-nav" class="gp-nav">
<ul id="menu-gauge-secondary-menu" class="menu"><li id="nav-menu-item-29338" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-193442" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps5-homepage/" class="menu-link main-menu-link">PS5</a></li><li id="nav-menu-item-29364" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-60503" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-193462" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-series-x-homepage/" class="menu-link main-menu-link">Xbox Series X</a></li><li id="nav-menu-item-29406" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">Xbox One</a></li><li id="nav-menu-item-29422" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-193467" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://www.thegamesmachine.it" class="menu-link main-menu-link">Archivio Console</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-29396" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/3ds-homepage/" class="menu-link sub-menu-link">3DS</a></li> <li id="nav-menu-item-193469" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/ps-vita-homepage/" class="menu-link sub-menu-link">PS Vita</a></li> <li id="nav-menu-item-193468" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/wii-u-homepage/" class="menu-link sub-menu-link">Wii U</a></li></ul>
</li></ul> </nav>
<div id="gp-right-top-nav" class="gp-nav">
<ul id="menu-gauge-settings-menu" class="menu"><li id="nav-menu-item-53427" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/forum/" class="menu-link main-menu-link">Forum</a></li><li id="nav-menu-item-46104" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/pc-homepage/" class="menu-link main-menu-link">PC</a></li><li id="nav-menu-item-46105" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/ps4-homepage/" class="menu-link main-menu-link">PS4</a></li><li id="nav-menu-item-46107" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/nintendo-switch-homepage/" class="menu-link main-menu-link">Switch</a></li><li id="nav-menu-item-46109" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/xbox-one-homepage/" class="menu-link main-menu-link">XBOX</a></li><li id="nav-menu-item-46110" class="standard-menu  columns-1  gp-show-on-mobile main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/mobile-homepage/" class="menu-link main-menu-link">Mobile</a></li><li id="nav-menu-item-3903" class="standard-menu  columns-1  gp-hide-on-mobile main-menu-item  menu-item-even menu-item-depth-0  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/my-account" class="menu-link main-menu-link">Login</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-45161" class="standard-menu   menu-link gp-hide-on-mobile sub-menu-item  menu-item-odd menu-item-depth-1  bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Versione digitale</a></li></ul>
</li></ul> </div>
<div class="gp-social-icons">
<a href="https://www.thegamesmachine.it/rss" class="fa fa-rss" title="Feed RSS" rel="me" target="_blank"></a>
<a href="https://twitter.com/thegamesmachine" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
<a href="https://www.facebook.com/thegamesmachine" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
<a href="https://www.youtube.com/c/thegamesmachine" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
<a href="https://www.linkedin.com/company/the-games-machine" class="fa fa-linkedin" title="LinkedIn" rel="me" target="_blank"></a>
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener noreferrer"></a>
<a class="fa fa-twitch" href="https://www.twitch.tv/thegamesmachine" target="_blank" rel="nofollow noopener noreferrer"></a>
<a href="https://www.thegamesmachine.it/forum" rel="nofollow" target="_blank">FORUM</a>
</div>
</div>
</header>
<header id="gp-main-header">
<div class="gp-container">
<div id="gp-logo">
<a href="https://www.thegamesmachine.it/" title="The Games Machine">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png" alt="The Games Machine" width="80" height="80" />
</a>
</div>
<nav id="gp-main-nav" class="gp-nav">
<ul id="menu-gauge-primary-menu-1" class="menu"><li id="nav-menu-item-5231" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.thegamesmachine.it/the-games-machine/" class="menu-link main-menu-link">Rivista</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-9032" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/the-games-machine/edicola/" class="menu-link sub-menu-link">Edicola</a></li> <li id="nav-menu-item-29547" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/arretrati/" class="menu-link sub-menu-link">Arretrati</a></li> <li id="nav-menu-item-29548" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/abbonamenti-rivista-videogiochi/" class="menu-link sub-menu-link">Abbonamenti</a></li> <li id="nav-menu-item-175194" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://www.thegamesmachine.it/categoria-prodotto/giochi-e-altro/" class="menu-link sub-menu-link">Giochi &amp; Altro</a></li> <li id="nav-menu-item-37185" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/versione-digitale/" class="menu-link sub-menu-link">Consulta versione digitale</a></li> <li id="nav-menu-item-101968" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/the-games-machine/la-mia-edicola-tgm/" class="menu-link sub-menu-link">La mia Edicola</a></li></ul>
</li><li id="nav-menu-item-3876" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link main-menu-link">Articoli</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-38425" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">News</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38426" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-pc/" class="menu-link sub-menu-link">News PC</a></li> <li id="nav-menu-item-38427" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-ps4/" class="menu-link sub-menu-link">News PS4</a></li> <li id="nav-menu-item-60499" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">News Switch</a></li> <li id="nav-menu-item-38430" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-3ds/" class="menu-link sub-menu-link">News 3DS</a></li> <li id="nav-menu-item-38428" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-xbox/" class="menu-link sub-menu-link">News Xbox One</a></li> <li id="nav-menu-item-38435" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-videogiochi-mobile-app/" class="menu-link sub-menu-link">News Mobile</a></li> </ul>
</li> <li id="nav-menu-item-38377" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/" class="menu-link sub-menu-link">Anteprime</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-38380" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-pc/" class="menu-link sub-menu-link">Anteprime PC</a></li> <li id="nav-menu-item-38382" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-ps4/" class="menu-link sub-menu-link">Anteprime PS4</a></li> <li id="nav-menu-item-60501" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-nintendo-switch/" class="menu-link sub-menu-link">Anteprime Switch</a></li> <li id="nav-menu-item-38376" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-3ds/" class="menu-link sub-menu-link">Anteprime 3DS</a></li> <li id="nav-menu-item-38384" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-xbox/" class="menu-link sub-menu-link">Anteprime Xbox One</a></li> <li id="nav-menu-item-38378" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/anteprime-videogiochi-mobile-app/" class="menu-link sub-menu-link">Anteprime Mobile</a></li> </ul>
</li> <li id="nav-menu-item-5249" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://www.thegamesmachine.it/hubs/hub-recensioni/" class="menu-link sub-menu-link">Recensioni</a>
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li id="nav-menu-item-85070" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/recensioni-pc/" class="menu-link sub-menu-link">Recensioni PC</a></li> <li id="nav-menu-item-85105" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-ps4/" class="menu-link sub-menu-link">Recensioni PS4</a></li> <li id="nav-menu-item-85113" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-xbox-one/" class="menu-link sub-menu-link">Recensioni Xbox One</a></li> <li id="nav-menu-item-85117" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/recensioni-switch-nintendo/" class="menu-link sub-menu-link">Recensioni Switch</a></li> </ul>
</li> <li id="nav-menu-item-5250" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/speciali/" class="menu-link sub-menu-link">Speciali</a></li> <li id="nav-menu-item-5251" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/editoriali/" class="menu-link sub-menu-link">Editoriali</a></li> <li id="nav-menu-item-40695" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/svilupparty/" class="menu-link sub-menu-link">Svilupparty</a></li></ul>
</li><li id="nav-menu-item-5265" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link main-menu-link">Video</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-80925" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/video/" class="menu-link sub-menu-link">Video</a></li> <li id="nav-menu-item-5266" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://www.youtube.com/c/thegamesmachine" class="menu-link sub-menu-link">YouTube</a></li> <li id="nav-menu-item-5272" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.twitch.tv/thegamesmachine" class="menu-link sub-menu-link">Twitch</a></li></ul>
</li><li id="nav-menu-item-5278" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.thegamesmachine.it/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li id="nav-menu-item-43090" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/news-tecnologia/" class="menu-link sub-menu-link">News tecnologia</a></li> <li id="nav-menu-item-43091" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegamesmachine.it/category/recensioni-tecnologia/" class="menu-link sub-menu-link">Recensioni Tecnologia</a></li></ul>
</li><li id="nav-menu-item-5279" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.thegamesmachine.it/category/cinema-e-serie-tv/" class="menu-link main-menu-link">Cinema/SerieTV</a></li><li id="nav-menu-item-73010" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-custom menu-item-object-custom"><a title="_blank" href="https://esports.thegamesmachine.it" class="menu-link main-menu-link">eSport</a></li></ul> <a id="gp-mobile-nav-button"></a>
</nav>
<form method="get" class="searchform" action="https://www.thegamesmachine.it/">
<input type="text" name="s" class="gp-search-bar" placeholder="cerca nel sito" /> <button type="submit" class="gp-search-submit"></button>
</form>
</div>
</header>
<div id="gp-fixed-header-padding"></div>
<div id="gp-header-area">
<div class="gp-container">
<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40666"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    sas.cmd.push(function() {
        sas.render("40666");  // Formato : masthead_970x250_1 970x250
    });
</script>
</div> </div>
</div>
<div id="gp-content-wrapper" class="gp-container">
<div id="gp-content">
<article class="post-230321 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-tecnologia tag-hardware tag-pc-gaming tag-pc-thermaltake tag-tecnologia" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/">
<meta itemprop="headline" content="Nuovi PC Thermaltake">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027.png">
<meta itemprop="width" content="760">
<meta itemprop="height" content="320">
</div>
<meta itemprop="author" content="Redazione">
<meta itemprop="datePublished" content="2022-04-26">
<meta itemprop="dateModified" content="2022-04-26">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.thegamesmachine.it/wp-content/uploads/2016/02/TGM_logo_web_80x80.png">
<meta itemprop="width" content="80">
<meta itemprop="height" content="80">
</div>
<meta itemprop="name" content="The Games Machine">
</div>
<header class="gp-entry-header">
<h1 class="gp-entry-title" itemprop="headline">Nuovi PC Thermaltake</h1>
<div class="gp-entry-meta">
<span class="gp-post-meta gp-meta-author"><a href="https://www.thegamesmachine.it/author/redazione/">Redazione</a></span>
<time class="gp-post-meta gp-meta-date" datetime="2022-04-26T02:41:05+02:00">26/04/2022</time>
</div>
</header>
<div class="gp-entry-content gp-image-above">
<div class="gp-entry-text" itemprop="text"><p>Questa notizia ci ha un po&#8217; sorpreso. Negli ultimi anni, Thermaltake ci ha abituato non solo a prodotti qualitativi, estremamente curati sia nei materiali, sia negli accoppiamenti, ma anche a una espansione continua del proprio listino abbracciando sempre più fasce di prodotto. Case, sistemi di raffreddamento, memorie, mouse, tastiere, cuffie&#8230; insomma, cosa manca a TT nel realizzare una propria linea di PC gaming attingendo solamente al proprio listino? Ecco, è proprio quello che ha fatto.</p>
<div id="attachment_230326" style="width: 263px" class="wp-caption aligncenter"><a href="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027.png" data-rel="prettyPhoto[image-230321]"><img aria-describedby="caption-attachment-230326" class="wp-image-230326 size-medium" src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027-253x300.png" alt="" width="253" height="300" srcset="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027-253x300.png 253w, https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027-500x594.png 500w, https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027.png 656w" sizes="(max-width: 253px) 100vw, 253px" /></a><p id="caption-attachment-230326" class="wp-caption-text">Pandia White</p></div>
<h2>SATELLITI E ASTEROIDI</h2>
<p>Prendendo spunto da nomi di asteroidi e satelliti, Termaltake presenta alcuni modelli preconfigurati di PC per gamer. Ecco alcuni esempi:</p>
<p><strong>Phobos White</strong></p>
<p>Tt Divider 500 TG Air Snow / AMD Ryzen 7 5800X / Tt TH240 Snow / MSI MAG B550 TOMAHAWK / RTX 3070 / Tt Toughram XG White RGB 16 GB 3600 MHz / Samsung 980 NVMe 1TB / Tt GF2 850W / 3x Tt Pure 12 ARGB White / MS Win 10 Home 64Bit</p>
<p><strong>Deimos Black</strong></p>
<p>Tt Divider 500 TG Air Black / AMD Ryzen 9 5900X / Tt TH240 / MSI X570 Gaming Pro Carbon / RTX 3080 / Tt Toughram XG RGB 32 GB / Samsung 970 EVO Plus 2TB / Tt GF2 850W / 3x Tt Pure 12 ARGB / MS Win 10 Home 64Bit</p>
<div id="attachment_230325" style="width: 264px" class="wp-caption alignleft"><a href="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image025.png" data-rel="prettyPhoto[image-230321]"><img aria-describedby="caption-attachment-230325" loading="lazy" class="wp-image-230325 size-medium" src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image025-254x300.png" alt="" width="254" height="300" srcset="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image025-254x300.png 254w, https://www.thegamesmachine.it/wp-content/uploads/2022/04/image025-500x591.png 500w, https://www.thegamesmachine.it/wp-content/uploads/2022/04/image025.png 634w" sizes="(max-width: 254px) 100vw, 254px" /></a><p id="caption-attachment-230325" class="wp-caption-text">Kallisto Black</p></div>
<p><strong>Kallisto Black</strong></p>
<p>Tt Divider 300 TG Air Black / AMD Ryzen 5 5600X / Tt TH240 / MSI MAG B550 TOMAHAWK / RTX 3060 / Tt Toughram XG RGB 16 GB 3600 MHz / Samsung 980 NVMe 1TB / Tt GF2 650W / 5x Tt Pure 12 ARGB / MS Win 10 Home 64Bit</p>
<p><strong>Pandia White</strong></p>
<p>Tt S100 TG Snow / AMD Ryzen 5 5600X / Tt TH240 Snow / MSI MAG B550 TOMAHAWK / RTX 3050 / Tt Toughram XG White RGB 16 GB 3600 MHz / Samsung 980 NVMe 1TB / Tt GF2 650W / 4x Tt Pure 12 ARGB White / MS Win 10 Home 64Bit</p>
<p><strong>Ganymed Black</strong></p>
<p>Tt View 51 TG ARGB Black / INTEL Core i9-12900K / Tt TH360 ARGB / ASUS PRIME Z690-P D4 / ASUS GeForce TUF RTX 3080 Ti / Tt Toughram XG  RGB 32 GB 4000 MHz / Samsung 970 EVO Plus 2TB / Tt PF1 850W / 2x Tt Pure 20 ARGB / 3x Pure 12 ARGB / MS Win 10 Home 64Bit</p>
<h2>QUALITÁ SI, MA PREZZI NON PER TUTTI</h2>
<p>Come si può notare dalle configurazioni, i tecnici Thermaltake non si sono risparmiati nella scelta della componentistica. CPU fino alla i9 di Intel, GeForce RTX 3080, SSD da 2 TB di ultima generazione, schede madre con gli ultimi chipset accompagnano prodotti Termaltake come Toughram XG, sistemi di raffreddamento a liquido, alimentatori dal giusto &#8220;wattaggio&#8221; e il tutto racchiuso nei cabinet più richiesti e ben voluti come il Divider, l&#8217;S100 e il View51.</p>
<p>I prezzi dei pc gaming TT non sono per tutti: chiaramente con tanta qualità non si sta parlando di prodotti di primo prezzo. Si parte da 1.659 euro per superare abbondantemente i 4.000 euro. La garanzia è di 2 anni presso i rivenditori Thermaltake, come <a href="https://www.drako.it/drako_catalog/advanced_search_result.php?keywords=pc+gaming+thermaltake">Drako.it</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="rp-post-nav"><section class="rp-post-nav-pre rp-glass" style="background-image: url(https://www.thegamesmachine.it/wp-content/uploads/2022/04/Diablo-Immortal.jpg);">
<div class="rp-post-nav-wrap">
<div class="rp-post-nav-content"><div class="rp-post-nav-label">Articolo precedente</div><div class="rp-post-nav-thumbnail"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230283/diablo-immortal-pc-annuncio-data-uscita/" title="Diablo Immortal arriverà anche su PC, ecco la data d'uscita"><img width="50" height="50" src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Diablo-Immortal-100x100.jpg" data-rel="prettyPhoto[image-230321]" class="attachment-50x50 size-50x50 wp-post-image" alt="Diablo Immortal" loading="lazy" srcset="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Diablo-Immortal-100x100.jpg 100w, https://www.thegamesmachine.it/wp-content/uploads/2022/04/Diablo-Immortal-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><div class="rp-post-nav-text"><h4 class="rp-post-nav-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230283/diablo-immortal-pc-annuncio-data-uscita/">Diablo Immortal arriverà anche su PC, ecco la data d'uscita</a></h4></div>
</div>
</div>
</section></div><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_jet" data-text="Nuovi PC Thermaltake" data-url="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-4V6xL"><div class="us_heading">Condividi con gli amici</div><div class="us_mail_response"></div><div class="us_mail_form_holder"><form role="form" id="ajaxcontactform" class="form-group contact" action="" method="post" enctype="multipart/form-data"><div class="form-group"><label class="label" for="ajaxcontactyour_name">Il tuo nome</label><br><input type="text" id="ajaxcontactyour_name" class="border-box form-control us_mail_your_name" name="Il tuo nome" placeholder="Il tuo nome"><br><label class="label" for="ajaxcontactyour_email">Il tuo e-mail</label><br><input type="email" id="ajaxcontactyour_email" class="border-box form-control us_mail_your_email" name="Il tuo e-mail" placeholder="Il tuo e-mail"><br><label class="label" for="ajaxcontactrecipient_email">E-mail del destinatario</label><br><input type="email" id="ajaxcontactrecipient_email" class="border-box form-control us_mail_recipient_email" name="E-mail del destinatario" placeholder="E-mail del destinatario"><br><label class="label" for="ajaxcontactmessage">Enter a Message</label><br><textarea class="border-box form-control border-us_box us_mail_message" id="ajaxcontactmessage" name="Enter a Message" placeholder="Enter a Message">Ho letto questo articolo e lo trovo fantastico, potrebbe interessarti! 
Il titolo è Nuovi PC Thermaltake e lo trovi qui:
https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/</textarea><input type="email" id="ajaxcontactrecipient_url" class="border-box form-control us_mail_url" style="display:none;" name="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/" placeholder="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/"><br></div><div class="form-group"><label class="label" for="ajaxcontactcaptcha">Captcha</label><br><input type="text" id="ajaxcontactcaptcha" class="border-box form-control us_mail_captcha" name="Captcha" placeholder="Quanto fa 7 più 2?"><br></div></form><a class="btn btn-success us_mail_send">Inviare</a></div></div><div class="us_mail us_last us_button us_no_count"><a class="us_box" href="#" data-href="#us-modal-4V6xL"><div class="us_share"><i class="us-icon-mail"></i></div></a></div></div></div></div>
</div>
</article>
</div>
<aside id="gp-sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=thegamesmachine&parent=www.thegamesmachine.it" frameborder="0" allowfullscreen="true" scrolling="no" height="230" width="300"></iframe></div></div><div id="text-35" class="widget widget_text"> <div class="textwidget"><div id="sas_40660"></div>
<p><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    sas.cmd.push(function() {
        sas.render("40660");  // Formato : 300x250_1 300x250
    });
</script></p>
</div>
</div><div id="gp-recent-posts-widget-2" class="widget gp-recent-posts">
<h3 class="widgettitle">Gli ultimi articoli</h3>
<div class="gp-blog-wrapper gp-blog-standard">
<div class="gp-inner-loop">
<section class="gp-post-item post-230321 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-tecnologia tag-hardware tag-pc-gaming tag-pc-thermaltake tag-tecnologia">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/" title="Nuovi PC Thermaltake">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027-100x65.png" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/image027-200x130.png" width="100" height="65" alt="Nuovi PC Thermaltake" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230321/nuovi-pc-thermaltake/" title="Nuovi PC Thermaltake">Nuovi PC Thermaltake</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">26/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230283 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-mobile-app category-news-videogiochi-pc category-video category-video-mobile category-video-pc tag-action-rpg tag-blizzard tag-data-duscita tag-diablo-immortal tag-hack-n-slash tag-pc tag-trailer post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230283/diablo-immortal-pc-annuncio-data-uscita/" title="Diablo Immortal arriverà anche su PC, ecco la data d&#039;uscita">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Diablo-Immortal-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Diablo-Immortal-200x130.jpg" width="100" height="65" alt="Diablo Immortal" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230283/diablo-immortal-pc-annuncio-data-uscita/" title="Diablo Immortal arriverà anche su PC, ecco la data d&#039;uscita">Diablo Immortal arriverà anche su PC, ecco la data d'uscita</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">25/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230248 post type-post status-publish format-standard has-post-thumbnail category-anteprime-videogiochi-pc-ps4-xbox-wii-u-app category-anteprime-videogiochi-pc category-highlight2 tag-4x tag-dune tag-dune-spice-wars tag-funcom tag-grand-strategy tag-rts tag-shiro-games tag-strategico">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/230248/dune-spice-wars-provato/" title="Dune: Spice Wars – Provato">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Dune-Spice-Wars_Apertura-02-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Dune-Spice-Wars_Apertura-02-200x130.jpg" width="100" height="65" alt="Dune Spice Wars" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/anteprime-videogiochi-pc-ps4-xbox-wii-u-app/230248/dune-spice-wars-provato/" title="Dune: Spice Wars – Provato">Dune: Spice Wars – Provato</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">25/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230278 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-nightdive-studios tag-system-shock tag-system-shock-remake">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230278/system-shock-i-lavori-sul-remake-sono-quasi-completi/" title="System Shock: i lavori sul remake sono quasi completi">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/06/System-Shock-Remastered-reboot-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2016/06/System-Shock-Remastered-reboot-200x130.jpg" width="100" height="65" alt="System Shock remake gameplay" class="gp-post-image" />
 </a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230278/system-shock-i-lavori-sul-remake-sono-quasi-completi/" title="System Shock: i lavori sul remake sono quasi completi">System Shock: i lavori sul remake sono quasi completi</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">25/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230276 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc tag-pc tag-uncharted tag-uncharted-legacy-of-thieves-collection tag-uncharted-raccolta-leredita-dei-ladri">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230276/uncharted-legacy-of-thieves-collection-per-pc-in-uscita-a-giugno/" title="Uncharted: Legacy of Thieves Collection per PC in uscita a giugno">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2016/05/Uncharted-4-Nolan-North-Troy-Baker-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2016/05/Uncharted-4-Nolan-North-Troy-Baker-200x130.jpg" width="100" height="65" alt="uncharted legacy of thieves collection pc uscita" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230276/uncharted-legacy-of-thieves-collection-per-pc-in-uscita-a-giugno/" title="Uncharted: Legacy of Thieves Collection per PC in uscita a giugno">Uncharted: Legacy of Thieves Collection per PC in uscita a giugno</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">25/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230229 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-company-of-heroes-3 tag-dev-diary tag-relic-entertainment tag-rts tag-sega tag-trailer tag-video">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230229/company-of-heroes-3-dev-diary-aspetto-artistico/" title="Company of Heroes 3: un nuovo dev diary dedicato all&#039;aspetto artistico">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Company-of-Heroes-3-Multiplayer-Pre-Alpha-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/12/Company-of-Heroes-3-Multiplayer-Pre-Alpha-200x130.jpg" width="100" height="65" alt="Company of Heroes 3" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230229/company-of-heroes-3-dev-diary-aspetto-artistico/" title="Company of Heroes 3: un nuovo dev diary dedicato all&#039;aspetto artistico">Company of Heroes 3: un nuovo dev diary dedicato all'aspetto artistico</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">23/04/2022</span>
</div>
</div>
</section>

<section class="gp-post-item post-230190 post type-post status-publish format-standard has-post-thumbnail category-editoriali category-highlight2 tag-dissonanza-ludonarrativa tag-editoriale tag-ghost-of-tsushima tag-the-legend-of-zelda tag-tomb-raider">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/editoriali/230190/la-dissonanza-ludonarrativa-e-davvero-un-problema/" title="La dissonanza ludonarrativa è davvero un problema?">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/dissonanza-ludonarrativa-editoriale-apertura-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/dissonanza-ludonarrativa-editoriale-apertura-200x130.jpg" width="100" height="65" alt="dissonanza ludonarrativa editoriale apertura" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/editoriali/230190/la-dissonanza-ludonarrativa-e-davvero-un-problema/" title="La dissonanza ludonarrativa è davvero un problema?">La dissonanza ludonarrativa è davvero un problema?</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">23/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230227 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-action tag-copie-vendute tag-dying-light-2 tag-open-world tag-techland tag-vendite">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230227/dying-light-2-vendite-cinque-milioni/" title="Dying Light 2: le vendite superano quota cinque milioni">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/01/dying-light-2-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/01/dying-light-2-200x130.jpg" width="100" height="65" alt="dying light 2 requisiti" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230227/dying-light-2-vendite-cinque-milioni/" title="Dying Light 2: le vendite superano quota cinque milioni">Dying Light 2: le vendite superano quota cinque milioni</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">23/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230224 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-ps5 tag-data tag-playstation-plus tag-sony">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230224/nuovo-playstation-plus-data-lancio-europa/" title="Il nuovo PlayStation Plus ha ora una data di lancio">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2020/09/Playstation-plus-collection-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2020/09/Playstation-plus-collection-200x130.jpg" width="100" height="65" alt="Playstation plus collection" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230224/nuovo-playstation-plus-data-lancio-europa/" title="Il nuovo PlayStation Plus ha ora una data di lancio">Il nuovo PlayStation Plus ha ora una data di lancio</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">23/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230216 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-data-duscita tag-gameplay tag-nintendo tag-splatoon-3 tag-third-person-shooter tag-trailer tag-video post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230216/splatoon-3-un-nuovo-trailer-ne-rivela-la-data-duscita/" title="Splatoon 3: un nuovo trailer ne rivela la data d&#039;uscita">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Splatoon-3-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Splatoon-3-200x130.jpg" width="100" height="65" alt="Splatoon 3" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230216/splatoon-3-un-nuovo-trailer-ne-rivela-la-data-duscita/" title="Splatoon 3: un nuovo trailer ne rivela la data d&#039;uscita">Splatoon 3: un nuovo trailer ne rivela la data d'uscita</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230210 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-ps5 tag-playstation-plus tag-ps4 tag-ps5 tag-sony tag-syphon-filter">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230210/syphon-filter-ps4-ps5-rivelato/" title="La serie Syphon Filter si prepara a tornare su PS4 e PS5">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Syphon-Filter-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Syphon-Filter-200x130.jpg" width="100" height="65" alt="Syphon Filter" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230210/syphon-filter-ps4-ps5-rivelato/" title="La serie Syphon Filter si prepara a tornare su PS4 e PS5">La serie Syphon Filter si prepara a tornare su PS4 e PS5</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230206 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-blackbird-interactive tag-collectors-edition tag-gearbox-software tag-homeworld-3 tag-rts tag-video post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230206/homeworld-3-collector-edition-rivelata/" title="Homeworld 3: rivelata la Collector&#039;s Edition">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Homeworld-3-Artwork-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Homeworld-3-Artwork-200x130.jpg" width="100" height="65" alt="Homeworld 3" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230206/homeworld-3-collector-edition-rivelata/" title="Homeworld 3: rivelata la Collector&#039;s Edition">Homeworld 3: rivelata la Collector's Edition</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230203 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-nintendo-switch category-video category-video-videogiochi-nintendo-switch tag-nintendo-switch-online tag-sega-mega-drive tag-shining-force-ii tag-sonic-the-hedgehog-spinball tag-space-harrier-ii gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230203/nintendo-switch-online-tre-titoli-sega-mega-drive/" title="Nintendo Switch Online: aggiunti tre altri titoli SEGA Mega Drive">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Nintendo-Switch-Online-SEGA-Mega-Drive-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Nintendo-Switch-Online-SEGA-Mega-Drive-200x130.jpg" width="100" height="65" alt="Nintendo Switch Online SEGA Mega Drive" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230203/nintendo-switch-online-tre-titoli-sega-mega-drive/" title="Nintendo Switch Online: aggiunti tre altri titoli SEGA Mega Drive">Nintendo Switch Online: aggiunti tre altri titoli SEGA Mega Drive</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230200 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 tag-arc-system-works tag-bandai-namco tag-dlc tag-guilty-gear-strive tag-picchiaduro">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230200/guilty-gear-strive-another-story-dlc/" title="Guilty Gear Strive: il DLC Another Story uscirà fra pochi giorni">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Guilty-Gear-Strive-Another-Story-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Guilty-Gear-Strive-Another-Story-200x130.jpg" width="100" height="65" alt="Guilty Gear Strive Another Story" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230200/guilty-gear-strive-another-story-dlc/" title="Guilty Gear Strive: il DLC Another Story uscirà fra pochi giorni">Guilty Gear Strive: il DLC Another Story uscirà fra pochi giorni</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230197 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x tag-embracer-group tag-gearbox-publishing tag-perfect-world-entertainment">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230197/perfect-world-entertainment-cambia-nome-diventa-gearbox-publishing/" title="Perfect World Entertainment cambia nome, diventa Gearbox Publishing">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Gearbox-Publishing-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Gearbox-Publishing-200x130.jpg" width="100" height="65" alt="Perfect World Entertainment cambia nome, diventa Gearbox Publishing" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230197/perfect-world-entertainment-cambia-nome-diventa-gearbox-publishing/" title="Perfect World Entertainment cambia nome, diventa Gearbox Publishing">Perfect World Entertainment cambia nome, diventa Gearbox Publishing</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230187 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-video category-video-pc tag-baldurs-gate-3 tag-gioco-di-ruolo tag-larian-studios post_format-post-format-video">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230187/baldurs-gate-3-uscita-nel-2023-conferma-larian-studios/" title="Baldur&#039;s Gate 3 uscirà nel 2023, conferma Larian Studios">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-stregone-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/10/baldurs-gate-3-stregone-200x130.jpg" width="100" height="65" alt="baldur&#039;s gate 3 uscita" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230187/baldurs-gate-3-uscita-nel-2023-conferma-larian-studios/" title="Baldur&#039;s Gate 3 uscirà nel 2023, conferma Larian Studios">Baldur's Gate 3 uscirà nel 2023, conferma Larian Studios</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230184 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-videogiochi-nintendo-switch category-video-xboxone category-video-xbox-series-x tag-bandai-namco tag-klonoa tag-klonoa-phantasy-reverie-series tag-platform post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230184/klonoa-phantasy-reverie-series-in-uscita-su-pc-e-console-in-estate/" title="Klonoa Phantasy Reverie Series in uscita su PC e console in estate">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Klonoa-Phantasy-Reverie-Series-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Klonoa-Phantasy-Reverie-Series-200x130.jpg" width="100" height="65" alt="Klonoa Phantasy Reverie Series" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230184/klonoa-phantasy-reverie-series-in-uscita-su-pc-e-console-in-estate/" title="Klonoa Phantasy Reverie Series in uscita su PC e console in estate">Klonoa Phantasy Reverie Series in uscita su PC e console in estate</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230182 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-nintendo-switch category-news-videogiochi-xbox category-news-xbox-series-x tag-free-to-play tag-roller-champions tag-ubisoft">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230182/roller-champions-e-entrato-in-fase-gold-ancora-nessuna-data-di-uscita/" title="Roller Champions è entrato in fase gold, ancora nessuna data di uscita">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Roller-Champions-Anteprima-Provato-E3-2019-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2019/06/Roller-Champions-Anteprima-Provato-E3-2019-200x130.jpg" width="100" height="65" alt="Roller Champions uscita" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230182/roller-champions-e-entrato-in-fase-gold-ancora-nessuna-data-di-uscita/" title="Roller Champions è entrato in fase gold, ancora nessuna data di uscita">Roller Champions è entrato in fase gold, ancora nessuna data di uscita</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230180 post type-post status-publish format-standard has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-ps4 category-news-videogiochi-xbox tag-avventura tag-frogwares tag-sherlock-holmes-chapter-one">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230180/sherlock-holmes-chapter-one-per-xbox-one-rinviato-a-data-da-destinarsi/" title="Sherlock Holmes Chapter One per Xbox One rinviato a data da destinarsi">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2021/11/sherlock-holmes-chapter-one-00-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2021/11/sherlock-holmes-chapter-one-00-200x130.jpg" width="100" height="65" alt="sherlock holmes chapter one xbox one" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230180/sherlock-holmes-chapter-one-per-xbox-one-rinviato-a-data-da-destinarsi/" title="Sherlock Holmes Chapter One per Xbox One rinviato a data da destinarsi">Sherlock Holmes Chapter One per Xbox One rinviato a data da destinarsi</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
<section class="gp-post-item post-230177 post type-post status-publish format-video has-post-thumbnail category-news-videogiochi-pc-ps4-xbox-wii-u-app category-news-videogiochi-pc category-news-videogiochi-ps4 category-news-videogiochi-ps5 category-news-videogiochi-xbox category-news-xbox-series-x category-video category-video-pc category-video-ps4 category-video-ps5 category-video-xboxone category-video-xbox-series-x tag-outriders tag-outriders-worldslayer tag-people-can-fly tag-square-enix post_format-post-format-video gp_videos-video-games">
<div class="gp-post-thumbnail">
<div class="gp-image-align-left">
<a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230177/outriders-espansione-worldslayer-uscita-a-fine-giugno/" title="Outriders: l&#039;espansione Worldslayer uscirà a fine giugno">
<img src="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Outriders-Worldslayer-uscita-100x65.jpg" data-rel="https://www.thegamesmachine.it/wp-content/uploads/2022/04/Outriders-Worldslayer-uscita-200x130.jpg" width="100" height="65" alt="Outriders Worldslayer uscita" class="gp-post-image" />
</a>
</div>
</div>
<div class="gp-loop-content">
<h2 class="gp-loop-title"><a href="https://www.thegamesmachine.it/news-videogiochi-pc-ps4-xbox-wii-u-app/230177/outriders-espansione-worldslayer-uscita-a-fine-giugno/" title="Outriders: l&#039;espansione Worldslayer uscirà a fine giugno">Outriders: l'espansione Worldslayer uscirà a fine giugno</a></h2>
<div class="gp-loop-meta">
<span class="gp-post-meta gp-meta-date">22/04/2022</span>
</div>
</div>
</section>
</div>
</div>
</div><div id="text-42" class="widget widget_text"> <div class="textwidget"><div id="sas_40661"></div>
<p><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    sas.cmd.push(function() {
        sas.render("40661");  // Formato : 300x250_2 300x250
    });
</script></p>
</div>
</div>
</aside>
</div>
<div id="gp-footer-area">
<div class="gp-container">
<div style="width:970px;height:250px;margin: 0 auto 5px;">
<div id="sas_40667"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    sas.cmd.push(function() {
        sas.render("40667");  // Formato : masthead_970x250_2 970x250
    });
</script>
</div>
<div id="sas_69298"></div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    sas.cmd.push(function() {
        sas.render("69298");  // Formato : video outstream 960x600
    });
</script> </div>
</div>
<footer id="gp-footer">
<div id="gp-footer-3d">
<div class="gp-container">
</div>
</div>
<div id="gp-footer-widgets" class="gp-footer-equal-cols">
<div class="gp-container">
<div class="gp-footer-widget gp-footer-1 gp-footer-fifth">
<div id="text-5" class="widget widget_text"> <div class="textwidget"><p><img src="/wp-content/uploads/2017/07/TGM_logo_web_150130.png" alt="TGM Logo" /></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-2 gp-footer-fifth">
<div id="text-44" class="widget widget_text"><h3 class="widgettitle">Zone calde</h3> <div class="textwidget"><p><a class="fa fa-search" href="https://www.thegamesmachine.it/category/news-videogiochi-pc-ps4-xbox-wii-u-app/" target="_blank" rel="noopener"> Ultime News</a><br />
<a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Vieni con noi</a><br />
<a class="fa fa-trophy" href="https://esports.thegamesmachine.it" target="_blank" rel="noopener"> Esports</a><br />
<a class="fa fa-gamepad" href="https://opencritic.com/outlet/497/the-games-machine" target="_blank" rel="noopener"> Opencritic</a><br />
<a class="fa fa-gamepad" href="https://www.metacritic.com/publication/the-games-machine" target="_blank" rel="noopener"> Metacritic</a><br />
<a class="fa fa-gamepad" href="https://vrgamecritic.com/publication/682" target="_blank" rel="noopener"> VR Game Critic</a><br />
<a class="fa fa-google" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFblJvWldkaGJXVnpiV0ZqYUdsdVpTNXBkQ2dBUAE?hl=it&amp;gl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener"> Google News</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-3 gp-footer-fifth">
<div id="text-25" class="widget widget_text"><h3 class="widgettitle">La Rivista</h3> <div class="textwidget"><p><a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/abbonamenti" target="_blank" rel="noopener"> Abbonamenti</a><br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/arretrati" target="_blank" rel="noopener"> Arretrati</a><br />
<a class="fa fa-apple" href="https://apps.apple.com/in/app/id412163953?mt=8" target="_blank" rel="noopener"> iOS</a><br />
<a class="fa fa-android" href="https://play.google.com/store/apps/details?id=com.dci.magzter" target="_blank" rel="noopener"> Android</a><br />
<br />
<a class="fa fa-hand-o-right" href="https://www.thegamesmachine.it/condizioni-dacquisto/" target="_blank" rel="noopener"> Condizioni d&#8217;acquisto</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-4 gp-footer-fifth">
<div id="text-26" class="widget widget_text"><h3 class="widgettitle">Contatti</h3> <div class="textwidget"><p><a class="fa fa-check-square-o" href="https://www.thegamesmachine.it/pubblicita-su-tgm/" target="_blank" rel="noopener"> Pubblicità</a><br />
<a class="fa fa-phone-square" href="https://www.thegamesmachine.it/chi-siamo/" target="_blank" rel="noopener"> Chi Siamo</a><br />
<a class="fa fa-share" href="http://www.iogioco.it" target="_blank" rel="noopener"> ioGioco</a><br />
<a class="fa fa-copyright" href="https://www.thegamesmachine.it/copyright/" target="_blank" rel="noopener"> Copyright</a></p>
</div>
</div> </div>
<div class="gp-footer-widget gp-footer-5 gp-footer-fifth">
<div id="text-27" class="widget widget_text"><h3 class="widgettitle">Community</h3> <div class="textwidget"><p><a class="fa fa-users" href="https://www.thegamesmachine.it/forum" target="_blank" rel="noopener"> Forum</a> <a class="fa fa-rss-square" href="https://www.thegamesmachine.it/rss" target="_blank" rel="noopener"> RSS</a><br />
<a class="fa fa-facebook-square" href="https://www.facebook.com/thegamesmachine" target="_blank" rel="nofollow noopener"> facebook</a><br />
<a class="fa fa-instagram" href="https://www.instagram.com/thegamesmachine/" target="_blank" rel="nofollow noopener"> instagram</a><br />
<a class="fa fa-twitter-square" href="https://twitter.com/thegamesmachine" target="_blank" rel="nofollow noopener"> twitter</a><br />
<a class="fa fa-youtube-square" href="https://www.youtube.com/c/thegamesmachine" target="_blank" rel="nofollow noopener"> youtube</a><br />
<a class="fa fa-rss-square" href="https://www.msn.com/it-it/intrattenimento/videogames" target="_blank" rel="noopener"> MSN</a></p>
</div>
</div> </div>
</div>
</div>
<div id="gp-copyright">
<div class="gp-container">
<div id="gp-copyright-text">
Copyright 2022 - Aktia srl - P.I. 02645260965&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.thegamesmachine.it/videogiochi-PC-PS4-Xbox-Wii-U/">Videogiochi PC PS4 Xbox Wii U</a>
</div>
<div id="gp-footer-nav" class="gp-nav">
<ul id="menu-menu-footer" class="menu"><li id="nav-menu-item-32492" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.thegamesmachine.it/privacy/" class="menu-link main-menu-link">Privacy</a></li><li id="nav-menu-item-224923" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegamesmachine.it/cookie/" class="menu-link main-menu-link">Cookie</a></li></ul>
</div>
</div>
</div>
</footer>
</div>
<div id="login">
<div id="gp-login-box">
<a href="#" id="gp-login-close" class="button"></a>
<div class="gp-login-form-wrapper">
<h3>Collegati</h3>
<form name="loginform" class="gp-login-form" action="https://www.thegamesmachine.it/wp-login.php" method="post">
<div class="gp-login-content">
<div>
<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Ricordami</p>
</div>
<span class="gp-login-results" data-verify="Verifica in corso..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Collegati" />
<span class="gp-login-links">
<a href="#" class="gp-lost-password-link">Password dimenticata</a>
</span>
<input type="hidden" name="action" value="ghostpool_login" />
</form>
</div>
<div class="gp-lost-password-form-wrapper">
<h3>Password dimenticata</h3>
<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
<div class="gp-login-content">
<p>Inserisci il tuo username o indirizzo email. Riceverai a breve una mail contenente un link per creare una nuova password.</p>
<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username o indirizzo email" required /></p>
<span class="gp-login-results" data-verify="Verifica in corso..."></span>
</div>
<input type="submit" name="wp-submit" class="wp-submit" value="Resetta password" />
<span class="gp-login-links">
<a href="#" class="gp-login-link">Collegati</a>
</span>
<input type="hidden" name="action" value="ghostpool_lost_password" />
<input type="hidden" name="gp_pwd_nonce" value="6e62f24d12" />
</form>
</div>
</div>
</div>
</div>

<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=330223374140499&ev=PageView&noscript=1"
				/>
			</noscript>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.thegamesmachine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/stream-status-for-twitch/public/dist/slick.min.js' id='streamweasels-status-pro-slick-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6dd145e7eefdcb8cbebe1ef93bbae9a2","fragment_name":"wc_fragments_6dd145e7eefdcb8cbebe1ef93bbae9a2","request_timeout":"5000"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js' id='jquery-cookie-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/modernizr.js' id='modernizr-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/selectivizr.min.js' id='selectivizr-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/placeholders.min.js' id='placeholder-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js' id='prettyphoto-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js' id='jquery-totop-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js' id='jquery-flexslider-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js' id='lazyload-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js' id='jquery-stellar-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/jquery.video-header.js' id='ghostpool-video-header-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"34.722222222222","logoHeight":"80","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"3.6","lightbox":"group_images"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/custom.js' id='ghostpool-custom-js-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"230321","ajaxurl":"https:\/\/www.thegamesmachine.it\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/themes/gauge/lib/scripts/user-ratings.js' id='gp-user-ratings-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.google.com/recaptcha/api.js?render=6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy&#038;ver=3.0' id='google-recaptcha-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf82LcUAAAAABPknFbDZ3jrxcBC_hFUPHf1qqCy","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.thegamesmachine.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">jQuery(document).ready(function($) {});</script></body>
</html>
